Сеймон Норман - Монастырь

1 Сеймон Норман

Норман Сеймон.
Степь.

Глава 1.

Оставляя в снегу четкие, редкие следы, с горного перевала спускался высокий худощавый человек с луком. Питти, шаман из лесного племени Белок, уже видел внизу траву, но старался не спешить: израненные в последних приключениях ноги следовало поберечь. Кожаные штаны затвердели на морозе, в разорванные сапоги набился снег, зато шерстяное пончо уютно согревало плечи.
Оказавшись наконец на сухом месте, шаман повернул к солнцу узкое смуглое лицо и так немного постоял, улыбаясь теплу. Но его черные волосы по-прежнему развевал холодный порывистый ветер, и нужно было все-таки продолжить спуск. Питти вздохнул, осторожно пару раз присел, разгоняя кровь, и продолжил путь.
- Конечно же, можно было остаться, - негромко проворчал он сам себе. - Да что там, можно и сейчас вернуться и сказать, что пошутил. Парни обрадуются и даже не станут смеяться. Будем жить в Монастыре и толстеть понемногу. Солнце, фрукты, кролики... Чудесная дрянная жизнь.
Ноги, как будто убежденные этой речью, еще быстрее понесли шамана по горным лугам, на пончо весело позвякивали пришитые колокольчики. Добравшись до первых деревьев, Питти извлек из-под одежды длинный нож и вскоре уже сидел возле дымящего костерка, заботливо просушивая обувь. Кролик, выскочив из высокой травы, замер, глядя на спину пришельца.
- Да, ушастый, стой так, - не оборачиваясь пробурчал шаман и подтянул к себе лук. - Конечно, не очень-то правильно охотиться, используя науку смертоносцев, но я здорово устал. Внимание, замри! Вот так.
Доковыляв до пробитой стрелой тушки, Питти занялся приготовлением завтрака. Выйдя из Монастыря затемно, чтобы не разбудить друзей и тем самым избежать ненужных объяснений, он не стал тратить времени на еду и сразу отправился к перевалу, чтобы проскочить холодное пространство одним махом. Что ж, это почти удалось...
Перекусив, шаман вытянулся на траве и ненадолго задремал. Как славно, что есть на земле места, где можно спать не прислушиваясь!.. Тут же рядом раздалось басовитое гудение.
Потревоженный шаман приоткрыл один глаз, нашаривая рукой лук. Травяная пчела, мирно пожиравшая сочную зелень, находилась всего в четырех локтях от него. Питти мог бы снова воспользоваться обретенным благодаря огромному пауку искусством и отогнать насекомое прочь, но боялся потревожить весь рой. Одна полосатая тварь улетит и приведет из-за гор тьму своих разгневанных подружек... Проще пристрелить. Он натянул тетиву, но жертва, заметив движение, вдруг легко снялась с места и отлетела в сторону, где преспокойно продолжила прерванную трапезу. - Умница, - расслабился шаман. - Все бы вы так себя вели.
Высоко в небе пролетела порядочных размеров стрекоза. Вот эту стоило бы подстрелить, а то размножатся и переведут в долине всех кроликов. А вдруг кролики сожрут всю траву, если уничтожить хищников?.. Не стоит пока этим заниматься. Питти поднялся, доковылял до костра и натянул на ноги теплые сухие сапоги. Хорошо бы еще поспать, но поди разбери, кто тебя потревожил - глупая пчела или мудрые духи? Назвался шаманом - будь готов ко всему.
Путь к входу в подземелье, через которое в легендарный Монастырь и проникли некоторое время назад путешественники, был хорошо знаком Питти. Но пройти через рукотворные пещеры в одиночку не удастся: вверх по подземной реке не подняться. По крайней мере, не имея хорошей лодки. Заниматься же строительством шаман не собирался, гораздо интереснее для него было поискать другой путь. Оставшийся спящим в Монастыре шестилетний малыш Стэфи считал, что дорога через горы обязательно должна существовать, а этому человечку можно верить. Как-никак, мальчик больше других общался во время похода с пауком-смертоносцем Анзой... Кстати, совсем
неподалеку Восьмилапый и погиб от рук охраняющих подземелье карликов.
Питти оказался на той самой тропе, где люди покинули своего верного спутника. Карлики в железных шлемах, надежно прикрывавших их разумы от мысленного воздействия паука, обещали пропустить пришельцев только в обмен на жизнь смертоносца, и Анза сам сделал свой выбор. Шаман передернул плечами: прежде он никогда не оставил бы друга, но иначе крошечный отряд ждала неминуемая гибель... Что ж, он уже возвращался сюда, чтобы отомстить за Восьмилапого, а теперь можно заняться этим еще разок.
Повернув за скалу, Питти заспешил по тропинке, которая, как он успел прежде убедиться, вела к селению карликов. На всякий случай вытащив лук, он нисколько не скрывался: все, что умел этот злой народец, - выполнять приказы своего неведомого повелителя. В существовании хозяина подземелья Питти ничуть не сомневался.
Деревня появилась из-за кустов неожиданно и как-то вся сразу. Оказавшись на возвышении, шаман увидел большой круглый дом со стенами из сплетенных прутьев и точно такие же жилища размером поменьше, составляющие несколько окружностей. Поодаль стояли несколько караульных, которые, завидев гостя, сразу двинулись к нему.
Удивленный царящей в деревне тишиной, шаман методично истратил пять стрел на стражу и спустился к домам. Вернув стрелы в колчан, он осторожно заглянул в ближайший шалаш - никого. Голые стены, пол из все тех же сплетенных прутьев. Ничего похожего на лежанки, одежду или очаг. Презрительно хмыкнув, Питти осмотрел еще несколько помещений, просто чтобы убедиться в верности своего предположения. Так и есть, везде пусто.
Подобравшись теперь к большому дому, шаман наложил на тетиву стрелу и повел себя осторожнее. Здесь-то обязательно должен кто-то быть! Возможно, даже сам Хозяин... Такой же низкий, ничем не прикрытый вход, а внутри, в полутьме - дети. Много детей, сидят тесно, прижавшись друг к другу, все голые, разных возрастов, смотрят безо всякого удивления... Шаман выбрался обратно и задумался.
Вне всякого сомнения, горный народец нельзя считать полностью человеческим. И все же выжечь гнездо осы - это одно, а поджечь сарай, полный детишек... Пусть они и не разумны, но больно-то им все же будет. Питти, нахмурясь, прошел между домами и оказался с другой стороны пустой деревни, здесь в сторону громко журчащего ручья вела широкая тропинка. Видимо, все взрослые жители отправились добывать пропитание, оставив лишь пятерых воинов охранять поселение. Пойти и убить? Судя по скученности, в которой карлики привыкли жить, там могут оказаться десятки десятков десятков...
Шаман махнул рукой и отправился прочь. Лучше уж разыскать Хозяина и прикончить его одного, чем снова устраивать бессмысленную бойню. Проходя мимо трупов караульных, он поднял с земли железный шлем, украшенный небольшими рожками, и цельнометаллический молот - единственное оружие карликов. Наверное, в этих рожках и крылся секрет неуязвимости воинов для атак смертоносцев. Где они берут столько железа?.. Стоит побродить по округе.
Солнце уже клонилось к западу, когда длинноногий шаман присел на теплый камень отдохнуть. Поиски ничего не дали: пустая деревня, жители у ручья, не снимая шлемов (даже женщины!), бьют молотами рыбу в воде. Не самый удачный способ охоты, но, если это делает день напролет такое количество людей... Странно, что рыба еще осталась. Хотя, ее, надо думать, несет сильным течением. Питти хрустнул костяшками пальцев и стал прикидывать, в какой стороне искать новую дорогу. Хватит отвлекаться, может быть, шлемы и молоты карликам выдает неведомый Хозяин подземелья, а никаких шахт и кузниц нет и в помине.
Найти легендарный Монастырь, последнюю, неприступную крепость сопротивлявшихся людей - полдела, теперь ее нужно заселить, привести сюда новых обитателей, которые смогут здесь жить и готовиться к войне. К беспощадной, страшной войне со смертоносцами.
Познакомившись и подружившись с пауком Анзой, Питти готов был согласиться, что с Восьмилапыми хозяевами мира можно найти общий язык, но даже за право разговора с ними на равных предстояло бороться. И даже теперь, в самом начале пути, на каждом шагу возникали все новые трудности. Найдена дорога в Монастырь - но она опасна, потому что некое существо, которое шаман про себя назвал Хозяином, населило подземелье враждебными пришельцам
народами. Значит, следовало искать другой путь.
Шаман оглядел нависающие над ним вершины, вздохнул и отправился подыскивать спокойное местечко, чтобы развести костер. Духи не приходят, если нет пламени. А без них нечего и пытаться решить поставленную задачу - среди этих гор можно рыскать бесконечно... По пути, почти не затратив на это внимания, Питти подстрелил подозванного сознанием кролика. Духи любят кровь теплых животных.
Через некоторое время все было готово. На угольях разгоревшегося костра шипела свежая кровь, шаман присел у огня и закрыл глаза. В этой игре все зависит от положения тела, духи очень подвижны. Едва зацепив их внимание, нужно начать двигаться, иначе тебя потеряют, не увидят. Полностью отрешившись от внешнего мира, Питти слушал тишину, которая и являлась истинным звуком этого мира. В тишине пролетел звук, потом другой. Пора.
Не чуя своего тела, Питти поднялся и медленно пошел вокруг костра, позвякивая колокольцами, позволяя своим конечностям выделывать все кренделя, на которые они были способны. Возможный зритель немало подивился бы тому, как может кривляться человек, но рядом никого не было. Духи пели, и постепенно шаман начал разбирать слова.
«Странная тварь сидит в подземелье... Тварь эту и убивали, и ели... Тварь непригодна ни к жизни, ни к смерти... Тварь много знает, но лжет, ей не верьте...»
Питти с удовольствием бы слушал дальше, но это могло продолжаться весь день, а он имел вполне конкретную цель и попробовал завладеть вниманием духов, в свою очередь запев: «Духи, великие вечные братья, скажите шаману, как прочь убраться...»
«Плохая песня! - завопили привередливые духи. - Твое дело молчать и слушать! А уйти всегда сможешь по снегу!»
«Много снегов на вершинах на горных, - продолжал неслышно голосить упрямый Питти. - Много я тратил попыток упорных!..» «Врет! - завизжал один из духов. - И не пробовал даже!» «Третью вершину считай от холма! - терпеливо исполнил хор. - Ложбина приводит к дороге сама!»
Питти на миг остановился и приоткрыл один глаз. Вот он холм, третья вершина... В какую сторону?.. «Левая, правая ищет рука! И не находит дороги пока!» «Конечно, справа считай, ты же шел направо?.. - опять возмутился визжащий голос. - Как можно быть таким бестолковым?.. Пошел прочь!»

* * *

Поди разберись, что духи имели в виду под «ложбиной»? Питти хмуро оглядывал причудливые складки местности. Туда или сюда?.. До чего ж противный у них характер, хоть и не полагается шаману так думать. Что-то нужно выбрать. Эх... Лесной человек вытащил стрелу. Улетит левее вон того, одиноко растущего на горе, дерева - значит, налево, ну, а правее - значит... Шаман, не прицеливаясь, вскинул лук, тренькнула тетива, стрела ушла прямо к дереву. Зря только потратил, а запас лишним не бывает.
Досадливо хмыкнув, Питти взял левее. С чего-то же надо начинать?.. Дорога постепенно вгрызалась между скал, обрастала высокими стенами, при этом продолжая подниматься вверх. Шаман шел, коротая время мурлыканьем песенки духов. Глупая песня и некрасивая. Отчего они всегда так поют, неужели за вечность нельзя было выучиться чему-нибудь другому, поприятнее?..
Дорога сделала поворот, и отряд карликов очутился прямо перед шаманом. «А следы? - успел подумать он. - Почему же никаких следов не было?»
Длинный нож сам скользнул в руку, и в следующий миг острие вошло в горло ближайшему воину. Остальные молотобойцы, сплотив ряды, медленно двинулись навстречу. Питти быстро отступал, считая.
Пятерка и десяток. Чепуха! Он выпрыгнул вперед, и один из карликов повалился на траву с распоротым животом, не успев отразить молотом удар быстрого ножа. Оставшиеся снова придвинулись друг к другу. Еще укол - у одного из молотобойцев вытек глаз, но раненый всего лишь переместился в последний ряд. Что ж, так, похоже, будет слишком долго... Шаман повернулся и бросился удирать со всех ног. У ближайшего поворота он взбежал на стену, зацепившись за кусты, присел, обретя точку опоры, и достал лук, мгновенно пересчитав стрелы в колчане. Два десятка стрел без одной - более чем достаточно. Методично посылая вперед смерть, Питти не забывал считать. Когда воинов осталось трое, они дружно пустились назад, но пробежать им предстояло слишком длинное для их коротких ножек расстояние. Пять раз по десять, и еще несколько локтей - да шаман успел бы выпустить не три, а все семь стрел!
То и дело поглядывая вперед - не идет ли к молотобойцам подкрепление, - Питти извлек стрелы. Теперь он двигался вперед крадучись, держа нож в руке. Добравшись до скалы, за которой налетел на карликов, осторожно выглянул. Никого. Так же медленно продолжил путь и вскоре оказался на неширокой поляне, где обе ложбины сливались в одну.
- Так вот почему духи не уточнили, - повеселел шаман. - Все равно куда идти! Славные, добрые старикашки.
На всякий случай он немного прошел назад по соседней дороге и увидел именно то, что ожидал: отряд карликов. Они стояли молча, не шевелясь, повернувшись как один в сторону деревни. Питти мог бы убить их всех, это не представляло для него ни большого труда, ни значительной опасности, и он решил не тратить времени. Все равно неведомый Хозяин выставит новый караул - жителей в деревне предостаточно.
Вернувшись к поиску пути через горы, шаман продолжил восхождение. Сомнений в выбранном направлении теперь не было - не станут же карлики охранять никуда не ведущую дорогу. Ноги сами несли Питти все выше и выше, а когда солнце спустилось к горизонту, он успел разглядеть в сгущающихся сумерках границу снежного покрова. Побоявшись заплутать в темноте, шаман поплотнее завернулся в пончо и задремал, не забыв приказать ушам внимательно слушать. Кто знает, какой приказ отдал своим слугам Хозяин на случай прорыва неизвестного в горы! Ночью ему несколько раз снились подкрадывающиеся враги, и шаман просыпался, напряженно вслушивался в темноту. Наконец, приказал измученным нервам или вести себя поспокойнее, или проваливать куда-нибудь в Город Пауков, и с этого момента спал спокойно.
К утру человек из племени Белок настолько продрог, что едва мог пошевелиться. Кое-как поприседав и вслух извинившись перед своими ногами, он продолжил подъем. В животе урчало, но что поделать - Питти всегда все съедал сразу, ничего не оставляя про запас. Зато напиться получилось - для этого вполне сгодился снег, до которого шаман очень скоро добрался. Опять потянулись долгие часы размеренной ходьбы. Опасаться чего-либо не приходилось, потому что на ярко-белом фоне любой враг был бы замечен издали. От скуки Питти начал размышлять, негромко бурча себе под нос.
- Предположим, у нас все получится. Элоиз со степняком притащат сюда брыкающихся паучат, я приведу Пожирателей Гусениц и кое-кого из Леса. Своих придется, конечно, поуговаривать... Зато у степняков выбора нет, с ними проще. Поселимся все вместе в Монастыре, нас будут охранять змеи... Кстати, почему змеи вдруг стали разумны?.. В Лесу такого не происходит. Это тоже связано с колбой, с заключенным в ней Зеленым Огнем, наверняка. В Монастыре все связано с Зеленым Огнем. И то, что там рождались мутанты, - тоже... И что же получится, если мы станем там жить? Нарожаем трехглазых чудовищ, как те, прежние монахи?.. Ах да, мы ведь теперь тоже имеем право называться монахами, если уж живем в Монастыре. Надо привыкнуть. Только что-то не хочется, чтобы у нас все кончилось, как у тех... Надо думать, шаман, и обязательно спросить духов про колбу. А все-таки как жаль, что кусочек Зеленого Огня нельзя унести с собой... Уж очень приятная штука. Но вот на Класа она почти не действует... Может быть, он что-нибудь и придумает? Парень не дурак, хоть и дикарь, конечно...
Заболтавшись сам с собой, Питти едва не пропустил торчащую из снега руку. Осторожно приблизившись, шаман потыкал ее кинжалом и убедился в каменной твердости плоти. Судя по размеру кисти - карлик, бедный замерзший карлик... Так и надо злобной твари! Что он тут делал? Охранял? Питти внимательно рассмотрел скалы наверху. Похоже, где-то между ними может оказаться проход, вот только, чтобы убедиться в этом, придется забираться наверх. На всякий случай он раскидал ногами снег и удостоверился, что перед ним, действительно, обледеневший молотобоец в железном шлеме. Зябко потерев ладони, Питти с кряхтением полез наверх, цепляясь за камни, скрытые под слоем снега. Несколько раз опора оказывалась ненадежной, но проворный шаман успевал миновать опасный участок. Когда его руки совсем потеряли чувствительность, он приостановился и взглянул вниз. Ровная цепочка следов оказалась в пяти десятках локтей. Пожалуй, если отсюда свалиться и переломать ноги, то вполне можно составить карлику компанию.
Продолжив путь, шаман выбрался к примеченной снизу расщелине в скалах и обнаружил там узкий проход, по пояс занесенный снегом. Пробиваясь по нему, Питти ругался и на духов, и на себя, и на весь белый свет: в любой момент расщелина может закончиться тупиком, и тогда придется возвращаться. Однако этого не случилось ни через десять десятков локтей, ни еще через столько же... Узкая дорога извивалась сороконожкой, временами становилось совсем темно от нависающих сверху скал, но путь упрямо продолжал куда-то вести.
Через некоторое время шаман почувствовал на лице дуновение холодного ветра и едва не запел от радости. Неужели удалось отыскать выход с первой попытки?! Еще один поворот... Так и есть, перед ним обрыв, внизу снег. Еще один перевал?.. Питти постарался сориентироваться. Дорожка среди скал извивалась так, что определить направление не представлялось возможным, но солнце, светившее справа, а теперь оказавшееся за спиной... Он свернул налево, отправившись наверх, значит... По крайней мере, это какой-то другой перевал, назад шаман явно не вернулся.
Опять поморозив руки, Питти исхитрился спуститься вниз без повреждений, теперь следовало решить, в какую сторону идти. И, пожалуй, запомнить обратную дорогу - следы-то ночью занесет. Шаман посмотрел вверх и увидел большой камень, своими очертаниями вызывавший какие-то детские воспоминания. Картинки на стенах пещер! На них изображались кабаны, вымершие в Лесу животные. Вот и отлично, если это в самом деле выход - то по такой примете лесные люди мимо не пройдут.
Поразмыслив еще немного, Питти решил пойти налево. Если ему суждено вернуться в долину карликов, то уж лучше поскорей, иначе грозит ночевка на снегу, да еще на пустой желудок, а ничего хуже Белке и не представлялось. При мысли о кроликах, беззащитных перед его мысленными командами, шаман приободрился и быстро зашагал по белой замерзшей воде.

* * *

Еще засветло Питти сумел покинуть снежный участок пути. Нет, он не вышел обратно к деревне - далеко внизу виднелись холмы, отделяющие горы от реки. Приостановившись, Питти пригляделся повнимательней, даже начертил носком сапога на земле некую схему и наконец удовлетворенно хмыкнул. Да, ему удалось отыскать новый путь в Монастырь, причем гораздо быстрее, чем можно было предположить. Конечно, дорогу охраняют карлики-молотобойцы, но преодолеть их заслон ничего не стоит даже путнику-одиночке. Если не позволить себя окружить... Питти опять передернул плечами, вспомнив о первом столкновении с маленьким народцем, унесшим жизни степной девушки Сойлы и смертоносца Анзы.
Тут же почему-то напомнил о себе голод. Взглянув на клонящееся к закату солнце, лесной человек почти бегом кинулся вниз. А что, если все кролики уже отправились почивать?..
Способностей шамана не всегда хватало, чтобы обнаружить спящее существо, да еще под землей. Вот и теперь, несмотря на все старания, нащупать никого не удавалось: то ли ушастые зверьки уже спали, то ли просто не жили на этих лугах, вытесненные еще более многочисленными и прожорливыми насекомыми.
Расстроенный Питти буквально на лету ухватил сознанием небольшую стрекозу и заставил ее зависнуть на месте, в то же время нащупывая лук. От первой стрелы насекомое испуганно шарахнулось, едва не освободившись из-под контроля охотника, но шаман, учтя ошибку, развернул летучую хищницу головой от себя и вторым выстрелом сбил ее на землю.
С трудом разведя крошечный костерок на отсыревшем хворосте, Питти не столько поджарил, сколько просто разогрел мясо и принялся торопливо поедать скудный ужин, стараясь думать о будущем. Может быть, сначала найти в Степи племя Пожирателей Гусениц и направить его сюда?.. Нет, уж очень слабосильными выглядят степняки. И луков у них нет, а значит, пройти мимо карликов без потерь они не сумеют. Лучше сперва усилить отряд хотя бы несколькими лесовиками. Значит, оказавшись за рекой, следует двигаться прямо в Лес, ни на что не отвлекаясь.

Дожевав последний кусок, шаман хотел было обратиться к духам, но костерок едва дымил, к тому же сильно клонило ко сну. «В другой раз, - решил Белка. - Не стоит уж слишком сильно их утруждать». Повалившись на траву, он замотался в пончо и сразу уснул.
Поднявшийся ветер приносил с перевала крупинки мелкого, колючего снега, швырял их в лицо спящему, но Питти снился на этот раз теплый, безопасный для своего уроженца Лес. Он видел родных, друзей, опять гулял по тайным полянкам с девушками, и только под самое утро получил стрелу в спину. Так кончались все его сны о родине.
- Что поделаешь? - мрачно сказал сам себе Питти, дожидаясь, пока солнце поднимется из-за гор. - У каждого своя дорога. Если бы я удирал из Леса медленнее, то стрела убила бы меня. Если бы быстрее - не догнала. И даже не полетела бы мне вслед, если бы я удрал вовремя. Нечего ждать...
Он с трудом поднялся на закоченевшие ноги и продолжил путь. Горы расстались с ним легко, теперь следовало подготовиться к переправе через реку. По дороге в Монастырь весь отряд перебрался по натянутой смертоносцем паутине, но теперь требовалось придумать что-то другое. Хорошо бы лодку, все же она гораздо быстрее плота, - да на ее постройку придется потратить не меньше двух дней... И сразу бросить после столь непродолжительного путешествия? Нет уж, придется ограничиться плотом.
Питти немного поплутал среди холмов, обходя натянутую на пути паутину шатровика, и вышел к реке в середине дня. Вода медленно протекала мимо, тихая и невозмутимая, лишенная вообще каких-либо признаков жизни, а не то что кровожадных обитателей. Шаман осторожно напился, не отрывая глаз от глубины, которую все-таки наверняка населял кто-то с очень острыми зубами, и стал приглядывать подходящее дерево. Прогулявшись по берегу, он остановил выбор на тоненькой осине, с которой можно было достаточно быстро справиться ножом. Твердо решив пообедать только на том берегу реки - уж если при переправе сожрут, так пусть им меньше достанется! - Питти взялся за работу.
Надрезывая и доламывая ногами гибкий ствол, он сумел разделить его на три части и тщательно переплел крохотный плотик прутьями кустарника. Потом шаман некоторое время так и эдак встряхивал скрепленные бревнышки, пробуя сооружение на прочность, и наконец, довольный своей работой, поднял плот на руки, держа перед грудью. До воды оставалось пара десятков шагов, которые Питти, глубоко вздохнув, преодолел бегом - и сразу кинулся в воду.
Конечно, в самом крайнем случае неизвестную реку можно пересечь и вплавь, сделав это со всей возможной скоростью и полагаясь на удачу. Прежде шаман так бы и поступил: плотик не представлял собой надежной защиты от крупных подводных существ, зато сильно замедлял переправу. Но в горной подземной речушке, наверняка сообщающейся с этой, жили удивительно кусачие слепые рыбы. Предпочитая быть сожранным крупной хищницей сразу, вместе с плотом, а не превращаться медленно в полностью обглоданный скелет, Питти был готов при первом же укусе выдернуть конечности из воды и свернуться клубком на плоту.
Но ничего не произошло. Противоположный берег приближался с каждым отчаянным гребком, а когда бревна задели неширокую отмель, шаман кубарем скатился в воду и вброд преодолел последние десять локтей. Отскочив от реки на несколько шагов, он встряхнулся, разбрасывая брызги во все стороны, быстро прочесал кустарник сознанием и только после этого оглянулся. Вода оставалась все такой же гладкой и чистой, застрявший плотик мирно покачивался на тихих волнах. Питти помахал ему рукой, развернулся в сторону Степи и быстро пошел прочь.
- Как хорошо, что на земле остались еще тихие, безвредные речушки, - пробормотал шаман себе под нос, и его мысли навсегда покинули преодоленную преграду.
Между тем, спустя несколько мгновений вода расступилась, и на отмель рывком выбросилась чудовищная вытянутая морда в сопровождении весьма внушительных клешней. Проводив еще виднеющегося среди кустов человека ничего не выражающим взглядом тусклых круглых глаз, тварь шевельнула длинными усами, негромко фыркнула, толкнулась от берега и снова провалилась в глубину. Крошечный плотик, глубоко вдавленный чудовищем в ил, полностью скрылся под водой.
Счастливо обойдя еще несколько сетей шатровиков - Питти вовсе не хотелось схватываться сознанием с этими мрачными существами, - шаман к закату преодолел линию холмов, успев по
дороге обильно подкрепиться подвернувшейся под руку сороконожкой.
Костра он разводить не стал, торопясь поскорее попасть в Степь. Ночевать все же лучше на открытом месте, если, конечно, вокруг не родной Лес. Зато, оказавшись среди ровного травяного моря, он сейчас же вспомнил о горячей пище.
- Патруль смертоносцев, конечно, может заметить сверху огонь, - рассуждал Питти, ломая сухой кустарник. - Но ведь и я их замечу! Гораздо опаснее опять набивать живот сырым мясом малознакомых насекомых.
В кустах вдруг произошло какое-то стремительное движение, мелькнула могучая тень. Шаман отпрыгнул сразу на десяток шагов и постарался постичь происходящее сразу всей мощью своего сознания. Как назло, именно в этот момент сознание оказалось не на месте, а заодно с ним и вся наука смертоносца Анзы.
- Духи, выручайте! - крикнул Питти и быстро перекатился, потому что неведомый охотник атаковал.
Из зарослей кустарника на полном ходу вылетел голодный скорпион, явно намереваясь искромсать жертву огромными клешнями. Питти, зачем-то выхватив бесполезный нож, кинулся прочь от оставленных на траве лука и стрел - хуже всего, если гигантское насекомое просто растопчет их. Хищник принял условия игры и бросился в погоню, покачивая хвостом, увенчанным смертоносным жалом.
Первоначально Питти хотел сделать круг и вернуться к брошенному оружию. Среди его стрел имелись две-три, помеченные черным, и шаман мог, по крайней мере, испробовать действие яда на скорпионе. Однако насекомому, по всей видимости, давно не удавалось плотно перекусить - чем еще объяснить его удивительную подвижность? На каждый бросок жертвы в сторону хищник отвечал еще более стремительным выпадом.
Шаман начал уставать и задыхаться, а израненные ноги просто не понимали такого обращения. И что с того, что ни один низкорослый, коротконогий степняк не сумел бы продержаться так долго?.. Слабое утешение для сына Леса. Лук и стрелы остались так далеко позади, что Питти уже сомневался, сможет ли их быстро отыскать. А скорее всего - никогда уже не сможет.
Ничего не оставалось, как снова обратиться к способностям своего сознания, так подло оставившим шамана в самый важный момент. Нужно было срочно сосредоточиться - но как это сделать, без конца уворачиваясь от клешней и жала? Улучив миг, когда насекомое в очередной раз промахнулось, и выиграв таким образом пару шагов, Питти остановился и сжал кулаки.
- Стой! - властно крикнул он и мысленно повторил приказ, метя в самую сердцевину примитивного разума. - Стой! Замри!
Скорпион остановился как вкопанный, потом медленно, очень медленно повернулся к человеку. Клешни покорно легли на землю, жало отодвинулось назад.
- Стой! - повторил чрезвычайно довольный собой Питти и перевел дух. - Стой и слушай!.. Что бы с тобой сделать?
Жало черной молнией мелькнуло в воздухе, и, не повались шаман навзничь, Лес никогда бы более не повстречался со своим сыном-путешественником. Огромные клешни поднялись над лежащим в траве человеком, сразу заслонив собою весь мир, и замерли.
«Паук-верблюд! - успел мысленно сообщить ему Питти и на этот раз действительно попал в цель. - Сзади, подбирается. Оставь добычу, защищайся! Защищайся!»
Скорпион стремительно развернулся и принялся метаться по кустам, разыскивая коварного противника. Шаман, упражняясь, показывал ему врага то слева, то справа. Для этого ему не нужно было вставать - он крепко схватил сознание хищника и смотрел его глазами. Наконец он приказал скорпиону спрятаться, а сам поднялся на ноги и побрел к оставленному оружию.
- О духи, духи! Что за шутки?.. Вы могли потерять своего любимого собеседника! Между нами, мне пришла в голову замечательная мысль. Мне кажется, я додумался до этого первый. Что, если сесть на это злобное ядовитое насекомое верхом, да и проехать через всю Степь? Не скрою, меня смущает это жало, которое будет постоянно болтаться над головой, - но ведь ко всему можно привыкнуть. Ох, духи, как болят мои ноги... Пожалуй, я не смогу сегодня петь с вами песни, и виноваты в этом только вы.

Ему действительно хотелось повалиться на траву, разуться и долго-долго отдыхать. Однако следовало спешить, потому что солнце собиралось вот-вот скрыться, а тогда ни лука, ни так заботливо отравленных стрел до утра не найти. Но сколько толстых лап успеет пройти по хрупкому оружию в темноте? Шаман был настойчив, и удача не оставила его: воссоединившись со своим привычным снаряжением, он опять занялся костром.
Натренированное сознание так и рвалось в бой, как бы извиняясь за то, что едва не подвело. Белка с удовольствием воспользовался им, подогнав поближе земляного червя. Пусть он невкусен, зато питателен, а для обежавшего половину Степи лесовика этого вполне достаточно. Закончив с трапезой, Питти посидел немного, глядя в огонь, потом лег и тут же безмятежно заснул. Охрану своего тела от ночных врагов он предпочел на этот раз поручить духам, потому что каждый шаман знает: от судьбы не уйти.

Глава 2

За работу, - сам себе приказал Питти, покончив с завтраком. - Духи, приготовьтесь, я иду.
Он подбросил в костер топлива, осмотрел колокольцы, удовлетворенно кивнул головой. Отправив в жарко разгоревшееся пламя остатки дождевого червя, медленно пошел по кругу, приплясывая, изгоняя из головы мысли. И уже через несколько шагов ворчливые старческие голоса запели в ушах.
«Судьбина горька для плененного воина! - орали они ошарашенному столь быстрым началом Питти. - Но лучше уж так, чем белеть здесь костями!» - А что за странная песенка? - Шаман остановился. - Или это вы не мне, а? «Тебе, самый глупый охотник из Леса! Не скрыться шаману от воинов Пси!»
- Да что с вами? Вы будто в панике... - Питти тихонечко приоткрыл один глаз и действительно увидел целый отряд приближающихся воинов. - Вот в чем дело. Но сказать мне об этом просто и внятно - никак нельзя, да?
«Строптивый шаман не заслужит прощенья! - возмутился хор. - Пусть люди за духов исполнят отмщенье!» - Я бы на вашем месте не забывал, кто именно кладет мясо в огонь.
На этих словах Питти открыл второй глаз, выпрямился и огляделся как следует. Действительно, целый отряд, полтора десятка копьеносцев. Сказать, что шаман удивился, - ничего не сказать. Сказать, что удивление как-то отразилось на его лице, - значило солгать.
Благодаря стараниям патрулей пауков-смертоносцев, некогда вытеснивших сюда человеческие племена и регулярно их отлавливавших, огромная Степь не отличалась многолюдностью. За все время скитаний Питти по этому травяному морю он так ни разу и не увидел приближающихся людей - наоборот, это он время от времени подходил к стойбищам степняков. Дикари всякий раз пугались, потому что не каждое поколение в племени низкорослых, худых человечков с белыми, выжженными беспощадным солнцем волосами встречалось с чужаками. Однако приближающиеся воины - а это явно были именно воины, а не охотники - спокойно рассыпались цепью и даже улыбались.
По дороге к Монастырю Питти доводилось уже встречать в Степи воинов, но у тех лица были раскрашены замысловатыми узорами. Не увидев рисунков на щеках незваных гостей, шаман облегченно вздохнул - очень уж не понравились ему вооруженные парни, количество и расположение которых затруднялся определить даже смертоносец. Хуже того, они бросались в драку без разговоров. Нынешние гости не проявляли явных признаков агрессивности.
- Приветствую путников у своего костра! - бодро сказал им шаман. - Располагайтесь и отдохните с дороги.
- Брось нож. - Один из воинов прижал копье к груди Питти, еще два острия впились в спину. Гости быстро заполонили собой крошечную стоянку. - А потом отдохнем. - Конечно, в знак моего к вам расположения... -
- вздохнул шаман и расстался с верным другом, стараясь не совершать резких движений. - И кого же я так рад видеть?
- Эрк! Он земляного червя жрал, но ничего уже не осталось! - коротко доложил первому воину один из товарищей. - А костер дымит на всю Степь... Тушить? - Туши, - с сожалением согласился Эрк. - Ты кто такой, длинный?
- Я - Питти, шаман из Леса, - достойно отвечал пленник и повторил попытку разобраться в своих гостях: - А вы из какого племени?
- Мы не из племени, мы из Армии... - Эрк быстро подобрал нож и потерял к шаману всякий интерес. - Что вы там смотрите, ребята? Это же лук, ну и сломайте его поскорей! - Зачем? - опешил Питти. - Зачем ломать лук? С ним же охотиться можно, вы ведь голодны?
- Степняк и без лука найдет себе пропитание. А все, придуманное Туу-Пси, подлежит уничтожению. Когда ты в последний раз видел старика?
- Какого старика? - вяло удивился шаман. Сложив руки на груди, он стоически наблюдал, как его любимый лук превращают в кучку обломков.
- Туу-Пси, - повторил Эрк. - У тебя есть лук. Следовательно, ты его знаешь. Не заставляй нас прибегать к пыткам.
- Ну... - Лесной человек прошелся вдоль стоянки, прикидывая, что даже на своих израненных ногах смог бы убежать от странных людей. - Я нашел этот лук. А про Туу-Пси ничего не слышал, вот только встречал в Степи раскрашенных воинов. Это как-то с ним связано?
- Я ему не верю, - сказал предводителю самый плотный из степняков. - Но у костра не стоило бы оставаться, вдруг сюда уже кто-то идет?
- Ты прав, Били, я ему тоже не верю, - согласился Эрк, увлеченно рассматривавший нож. - Вот что: пойдешь с нами. Свяжите ему руки.
Глядя на ринувшихся исполнять приказ воинов, Питти постарался как можно быстрее решиться на побег, но не успел.
Всего через несколько мгновений его руки оказались крепко скручены за спиной. Шаман поводил плечами и убедился, что теперь далеко убежать не сможет: это только кажется, что при беге нужны лишь ноги. Да и куда бы он отправился в таком виде?..
- Все? Ну, тогда идем, нечего рассиживаться! - распорядился Эрк. - Обломки лука зашвырните куда-нибудь подальше, а стрелы возьмите с собой, могут пригодиться. - Может быть, поохотимся?
- Нет, если пойдем быстро, то уже к закату будем в племени. А там и еда, и вода, и все остальное. Трое вперед, старшим Били, остальные за мной в колонну по двое.
Начался долгий путь по Степи. Шаман и сам был не любитель сидеть на месте, но шествие со связанными руками его быстро утомило - лесовик не привык к такому способу передвижения. Он шел в середине колонны, слева от него пристроился степняк, который удобно использовал тень от долговязого Питти. Через некоторое время глаза пленника опустились вниз, а в голову начала проникать дремота. - Смотри-ка! - пробудил его голос Эрка. - Наши что-то заметили! Лечь в траву!
Питти выполнил приказ едва ли не быстрее всех и прикрыл глаза. Вокруг стояла тишина, нарушаемая только гудением толстых мух. Что-то проползло в траве, судя по звуку - совсем недалеко от воинов, но никто не пошевелился. Потом чуткое ухо лесного человека различило легкие шаги. Шаман приподнял голову.
- Эрк, - негромко докладывал подошедший Били. - Там какое-то движение на горизонте, прямо поперек нашего пути. Но к нам никто не приближается. - Пойдем-ка посмотрим вместе. Снова наступила тишина. Воины, лежавшие в траве, не разговаривали.
Питти присмотрелся к ним. Очень уставшие - вероятно, много времени провели в походе. На телах у многих видны огромные шрамы. Частичка возвращающейся армии?.. Очень странно - с кем же могли воевать степняки, всю жизнь прятавшиеся от патрулей смертоносцев? Вот разве что те, раскрашенные вояки... Они умели обманывать пауков. - Послушай, - обратился Питти к ближайшему степняку. - А откуда вы идете? - Из похода, - просто ответил тот. - И как успехи? - Что? Не понял. - Ну, если вы с кем-то воевали, то ведь кого-то, наверное, победили? Или не повезло?
- Я не знаю, откуда ты такой взялся, - нахмурился воин, - но не слышать о Великом Походе ты не мог. Так что не морочь голову, а то отрежу палец. - Извини, - снова прикрыл глаза Питти. - Конечно, конечно. Великий Поход.
Шаман слыхом не слыхивал ни о каком Походе, тем более Великом. Наверное, он совершенно напрасно не познакомился вовремя с Туу-Пси. Хотелось бы знать, кто это... Имя, вроде бы, не степное и не лесное. Кто-то из Города Пауков? - Поднимайтесь! - крикнул Эрк. - Продолжаем путь! Это саранча, но облако прошло мимо.
- Вот повезло! - обрадовались воины, поднимаясь с земли. - Обидно было бы не дойти совсем немного!
- А что такое саранча? - спросил Питти и тут же, поймав злой взгляд степняка, добавил: - Я ведь из Леса, у нас там саранчи нет.
- Кузнечики такие, - пробурчал воин. - Очень много, целое облако, налетают и жрут все подряд. Трава, насекомые, деревья, люди - им все равно.
- Кузнечики? - Шаман попытался представить множество серо-зеленых травоядных, рвущих его тело плоскими зубами. - Но ведь они гораздо меньше человека и не ядовиты! - А вот дойдем до места, где они прошли, тогда увидишь, - пообещал ему степняк.
Опять началась изматывающая дорога под палящим солнцем. В пончо Белке было гораздо жарче, чем воинам, прикрывшим голые плечи кто лопухами, кто набедренной повязкой. Очень скоро впереди показалась какая-то черная полоса, но шаман еще долго не мог понять, что это голая, перерытая земля.
Еще на подходе к черному следу промчавшегося ненасытного облака они увидели широкое пространство съеденной под корень травы. Потом стали попадаться проплешины, где кузнечики пожрали не только зелень, но и верхний слой слежавшейся соломы. Наконец Питти увидел и одного из виновников произошедшего: крупный крылатый кузнечик беспомощно барахтался в траве, лишенный обеих задних лап. Воины закололи его копьями и, разорвав на куски, принялись жевать на ходу. Черная полоса приближалась.
Прежде шаману никогда не доводилось ходить по голой мягкой почве. Ноги увязали по щиколотку, оставляя позади четкие следы. Кое-где виднелись останки кузнечиков: ноги, крылья, головы... Саранча не брезговала ничем. Питти передернул плечами при мысли, что мог оказаться на пути такого облака, да еще со связанными руками. Черная, безжизненная земля тянулась вперед насколько хватало глаз. - Долго нам еще так идти?
- Да нет. - Знакомый воин жевал подобранную половину жесткой ноги кузнечика и оттого, похоже, делался добрее. - Десять... Может быть, два раза по десять бросков копья, не больше. Они приходят к нам из Смертельных Земель, эти облака саранчи. - А потом куда деваются?
- Рассеиваются. Те, что идут первыми, едят траву. А те, что последними - друг друга. Вот и уменьшается облако понемногу. - А почему бы им не разойтись в разные стороны? - осмелел Питти. - Травы полно, на всех хватит.
- Не знаю... - пожал плечами степняк. - Хотя, думаю, это у них что-то вроде Армии. Слышишь, Тэг? Это Армия саранчи прошла!
Шутка всем понравилась, и степняки развеселились. Отчего-то им сильно не по душе была загадочная Армия. В памяти Питти всплыло древнее слово «дезертиры». Что ж, очень похоже на то...
- Возвращаетесь по домам? - продолжил шаман налаживать контакт. - К семьям, к родным стойбищам?
- Ну да, как же! - засмеялся его собеседник. - Туу-Пси только того и ждет! А потом опять придет со своими телохранителями и похватает нас по одному! Нет, мы будем держаться вместе. - Почему же по одному? Вы ведь будете в племени? - Тэг, ты слышишь, что говорит длинный? - захихикал воин.
- Да, совсем он какой-то дикий, - согласился идущий впереди Тэг. - Может, и правда, в Степи лук нашел?.. Какие племена, лесная твоя голова? Все ведь ушли в Великий Поход, остались только женщины да мелкие детишки. Из мужчин моего племени я один живой остался. И куда я вернусь? К пяти десяткам женщин и ребятишек? - Ну, вообще-то, было бы неплохо, - хохотнул сосед по строю Тэга. - Только скучновато!
- Скучновато... Будет скучновато, если однажды появится Туу-Пси, а в племени один охотник. Спустит старик шкуру с этого охотника... Каракурт! - Тэг даже сплюнул от такого предположения. - Так что мы решили держаться вместе. Эрк и Били из одного племени - Сажающих Семя, вот мы все туда и идем. Пусть старик только попробует сунуться! - И многие степные племена участвовали в Великом Походе? - осторожно спросил Питти.
- Так все! - опять сплюнул Тэг. - Наслушались Туу-Пси, разрисовали, как он велел, лица, и пошли с ним на Смертельные Земли, чтобы пауков больше не было. Поверили... Килк, не наступай мне на пятки. - А ты иди поживее, - огрызнулся Килк, первый собеседник шамана. - Да, как сейчас помню. Все ведь так понятно объяснил - и про то, как пауки нас всех пожрут однажды, и про то, что вся их сила в Смертельных Землях... И пошли мы реку засыпать, да леса изводить...
- Что? - Питти совсем ничего не понимал. - При чем тут реки? Вообще, зачем нужно идти в Смертельные Земли? Мне говорили, что там не живут смертоносцы.
- Конечно, - согласно сплюнул Тэг. - Потому что там вообще нельзя жить! Каракурт... Как вспомню, что за гадины полезли на нас из реки... Мы сражались, но их было слишком много. Вот и не стало моего племени. Эх, попался бы мне Туу-Пси или хоть кто-нибудь из его отродья...
- Может быть, его уже убили, - предположил Килк. - Многие воины об этом мечтали. Не будь старик колдуном... Но он даже смертоносцев умеет обманывать!
Питти помолчал, укладывая в голове полученную информацию. Значит, Армия, Великий Поход, Туу-Пси колдун, придумавший луки... И все мужчины Степи ушли с ним, а вернутся лишь вот такие группки. Похоже, население этих краев сильно поубавится. - Вы говорите, все племена пошли в Великий Поход. И Пожиратели Гусениц - тоже? - Кто? - удивился Килк. - Я не слыхал о таких.
- А я слыхал, - сказал Тэг. - Сказка такая есть, что в самой середине Степи бродит по кругу такое племя и охотится на Гусениц.
- Глупая сказка! Гусеницу невозможно убить, эти бестии огромные, как... Как вся наша Армия! Да если и убьешь - что с ней делать? Столько мяса никому не съесть.
- Сказка, может быть, и глупая, а только лесной человек ее знает, - парировал Тэг. - Ну-ка, рассказывай, кто тебе ее поведал, такую глупую?
- Я встречал этот народ, - решил честно ответить Питти. - Их совсем немного, они ни с кем не общаются и действительно охотятся на Гусениц. Все вместе окружают ее и долго колют копьями - это называется Охота. А потом они пируют несколько дней, вялят оставшееся мясо и снова бродят по Степи, ищут След Гусеницы.
- Ух ты, - позавидовал Килк. - Значит, они и в самом деле существуют, эти дикари... Нет, Туу-Пси про них ничего не говорил. Повезло им: не попались ему на глаза, не пошли в Великий Поход, и остались живы-здоровы. Если ты не врешь.
- Да их всего-то десятка три-четыре... Они вымирают. А откуда взялся Туу-Пси? - Шаман шел выпрямившись, чтобы не бросались в глаза его связанные руки и не мешали течению дружеского разговора. - Какое-то у него не степное имя.
- Не степное... Какая разница? - нахмурился Тэг. - Он из Песчаных Пещер. Вот куда бы я с удовольствием пошел и убил бы там всех до одного! Но хитрый старик почти всех своих воинов оставил дома.
- А мне кажется, они сами с ним не пошли! - заспорил Килк. - Просто знали, что вся затея глупая, и не пошли. А мы-то... Помнишь, как он послал нас вырубать лес? А там шатровики, да такие огромные - я и не знал, что такие бывают! Вообще, там, в Дельте, все огромное. А мы хотели ее победить... Засыпать реку, вырубить леса... И как мы ему поверили?
-
- Колдун, - убежденно сказал Тэг. - Он и нас околдовал. А вот хорошо было бы собраться всем дезертирам вместе, да и сходить к Песчаным Пещерам. - Дезертиры? - удивился Питти. - Вы сами себя так называете?
- Это Туу-Пси нас так назвал. Что ж, так тому и быть. Ох, как бы я хотел проткнуть его насквозь! Каракурт...
- Хватит уже ругаться, Тэг, горе накличешь! - Эрк немного приотстал, услышав разговоры в строю. - И поменьше болтайте с этим долговязым, странный он.
- Так мы его допрашивали! - проявил смекалку Килк. - Он знает про Пожирателей Гусениц и ничего не знает о Великом Походе!
- Да? - Эрк заинтересованно впился взглядом в шамана. - И лук нашел в Степи?.. Я бы тебе поверил, да не время быть доверчивым. Вот придем в стойбище, перекусим, выспимся, а с утра будем решать твою судьбу. Разведем костер, поговорим... - Зачем костер? - нахмурился Питти, которого жизнь сделала очень догадливым.
- Так, для разговора, - усмехнулся Эрк. - Нас Туу-Пси научил в своей Армии, как людей делать разговорчивыми.
- Ты говорил, что все, придуманное Туу-Пси, следует уничтожать, - напомнил ему шаман. Все уничтожить нельзя, - покачал головой степняк. - Для этого нужно вернуть десятки десятков десятков мертвых. Мы можем только стереть краску с лица, поломать луки и вернуться домой. Но вернуться к старой жизни не получится. Степь и сейчас обезлюдела, а будет еще хуже. Смотрите! Трава!
Далеко впереди кончалась черная полоса вспоротой саранчой земли. Еще немного, и отряд окажется среди привычной Степи. Питти задумался: сколько потребуется времени, чтобы исчез след от облака голодных тварей. Наверное, совсем немного, два-три десятка дней или даже меньше. Но Туу-Пси исхитрился разрыть всю Степь, и след от него будет затягиваться гораздо дольше. А этого времени у людей нет, потому что где-то в небе покачиваются воздушные шары с сидящими под ними смертоносцами. Пауки довершат начатое старым сумасшедшим колдуном. Довершат - и пойдут дальше, в Лес.

* * *

Стемнело, но отряд по-прежнему брел по Степи, а никакого стойбища не было и в помине. Строй сломался, воины переглядывались и ворчали, Эрк с Били то и дело советовались, громко ругаясь.
- Заблудились? - как мог участливее поинтересовался Питти у Килка. Шаман не помнил, чтобы когда-либо в своей жизни так сильно хотел пить.
- Как может степняк заблудиться в Степи? - искренне не понял воин. - Просто стойбища почему-то нет. Может быть, здесь побывали Восьмилапые... Но это было бы странно - обычно они забирают только мужчин.
- Что, просто забирают мужчин, а остальных не трогают? - Теперь лесному человеку пришла очередь удивляться.
- Бывает, что и отпускают, - пожал плечами Килк. - Да, если большое племя, то всех они сожрать не могут. А просто так убивать, без пользы, они не привыкли. Детей еще иногда берут, но это редко. Я думаю, просто из-за веса - их шар малышей легко поднимает, а сожрать можно и потом. Я все хочу спросить: вот ты такой дикий, ничего не знаешь... У вас в Лесу, что, пауков нет? - Нет, к нам они не добирались, - признался шаман. - У нас еще и зверей много осталось. - Кого?
- Зверей. Ну, с красной теплой кровью, как у людей. Не насекомые, а звери, у них шкура, кожа с шерстью. - Фу... - сморщился степняк. - И вы их едите?.. С красной кровью, как у людей?.. Я бы не смог.
- А я бы смог, - влез в разговор Тэг. - Я бы сейчас даже смертоносца сожрал, сырого, целиком. Похоже, нет больше Сажающих Семя, надо останавливаться и поискать что-нибудь поесть.
- Не стоит ссориться с Эрком, - предостерег его приятель. - Мы должны держаться вместе. Может быть, они просто перенесли стойбище в другое место.
- И как ты это другое место будешь искать в темноте? Питти всей душой был согласен с Тэгом. Не бродить же по Степи всю ночь? В конце концов, это просто опасно: скорпион или
- шатровик тоже могут не рассмотреть, что людей много. Но в этот момент раздался громкий всплеск, и Били, вылезая из ямы, издал торжествующий вопль. - Я нашел! Колодец!
Воды в Степи всегда было предостаточно, вот только находилась она на глубине одного-двух локтей от поверхности. Люди просто выкапывали маленькие колодцы там, где собрались ночевать. Шаман, вырывший очень много таких ям во время скитаний по Степи, не понял восторга воина: мало ли, кто и когда утолял здесь жажду? - Вот! Камушки! Это Левый колодец, и он совсем чистый - значит, племя где-то рядом!
- Да, но Правого и Дальнего мы не нашли... - с сомнением сказал Эрк. - Что же, они перенесли стойбище на несколько шагов в сторону?
- Давайте здесь и остановимся! - громко предложил Тэг. - Вода есть, немного поохотимся - и спать. А утром найдем ваше племя, раз оно где-то рядом. - Не командуй, - пресек его поползновения Эрк. - Вот что: надо покричать.
- Ты их перепугаешь, - заспорил Били. - Да и вообще, я уверен, что они нас уже слышат. Просто затаились. Придется, наверное, переждать... - Нет, покричим! - заупрямился Эрк. - Так, по команде, хором: Сажающие Семя! Сажающие Семя! Полтора десятка и одна глотка - Питти тоже присоединился к воплям - нарушили тишину Степи, распугав ее обитателей на десяток бросков копья вокруг. Но время шло, а никто не откликался. Хор голосов стал постепенно распадаться, и под конец кричали только Били и Эрк. - Ну, все? Располагаемся? - нетерпеливо швырнул копье на землю Тэг. - Никого нет.
- Ладно, - проворчал командир. - Пошарьте вокруг, может, сороконожку найдете или еще кого... Костров не разводить. Подозрительно мне все это...
- Может быть, развяжете мне руки? - Услышав, что костров не будет, Питти счел возможным подать голос. - Я их уже совсем не чувствую.
- А может, они тебе больше и не нужны? - парировал Эрк. - Подожди, перекусим - дойдет очередь и до тебя. Ложись пока, отдохни, не вертись перед глазами.
- Но меня-то вы покормите? - Шаману что-то не понравилось в словах Эрка. - Все-таки я пленный, сам себя прокормить не могу. - Пленных не кормят, - отмахнулся командир. - Скажи спасибо, что я тебя на копье не насадил - просто так, на всякий случай.
Питти грустно отошел в сторону и присел. Действительно, сам он иногда именно так и поступал, на всякий случай. Но голод терзал внутренности, а в горле стояла постоянная тошнота. Присматриваясь к мелькавшим там и тут неясным фигурам, он стал разыскивать знакомых. Вот, например, Килк - отыскал какую-то личинку и жадно вгрызается в податливую плоть. Килк! Я никак не могу добыть себе еды.
- Да, не повезло тебе, - согласился степняк. - Но что поделать, приказ командира - закон. Иначе нельзя ни в Степи, ни в Армии. - Но, может быть, ты мог бы поделиться со мной? Вот хотя бы этим, зачем тебе выбрасывать шкурку?
- Ладно, - смилостивился Килк и еще раз как следует поскреб зубами по остаткам личинки, снимая последнюю мякоть. - Так и быть, пожуй.
«Чтоб тебе всю жизнь так жевать», - подумал Питти, когда воин набил его рот жесткой шкуркой без малейших признаков мяса. Никакого результата, кроме прилива слюны, шаман от полученной «пищи» добиться не смог. Сплюнув, он поднялся и отправился разыскивать Тэга, свою последнюю надежду. Тот вместе с еще двумя товарищами отыскал улитку - порядочную редкость в Степи.
- Да не суй ты туда копье! - горячился он. - Не пролезет, там же узкая горловина, что ты делаешь! Ну вот! Отрезал-то крохотный кусочек, а теперь ее еще труднее будет из панциря вытащить.
Как ни голоден был Питти, но процедура изымания улитки из панциря его заинтересовала. Когда-то, во время своих странствий по Степи, он наткнулся на такую же тварь. Почти с него ростом, заключенная в необычайно крепкий и толстый домик, улитка оказалась для него недоступной: слишком узкий вход в раковину, едва пролезет рука, но совать ее туда не стоит, если не хочешь отведать острейших зубов.

- Надо ее специальным крюком вынимать, между клыков вогнать - и тащить медленно, чтобы не порвалась. Я один раз видел, как старики улитку разделали, как полагается, - так она оказалась длиной в два десятка локтей!
- Во-первых, не ври, - попросил его Били, пытавшийся достать улитку копьем. - Во-вторых, где ты возьмешь этот крюк? Вот я сейчас откромсаю, сколько смогу, а утром делай крюк и вытягивай ее хоть до Смертельных Земель.
- Я правду говорю! Два десятка локтей! - не сдавался Тэг. - А копьем ты больше ничего не добьешься, она вот сюда уже спряталась, за поворот. - Он постучал по скрученному спиралью панцирю.

1 Следующая страница


Монастырь 2

- А что, - мягко спросил Питти. - Разбить этот ее домик никак нельзя? Камнями, например? - Вот же дикарь... - вздохнул Били. - Бери вон камни, да бей. Узнаешь.
- С удовольствием! - воскликнул шаман и повернулся к степняку спиной. - Ну-ка, развяжи мне руки, сейчас я ей покажу!
Но никто не поспешил распустить узлы на прочнейших травяных веревках. Питти на всякий случай еще немного подождал, но не получил в ответ даже смешка. Хоть воины и являлись дезертирами, но командира своего уважали и нарушать его приказы не собирались.
- Ну, хорошо. - Питти соображал изо всех сил. - А может быть, обернуть руку чем-нибудь прочным, взять в нее нож - да и постараться ухватить тварь. Как вы думаете?
- Здесь ни у кого нет лишних рук, - Били продолжал упорно, но безрезультатно ковыряться копьем в раковине. - И ножа, - грустно добавил Тэг.
- Мой нож у Эрка, - напомнил Питти. - Как раз мог бы подойти. Большой и очень прочный. Его нужно только пропихнуть через вход, а там повернуть и вонзить в улитку. И все! Вытащим ее как миленькую. - Эрк! - позвал Били, видимо, большой любитель улиток. - Эрк, подойди пожалуйста! Командир оказался довольно далеко - утолял жажду из колодца, охотясь заодно на явившихся к водопою мелких тварей. Однако, услышав зов земляка, тут же прибыл и сразу заинтересовался добычей.
- Улитка! Обожаю! Два раза пробовал в детстве - у них такое тягучее, упругое мясо! Эх, всю жизнь бы жевал. И как вы собираетесь ее доставать?
- План такой. - Били бросил наконец копье и облизал окровавленные руки. - Лесной человек сунет туда руку с ножом и зацепит. Потом будем тащить. Вот и все. Наступила тишина, все обдумывали предложение. Питти поежился.
- Да она ему руку отгрызет! - высказал свое мнение Тэг. - У нее клыки такие острые, что... В общем, отгрызет. - Отгрызет - так отгрызет... - размышлял командир. - Он их все равно не чувствует, сам говорил... - Да и предложил сам, - поддакнул Били.
- Я предложил обмотать руку чем-либо прочным, - вежливо уточнил шаман, сдержав раздражение. - Например, толстой кожей, или хоть мокрым стрекозиным крылом...
- Крыло ей на один зубок! - стоял на своем Тэг. - Хрусть - и нет у тебя пальцев. Очень ловкая тварь и очень злая.
- Ну, предлагай, предлагай, - поторопил Эрк лесовика. - Крыльев у нас нет, кожи тоже нет, а руку ты сейчас будешь туда совать. Думай быстрее.
Питти от всей души желал себе того же. Он покрутил головой, но мало чего высмотрел - вокруг стояла почти непроглядная мгла, и молодой месяц ничего не мог с ней поделать. Что же здесь есть?.. Трава?.. Камни?.. Хитин?.. Сапоги?.. Жалко, да и мягкие они, сношенные... Колчан! - Прикажи принести мои стрелы, Эрк! Они лежат в специально сделанном кожаном мешочке. - Я могу дать тебе бурдюк, - развел руками Эрк. - У нас есть, это тоже что-то вроде кожи. - Нет, мой мешок для стрел гораздо прочнее.
- Ладно, как хочешь. Эй! Принесите его стрелы, кому там я их отдал?! А ты, Тэг, развяжи пленнику руки.
На зов командира нехотя явился воин, которому было поручено нести стрелы. Питти опустошил колчан и на пробу сунул в него руку. Кисть поместилась целиком, но двигать ею он почти не мог. Шаман вздохнул и жестом попросил у Эрка нож.

- Только не вздумай на нас наброситься, понял? - Командир кинул взгляд на воинов, и те сразу приосанились, похватав с земли копья.
Питти честно взвесил свои шансы. Выходило, что можно очень быстро прикончить окружавших его пятерых степняков и отступить в темноту. Согласись шаман действовать по такому плану - к утру в лагере остались бы лишь остывающие тела дезертиров. Но разумно ли это?.. Привычный нож в руке придал Белке смелости. Не стоит торопиться. Он с усилием проткнул колчан изнутри и посмотрел на получившееся оружие. Клыкам смертоносца Питти не рискнул бы подставить руку в такой защите, но улитка вряд ли настолько же опасна... Охотничий азарт и голод звали на подвиг. - Держите ее покрепче, - попросил он воинов. - Чтобы домик не дергался. Я начинаю.
Все затаили дыхание, и лесной шаман быстро сунул руку в раковину. Нож тут же ткнулся во что- то упругое, но легко вошел в плоть и тут же задергался: улитка начала сражаться. Совершая лезвием вращательные движения, Питти все глубже засовывал руку. Время от времени нож поскребывал, соприкасаясь с зубами, но зацепиться ни за что не мог. Казалось, тварь целиком состояла из мяса. - Да где же у нее кости?! - возмутился наконец лесовик, чем вызвал целый взрыв хохота. - Нет у нее костей, - сказал наконец Тэг. - Как бы она с костями в панцире сидела? - Как змея, - раздраженно ответил Питти, уже почти по плечо запустив руку в спиральный панцирь. И тут улитка добралась зубами до колчана. Укола шаман не почувствовал - клыки, по счастью, миновали пальцы, - но продвижение вглубь домика явно замедлилось. Питти как мог растопырил руку, стараясь покрепче зацепить улитку, потом медленно потянул на себя. Тварь еще сильнее сжала невидимые челюсти, как бы не желая упускать добычу. Повинуясь неясному импульсу, Питти рванул руку на себя что было сил.
Улитка не успела освободить клыки, а когда ее крошечная головка с бесформенным ртом оказалась в узком проеме, то уже и не смогла этого сделать. Бесхребетная тварь мощными рывками задергалась, стараясь вернуться в глубину домика, но Питти тянул изо всех сил, уперевшись ногами прямо в степняков, которые замерли, придерживая панцирь.
- Голова! - с восторгом выкрикнул Тэг. - Голова, смотри! Сейчас покажутся ее рожки, тогда хватайте за них и тяните, только не резко!
Не успел он это произнести, как рожки и в самом деле появились. Оказавшись снаружи, улитка смогла наконец разжать зубы и выпустить колчан. Промедли Били хоть миг - и она юркнула бы обратно. Но степняк что было сил схватил рожки толстыми ручищами и потянул на себя. - Скользкие! - пожаловался он. - Перехватывайте ее, а то спрячется!
Воины, толкаясь, бросились помогать, оттеснив Питти от панциря. Шаман стряхнул с руки колчан и освободил нож. Теперь расправа со степняками и вовсе заняла бы несколько мгновений, не больше. Однако куда больший интерес представляла возможность с ними подружиться - лесной человек живо заинтересовался и Армией, и Песчаными Пещерами. Долговременно присмотрел себе ближайшее. Как только огромные клешни хищника, еще никем не замеченного, замаячили в темноте, он бросился на землю и подкатился к оружию. К счастью, ни у кого из степняков не хватило реакции прикончить бросившегося к копью пленника, а когда Эрк издал негодующий возглас, все уже видели скорпиона. «Отползай! - приказал насекомому Питти. - Отползай медленно!»
Он возглавил атаку воинов на незваного гостя. Подскакивая к самым клешням, не боясь жалящего хвоста, Белка проявлял чудеса отваги. И скорпион отступал под его натиском, беспомощно поворачиваясь под ударами. Степняки, державшиеся на расстоянии, только покрякивали при виде такого безрассудства. Наконец Питти решил, что показанного достаточно, и отпустил животное восвояси. - Да он чуть ли не один его прогнал! - восхищался Тэг, когда скорпион скрылся в темноте. - Лучше бы убил, не наелся я твоей улиткой, - скривил губы Били.
Питти подумал, что согласен и с первым, и со вторым, но ничем этого не показал. Между тем, Эрк приблизился к шаману, мягко, но решительно отобрал у него копье и так пристально, насколько позволяла почти полная темнота, посмотрел в глаза. - Мне нужны хорошие воины.
- Я буду рад тебе подчиниться, Эрк! - громко солгал шаман. - Я потерял свое племя и с тех пор нигде не нахожу дома!
- Что ж... Я еще присмотрюсь к тебе, лесной человек. Все на сегодня, Тэг и Килк - первая смена часовых. Всем спать.
Назначенные в караул нахмурились, и Питти довольно улыбнулся. Похоже, что эти двое - не на самом хорошем счету... На таких вещах всегда нетрудно сыграть. Шаман выбрал место с травой помягче, подмигнул месяцу и закрыл глаза.

Глава 3

Наутро Питти проснулся первым - уж так он привык. Чуть приподняв голову, шаман оглядел вповалку лежащих дезертиров, в который раз удивившись их способности безмятежно спать на сырой траве, ничем не накрываясь. Вот два сутулых силуэта - это караульные оперлись на копья.
И все равно не спят!.. Вот что значит - Армия. Шаман широко зевнул, уронил голову и уснул снова - так уж он привык.
Когда человек из племени Белок проснулся второй раз, все уже были на ногах. Эрк вовсю командовал, посылая разведчиков в разные стороны, свободные воины бродили вокруг, глядя себе под ноги: каждый заботился о завтраке сам.
- Долго спишь! - нахмурился командир, заметив долговязую фигуру новобранца. - Иди-ка поближе и расскажи мне о себе, подробно.
Питти послушно уселся перед Эрком и в течение некоторого времени самозабвенно лгал. Степняк слушал внимательно, то и дело задавая каверзные вопросы, вроде: «А где в это время был Туу-Пси?» Наконец, удовлетворившись повестью об ужасной гибели от отравленных грибов родного племени шамана, предводитель дезертиров оставил его в покое.
Шаман, позвякивая колокольцами, прошелся по стоянке, не отмеченной ничем, кроме колодца, смятой травы и пустого панциря улитки, отыскал себе на завтрак личинку, пожевал и с отвращением выплюнул. Потом опять приблизился к Эрку, который совещался с Били. - Я тебе говорю, они где-то здесь! - убеждал земляк своего командира. - Камни в колодце чистые! - Но другие два заросли, - сомневался Эрк. - Что же они, по-твоему, прячутся от нас?
- Не знаю. Но уходить в другие места нет смысла, пока мы не отыщем того, кто ухаживает за колодцем. - Может, ты и прав... А ты что тут делаешь, лесной? - Там кто-то идет, - сообщил им Питти. - Кажется, женщины. Две. - Где? - подскочили степняки. - Где ты их видишь?
- Сейчас не вижу, - степенно пояснил шаман. - А только что - видел. Они лежат в траве. Нужно идти по направлению к вон тому холму - тогда отыщите. - Никого не вижу, - нахмурился Били. - Так сказано тебе: в траве спрятались! Иди и посмотри!
- Часовые их тоже не видели, - поежился мускулистый воин. - Иди-ка ты первый, лесной. Мало ли что ты выдумал. - Хорошо, - легко согласился Питти и зашагал вперед.
Низкорослому Били пришлось почти бежать за ним, чтобы не отстать. Питти твердо знал, где именно лежат притаившиеся женщины, но умышленно взял чуть левее. Он был уверен, что Сажающие Семя узнают Били и окликнут их, а если на них наткнется идущий первым шаман, копье в живот может заменить приветствие.
Коротая время, Питти прошелся сознанием по окружающему участку Степи. Крупных насекомых не оказалось, а мелочи кишело столько, что трудно было отличить личинок от сороконожек, а тех - от мух или жучков.
В небе кружила одинокая стрекоза, шаман потянулся и к ней. Ему еще ни разу не удавалось видеть землю глазами крылатых тварей... Не удалось и на этот раз: едва почувствовав контакт, стрекоза стремительно полетела к горизонту. Стоило поискать себе другое развлечение. - Били, а чем занималось ваше племя? Вы действительно сажали в землю семена?
- Да нет, конечно! - рассмеялся степняк. - Кому придет в голову такая глупость? Это просто такое древнее название - ну, вроде как имя. Такое мое имя - ничего не значит. И у всех так.
- Не у всех. Пожиратели Гусениц действительно пожирают гусениц, - опроверг его шаман. - А я из племени Белок - это потому, что мы охотимся на белок.
- Охотились, ты хотел сказать, - поймал его Били. - Вот ели бы своих белок - и было бы с вами все в порядке. Зачем вас на грибы потянуло? Я вообще не представляю, как можно жрать такую дрянь.
- Дрянь? - удивился Питти и даже обиделся за грибы, которые очень любил. - Да ты откуда знаешь, если в Степи ничего подобного нет?
- Так уж ты мне рассказал, - развел руками дезертир. - Что-то мягкое, липкое, воняет землей, да еще через одно ядовитое... Дрянь и есть. Хотя, честно тебе сказать, я бы и белок ваших в рот не взял. Красная кровь... фу!
- Ваши улитки - тоже фу, - заметил Питти. - Знал бы, что она такая невкусная - никогда бы руку туда не сунул.
- Сунул бы! Еще как! Иначе я бы твою другую руку в костер сунул. Так что поменьше болтай, ты с нами в Великом Походе не был, да и вообще чужак. Знай свое место.
Они приблизились к тем кустам, возле которых женские фигурки нырнули в траву, и Питти сбавил ход. Следовало как-то продолжить разговор, чтобы Сажающие Семя узнали по голосу своего дорогого Били, который начал порядком раздражать шамана. - Так чем же все-таки занималось ваше племя?
- Чем и все другие! - вскипел воин. - Охотой, чем еще? У нас свои угодья, а вот там - угодья Берегущих Воду, а там - Почерневших от Солнца. Все охотятся, добычи много, не знаешь, куда от нее деваться, от этой добычи... Чем мы еще могли заниматься?
- А много ли людей в вашем племени? Вот Пожирателей Гусениц с каждым поколением становится все меньше, и скоро они, наверное, совсем вымрут.
- Потому что они дикари! - замахал руками Били. - А у нас целых три десятка детей! Или около того... Мы племя большое и сильное. - Это до Великого Похода, - мягко уточнил Питти.
- А теперь мы вообще самые сильные в Степи! - продолжал кипятиться воин. - Не считая, конечно, Песчаных Пещер... Видишь - у нас воины! Целый отряд! А у Берегущих Воду - никого! Можем прийти и всех убить! - И захватить угодья?
- Да зачем нам угодья, тупая твоя башка? - Били даже запрыгал на месте от возмущения. - Я же говорю: добычи полно! Успевай только ноги уносить от этой добычи! Зачем нам угодья?.. Нам люди нужны. - Так значит, можно привести Берегущих Воду к вам, вот и будет племя еще сильнее.
- Да, - согласился Били, помолчав. - Пожалуй, ты прав... Но это не сразу. Сначала нужно осмотреться и...
- Били! - Из травы поднялись две фигуры в лопуховых накидках. Обе женщины сжимали в руках копья. - Вы вернулись, Били! А мы все ждем, ждем!
- Здравствуй, Капа, - степенно поздоровался воин. - И ты, Ола, здравствуй. Вернулись я да Эрк, остальные сгинули в Смертельных Землях.
В наступившей тишине Питти повернулся и пошел обратно к колодцу, помахав рукой Эрку. Тот, не удержавшись, бегом бросился к соплеменницам, чьи беловолосые головы четко выделялись теперь на желто-зеленом фоне травы. Шаман не любил слушать личные разговоры.

* * *

Женщины возвращались, волоча на себе припрятанные пожитки. Питти, мало общавшийся со степняками во время своего первого путешествия, впервые оказался в таком богатом племени. Даже выложенные камнями, редкими в Степи, колодцы - и те производили впечатление. Домов, конечно, никаких не было: они слишком заметны с воздуха для патруля смертоносцев. Зато каждая семья имела собственное место в пределах стойбища, в зависимости от степени уважения к
ней соплеменников.
- Эй, Капа! - Эрк обратился к женщине, которая раскладывала вещи, принесенные в мешке, который был сшит из каких-то особенно прочных лопухов. - Это больше не твое место. - Почему? - удивилась степнячка.
- Потому что я так сказал. Твой муж погиб. Отныне в племени старший я, Эрк, - я и буду жить в середине. - Но... - Капа развела руками. - Но ведь никто этого еще не решил...
- Мы все решили по дороге, - подошел к ней Били. - Он будет жить здесь, а я - здесь. Ты можешь устроиться где-нибудь там, с краю, пока не выйдешь замуж.
- Замуж? - Капа посмотрела на переминавшихся воинов. Воины отводили глаза - в племени хватало женщин помоложе. - Но, Эрк, у меня четверо детей, больше всех в племени! Я - лучшая мать, а если мне с малышами придется жить с краю, то...
- Не спорь со мной! - прикрикнул на нее новый вождь и пинками вышвырнул глиняные плошки со своего участка. - Все изменилось, и мы уже не те! Где Мисса? Сегодня я женюсь на ней.
- А я на Ларе! - боялся отстать Били. - А вот мой друг, Мох, он пусть женится на Оле, Лариной сестре!
- Постойте, Били, Эрк! - вышла вперед какая-то старуха. - Вы ведь еще ни у кого не спросили согласия!
- А нам не нужно ничье согласие! - Били даже не повернулся к ней, высматривая в толпе свою избранницу. - Мы - воины, охотники, нам кормить племя. Нам, значит, и решать.
- Так у нас не принято! - стояла на своем старуха. - Вот к Берегущим Воду тоже вернулись не все, и тоже привели друзей! Но они у себя в племени порядок не нарушали, только к нам ходили девок воровать. Прятаться нам пришлось, каждую ночь место менять, все ждали - когда охотники вернутся! А теперь выходит - вы еще хуже разбойники!
- К Берегущим Воду тоже вернулись? - помрачнел Эрк. - Жаль. Но это ничего не значит, потому что...
- Я тебе говорю: уймись! Собрание все решать должно! - опять закричала старуха, переведя дух. - Ты еще молод такие дела творить! - Били, пусть она замолчит, - тихо попросил степняк.
Били, чуть отшагнув, ударил старуху в живот тупым концом копья. Женщина молча свалилась на траву, к ней бросились было на помощь другие, но воин описал лезвием широкий полукруг над лежащей.
- Мы уже не те, - повторил он. - И лучше бы вам нас слушаться. Разводите огонь, воины голодны.
Питти отошел в сторону. Женщины и воины некоторое время молча стояли друг против друга, притихшие дети попрятались за матерей. Наконец Капа собрала плошки в мешок и пошла к краю стойбища, женщины неспешно занялись разведением костра. За спиной кто-то тихонько вздохнул. Шаман оглянулся. Там стояли Килк и Тэг. - Может, и у нас сейчас так же кто-то хозяйничает... - посетовал Килк. - Кто? - удивился Тэг. - Ты же один остался?
- Да, но, может, пришел кто-нибудь... Эх, попался бы мне Туу-Пси... - Раньше надо было думать. А теперь что ж, теперь мы тоже не те. - Почему в племени не осталось стариков? - спросил их Питти. - Как почему? - не понял вопроса Тэг. - В Великий Поход все ушли. - И старики? - Ну... Старики... Совсем-то старых, вот как старухи, у нас не бывает. Охотник живет, пока быстр. Шаман покивал и отошел. Значит, все именно так, как он и предполагал. Из сотен племен, населяющих Степь, значительная часть близка к вымиранию, а после Великого Похода Туу-Пси они обречены. Большинству других тоже навряд ли удастся выжить, а если это и произойдет, неизбежно вырождение. Слишком много крови бессмысленно пролито в Смертельных Землях. Питти подумал, что и сам не отказался бы встретиться с колдуном Туу-Пси.
Однако важнее было другое: скоро патрули смертоносцев заметят, что людей в Степи стало значительно меньше. Тогда они продвинутся дальше на запад, к Лесу. Нужно как можно скорее
вести в Монастырь новых жителей, пока эта огромная земля не опустела. Он посмотрел на Сажающих Семя. Нет, не стоит их трогать. Благодаря пришедшим воинам это племя, одно из немногих, сможет существовать. Нужно искать обреченных, как Пожиратели Гусениц - таких не приходится долго уговаривать, да и безобразничать в Монастыре они не станут.
У дымящегося костра Эрк хвастался перед Миссой ножом Белки. Девушка радостно смеялась: вечером ей и в голову не приходило, что уже утром она станет женой племенного вождя. Шаман осуждающе покачал головой и решил, что ночью продолжит путь. Вот только что-то еще он хотел спросить... Ах да! Песчаные Пещеры! - Тэг, а где находится стойбище Туу-Пси?
- Зачем тебе? - даже испугался степняк. - Туу-Пси поклялись убить, если увидят, все дезертиры из Армии. - Просто интересно. Я никогда не слыхал о Песчаных Пещерах. Это название племени или места?
- И того, и другого. Хотя я там никогда не был, и Килк не был, и никто из наших. Это где-то далеко, на запад и южнее. - Спасибо, Тэг. Кстати, ты не видел, у кого теперь мои стрелы? У меня остался только рваный колчан.
- Странные какие-то у тебя вопросы, - подозрительно нахмурился степняк. - Смотри, а то кто-нибудь Эрку скажет... Вон твои стрелы, из мешка Моха торчат. Он будет очень рад от них избавиться. - Надеюсь, что Мох не укололся, - рассмеялся Питти.
После сытного горячего обеда, на который Эрк и Били заставили женщин истратить едва ли не все припасы, Питти примостился в тени и принялся чинить колчан. Перепробовав разные виды трав, он решил, что лучше подойдут корни кустарника, и как мог залатал оставленное ножом отверстие. Били смотрел на это занятие с явным неодобрением. Шаман просто чувствовал, как воин готовится спросить, зачем это новобранцу потребовалось где-то хранить стрелы, которые без лука годятся только на растопку.
К счастью, Били постоянно отвлекался на помощь недостаточно уверенно командовавшему соплеменницами Эрку.
Невдалеке прогуливался Тэг, оживленно что-то рассказывая юной степнячке. По всей видимости, воин сделал свой выбор, как и уже половина прибывших в стойбище дезертиров. За ними на некотором отдалении следовал Килк, который совсем не знал, чем себя занять. Вдруг к троице почти бегом подбежал Били. - Каса! - схватил он степнячку за руку. - Моху не нравится Лара, ему нравишься ты! Пойдем скорее! - Постой, - перехватил его руку Тэг. - Как же так? Мы с ней уже договорились!
- Договорились? - удивился Били. - О чем? В этом племени обо всем надо договариваться со мной и Эрком. А Мох - мой друг, он со мной договорился. Идем, Каса. - Так не годится! - не отступал Тэг. - Мы не в Армии, и ты даже не командир!
Били молча отступил на несколько шагов и поудобнее перехватил копье. Невооруженный Тэг чуть присел, согнув ноги и, кажется, только теперь понял, что дело плохо. Увернувшись от первого выпада, он спрятался за одинокое тоненькое дерево, а Били тыкал около ствола копьем, пытаясь выгнать его на открытое место. - Ты что о себе думаешь? - орал копьеносец. - Ты кто такой, чтобы здесь что-то решать? Остальные воины повскакивали с травы и напряженно наблюдали за развитием событий. Никто не собирался помогать Тэгу, даже его приятель Килк, стоявший рядом, лишь судорожно обнимал копье. Каса присела на корточки и обхватила голову руками. - Проткни его, Били! - подзадорил приятеля Эрк. - Он мне еще в Смертельных Землях надоел! - Сейчас... - пыхтел Били, оттесняя Тэга от деревца.
Поняв, как серьезно настроен противник, Тэг решил попробовать добежать до копья, оставленного возле костра. На его беду, Били бегал гораздо быстрее и сшиб воина на землю уже через несколько шагов. Потом широко улыбнулся, высоко поднял копье над лежащим и тут же захрипел, выпуская изо рта красную пену - в последний момент Килк решился и швырнул копье в спину Били.
Питти вскочил на ноги, лихорадочно соображая. У него не было никакого желания смотреть на расправу теперь уже над двумя поневоле мятежными степняками.

В то же время вступать в бой означало перебить не меньше половины воинов, а тогда племя вряд ли выживет. Однажды, оказавшись среди Пожирателей Гусениц, он уже жалел о содеянном... Быстро нацепив колчан на пояс, он на всякий случай пододвинулся поближе к Эрку - как бы ни сложились обстоятельства, а оставлять ему свой верный нож шаман не собирался. - Убейте их, - приказал Эрк и ткнул пальцем в сторону Тэга и Килка.
Воины замялись: убивать недавних товарищей не самое приятное дело. Однако некоторые все-таки двинулись к жертвам, поудобнее перехватывая копья. Питти решил, что пора уже ему что-то сделать или хотя бы сказать.
- Эрк, - отчетливо произнес он. - В племени должен быть порядок. Ты вождь, но нельзя убивать. Их надо казнить, по решению собрания.
- Какого еще собрания? - скривился Эрк. - Что ты болтаешь, лесной? Все здесь, все видели, как они закололи Били.
- В нашем племени всегда было собрание... - неожиданно поддержала шамана старуха. - Все взрослые имеют равный голос, только вождь имеет десять голосов. Разве ты забыл, Эрк?..
- Десять голосов? - Предводитель зло рассмеялся. - Нет, с сегодняшнего дня вождь имеет два десятка голосов! Вот и все собрание!
- Все равно надо такие вещи делать по заведенному порядку, - твердо сказал Питти. - Потому что порядок - это самое главное. Завтра кто-нибудь сговорится убить вождя и скажет, что в племени так принято - убивать тех, кто не нравится. Нет, нужны собрание и казнь.
- Ладно. - Эрк выразительно посмотрел на шамана. - Но собрание может приговорить к казни не только этих двоих, лесной, так и знай.
- А еще я предлагаю их сжечь, - добавил Питти. - Если, конечно, так решит собрание. Ночью, на костре. И все должны стоять вокруг и хлопать в ладоши.
- Ночью огонь может заметить патруль, - не согласился Эрк, хотя было заметно, что в целом идея ему понравилась. - Вот что, свяжите пока Килка и Тэга. Сегодня казни не будет, потому что будет моя свадьба, я так хочу. Надеюсь, на это не нужно решения собрания? - Нет, - вздохнула старуха, укоризненно глядя на улыбающуюся Миссу. - Прекрасно. Собрание будет завтра, и казнь тоже.
Приказ связать мятежников воины выполнили гораздо с большей охотой. Тэг не сопротивлялся, а Килк, сразу после убийства отшвырнувший в сторону копье, казалось, вообще не понимал, что происходит.
Удовлетворенный Питти даже потребовал, чтобы приятелям связали еще и ноги, чем вызвал удивленный взгляд Эрка.
Шаман только усмехнулся. Как просто с наивным степным народом! Вот вождь уже недоволен им, а потому ни на миг не спустит с лесного человека глаз. Стоит теперь Питти со зловещим видом прокрасться куда-нибудь в кусты, и подозрительный Эрк тотчас явится туда же, принеся нож прямо в руки Белке.
Связанных отнесли на край стойбища и уложили на живот. По старой традиции, степняки не любили смотреть в небо - оттуда являлись патрули смертоносцев, Небесный Гнев. Атакуя обнаруженное стойбище ударами воли, рождающими в человеческих душах панический страх, пауки убивали в людях всякую способность сопротивляться. Потом опускались и забирали нескольких наиболее сильных мужчин, чтобы доставить их в Город.
Остальное племя... Прежде Питти думал, что ненужное Восьмилапыми уничтожается, но теперь знал: так происходит не всегда.
Начались приготовления к свадьбам, и шаман постарался стать незаметным. Совершенно ни к чему ввязываться еще во что-нибудь. Кроме Эрка, невест подобрали себе еще шесть дезертиров. Теперь шли приготовления к нехитрому степному обряду: сочетающиеся браком должны семь раз обойти вокруг костра. Питти никогда не наблюдал за этой процедурой, но никакой жалости по этому поводу не испытывал. Лесная жизнь научила его держаться подальше от больших праздников.
Поэтому шаман даже обрадовался подвернувшемуся делу. Не выбравшие свою судьбу воины по приказу Эрка должны были позаботиться о теле Били, а затем отправиться на охоту. Питти куда больше интересовался степными похоронами, чем свадьбами.

Увы, церемония оказалась короткой и не впечатляющей: выживший в Великом Походе, но не протянувший и дня в родном стойбище, Били был отнесен за ближайший холмик и оставлен на траве. Уходя, Питти несколько раз оглянулся. Удивительно, как быстро реагируют на такие вещи мухи - труп уже почти скрылся под ними. Вот и все.

* * *

Охотникам повезло: всего в нескольких полетах копья от стойбища они повстречали скорпиона. Скорее всего, это был тот самый хищник, которого ночью Питти вывел на воинов. Шаман вздохнул про себя, чувствуя вину в гибели красивого насекомого, и решил не вылезать вперед. Нет смысла доказывать свою смелость теперь, накануне расставания.
Дезертиры, растянувшись цепью, окружили мрачно вертевшегося на месте хищника и вскоре забегали возле него, подбадривая друг друга криками и нанося укол за уколом. Скорпион беспомощно щелкал клешнями, пытался нападать, используя ядовитый хвост, но обреченность чувствовалась во всех его движениях. В Степи человек еще слишком силен перед природой. По крайней мере, так было до Великого Похода.
Закончив с охотой, воины оперлись о копья и немного посудачили. Досталось лесному чужаку - его обвинили в трусости. Питти, хоть и не отличался большим мастерством в поединке на копьях, легко мог бы прикончить пару особенно разговорчивых, не сходя с места, а потом убежать от остальных на своих длинных ногах. Стойбище далеко, толковой погони не будет, вернуться за приговоренными можно ночью...
Однако ноги возражали против такого поворота дел. Они говорили, что за весь вчерашний день им не пришлось отдохнуть ни разу и что лучше всего - наплевать на гордость и спокойно вернуться к огню. Шаман, поразмыслив, согласился с их доводами и под градом насмешек помог степнякам доставить к племени добычу.
- Лесной! Очень хорошо, что ты здесь! - наткнулся на Белку Эрк, не успел тот пристроиться в тени кустарника. - Почему ты так одет, лесной? На ногах кожа, на груди шерсть... Ты, наверное, сильно страдаешь от жары, а? - Я еще не привык к степному солнцу, - скромно выразил свою готовность страдать и дальше Питти.
- Если ты один из нас - будь одет так же, как мы! - торжественно сообщил ему вождь. - Ни к чему тебе ходить в этих толстых сапогах. - Я пока не умею плести травяные сандалии...
- Это может любой ребенок! Попроси, и дети тебя научат. Но хуже всего эта шерсть. Ты выглядишь, как те самые звери из твоих рассказов, и воняешь, наверное, так же.
- Мне очень жаль... - Питти перебирал под пончо амулеты, стараясь сохранить терпение. - Я завтра же пойду к детям и попрошу их обучить меня.
- Хорошо бы... - Эрк торжествующе хлюпнул носом и обошел вокруг шамана. - И копья у тебя своего нет. Ходишь с чужим. - Это оружие Били, ему оно больше ни к чему.
- Охотник должен иметь копье собственного изготовления! Такое оружие не подведет. А теперь встань.
Питти, сдерживая кряхтение, поднялся. Низкорослый, как все степняки, Эрк едва доставал ему до плеча своей беловолосой макушкой. Вождь сделал вокруг новобранца еще один круг и притворно тяжело вздохнул.
- Не годишься ты для жизни в Степи, парень... Очень здоровый и тяжелый. Плохо бегаешь, много ешь, хорошая мишень для хищника. А если в стойбище ночью заползет сороконожка - обязательно выберет тебя. Да еще этот запах... Намаюсь я с тобой.
Шаман молчал. Ему чрезвычайно захотелось остаться в племени, чтобы Эрк на своей шкуре почувствовал, что значит «маяться с Питти». Увы, дела звали в дорогу. Лесовик и думать себе запретил о том, чтобы пристукнуть на прощание вождя - племя и без того едва сможет прокормиться, охотников всего-то десяток и два. Женщин, как он успел узнать, за время Великого Похода стало чуть ли не вдвое меньше: они не обладали достаточной сноровкой в охоте. - Молчишь? Это хорошо, что молчишь. Я вот завтра еще посмотрю, как ты управляешься с копьем, вполне возможно, что придется тебя поучить. И волосы... У тебя же черные волосы - ну, какая девушка согласится стать женой этакого урода? Ладно, я присмотрю тебе кого-нибудь постарше... Подумай о том, что я тебе сказал. И не сиди без дела, иди учиться плести сандалии. Прямо сейчас. - Хорошо, вождь. - Питти развернулся и отправился к детям.
Да, тянуть нельзя, надо уходить ночью, в противном случае племя останется без вождя. Дети как будто почувствовали, что над чужаком можно издеваться, и закружились вокруг Питти, на ходу придумывая дразнилки. Шаман опустился на траву, позволил шалунам приблизиться, а потом резким движением руки поймал самого старшего. - Вождь приказал тебе научить меня плести сандалии из травы. - Пусти! - вырывался мальчишка. - Не буду я тебя ничему учить, ты лесной! - Вождь Эрк приказал тебе.
- Ты врешь, ничего он мне не приказывал! Пусти, лесное чучело, или я ночью приду и перережу тебе горло!
С такими угрозами от детей Питти сталкивался впервые. Всякому терпению бывает предел, и шаман, заломив мальчишке руку за спину, задумался, чем бы его отхлестать. Пока он думал, подбежала мать ребенка и сразу вцепилась Белке в длинные черные волосы. - Пусти моего сына, чужак! - Вождь приказал ему обучить меня плести сандалии, - как мог степенно отвечал Питти.
- Вот и иди, жалуйся вождю, лесная вонючка! - женщина добралась ногтями до шеи. - Не смей прикасаться к нашим детям!
Шаман выпустил ребенка и постарался как можно аккуратнее отстранить от себя женщину. Через некоторое время, осознав бесполезность попыток прорваться сквозь более длинные руки Питти, та все-таки ушла. Лесной человек с виноватой улыбкой смотрел, как она притащила сына к вождю и долго жаловалась на поведение чужака. Эрк хохотал.
- Что ж, я рад, что ты уже пользуешься в племени уважением, - злобно прошептал Питти. - Рад был помочь. И не советую когда-либо впредь со мной встречаться.
На его счастье, в стойбище шли серьезные приготовления к свадьбе. Жарилось мясо, женщины как могли прибирали площадку вокруг костра, орудуя длинными вениками из все той же, ненавистной шаману травы. Воины подначивали детей петь свадебные песни, а потом хохотали над ними. Милое, доброе степное племя.
Питти неторопливо подошел к плененным. Это было безопасно, так сделали уже несколько дезертиров. Обреченные на казнь лежали лицом в траву и приходом шамана ничуть не заинтересовались. - Тэг, а далеко ли отсюда твое племя? - Далеко, - буркнул степняк. - А твое, Килк? - И мое тоже. У меня на шее, кажется, сидит муха. Ты не мог бы ее согнать?
- Нет там никакой мухи. Вот что, парни, ночью я приду вас освобождать. Так что будьте готовы, ведите себя тихо.
Степняки помолчали, потом переглянулись. Со стороны лесного человека, предложившего поджарить их на костре, они помощи явно не ожидали. Довольный произведенным эффектом, Питти не спеша прошелся вокруг. - Но куда же мы пойдем, лесной? - Меня зовут Питти. Питти из племени Белок.
- Все равно идти некуда! - Тэг едва не свернул себе шею, стараясь разглядеть прохаживающегося собеседника. - Повсюду бродят дезертиры и люди Туу-Пси. И те, и другие нас, скорее всего, убьют. - За что? - не понял шаман.
- Туу-Пси - за то, что мы дезертиры, он уже очень многих убил. А дезертиры наверняка решат, что мы разведчики Туу-Пси. Мы убили нескольких, пока шли сюда, и тебя бы тоже убили. Просто как-то так получилось... С улиткой и скорпионом... - Тэг, давай попробуем! - взмолился Килк. - Может быть, сможем убежать из Степи? В Лес. Ты отведешь нас, лесной?
- Меня зовут Питти, - повторил шаман. - Конечно, отведу вас в Лес. Что вы теряете? Здесь вас казнят. - Лес... - проворчал Тэг. - Звери с красной кровью... Я там не смогу жить. - Пожалуйста, пойдем с ним! - едва не плакал Килк.
- Ну, хорошо, - смилостивился приговоренный. - Только сразу уходим из Степи. Я действительно очень боюсь встретиться с Туу-Пси... Уж лучше на костер. Он колдун, этот старик, и может залезать людям в голову. А я больше не хочу, чтобы в моей голове шарили колдовские старики.
- Я тоже, - попробовал кивнуть Килк и сильно ткнулся лицом в траву. - Обещай, что мы сразу пойдем в Лес, Питти!
- Обещаю, - важно сказал шаман и, конечно, солгал. У него имелись свои взгляды на возможный маршрут, точнее сказать, он и сам еще ничего не решил. - Ведите себя тихо и не засните ночью.
Солнце понемногу клонилось к западу. В желудке у Питти опять разыгрывалась целая буря, но по случаю торжеств обед в племени отменили.
Лесной человек приблизился к кострищу. К празднику все готово: полностью разделанный скорпион ожидает жарки, собраны необходимые для вкусного угощения травы, здесь же сложена целая куча мелкой живности, вроде личинок...
- Чего они ждут? - буркнул себе под нос Питти, и как раз в этот момент вождь решил, что пора начинать.
Племя собралось в широкий круг возле костра, а на оставшемся месте встали сочетающиеся пары. Старуха упорно отстаивала свою роль распорядительницы торжеств, и в конце концов Эрк перестал с ней спорить.
Она затянула хриплым голосом старинную песню, в которой даже Питти не понимал больше половины слов. Степняки неразборчиво подтягивали, переминаясь и пересмеиваясь. Пары двинулись вокруг огня.
Воины, за исключением самодовольного Эрка, краснели и прятали глаза. Девушки вели себя по-разному: некоторые откровенно радовались, другие едва перебирали ногами и явно желали броситься наутек. Рядом с Питти оказалась Каса. - Бедная Тина, - вздохнула она.
- Тина? - непроизвольно переспросил Питти, уже познакомившийся в племени Пожирателей Гусениц с обладательницей такого имени. - Какая Тина?
- Вон та, - кивнула на девушку Каса. - Она совсем не хочет выходить за этого охотника. Но Эрк сказал ее матери, что иначе поселит их на краю стойбища. А по ночам часто приходят скорпионы...
- Ей повезло, - не согласился шаман. - Вы просто еще не поняли, что других мужчин нет. Вообще нет, во всей Степи, только несколько десятков дезертиров. Очень скоро все будут ей завидовать.
- Да? - задумалась Каса. Питти заметил, как она украдкой посмотрела в сторону приговоренных.
Между тем, пары сделали уже пять кругов. Неожиданно та самая, глупая Тина рванулась, попытавшись выдернуть руку из крепкой ладони воина, но жених держал цепко. Песня сбилась, племя зашумело. Пары продолжали идти, хотя Тина едва не падала и громко причитала. Наконец шествие кое-как закончилось, и начался праздник. Довольно скоро стойбище уже наполнилось запахом жареной пищи.
Шаман заставил себя быть сдержанным и долго смотрел на жующих, ведя безмолвный, но ожесточенный спор со своим желудком. Не стоило нарываться на неприятности, благоразумнее было немного подождать. Только когда все воины получили свою долю, он подошел к костру и протянул руку. Раздававшая пищу женщина нарочно швырнула ему кусок с таким расчетом, чтобы Питти его не удержал, но не учла ловкость голодного лесного человека. Сладко улыбнувшись степнячке, шаман побыстрее отошел в сторонку. Солнце опускалось все ниже. Питти никак не мог сделаться незаметным в толпе полуголых, беловолосых степняков, поэтому просто постарался сесть с краешку и ни на что не обращать внимания. Дети дергали его за волосы, женщины то и дело выкрикивали что-то оскорбительное, и даже воины смотрели косо. Эрк все замечал и радостно ухмылялся, а пару раз даже подмигнул шаману. - Смейся, смейся... - пошевелил губами в ответ Питти. - Я тебе прощаю...
Не рискуя больше приближаться к костру, шаман не мог дождаться темноты. В племени Пожирателей Гусениц досыта ели мясо только после удачной Охоты. Это случалось нечасто, и тогда люди пели и плясали всю ночь, пьяные от пищи. Здесь жили гораздо богаче, охотились на насекомых каждый день, поэтому ночью веселье должно было прекратиться. Интересно, отчего здесь так много добычи?.. Не оттого ли, что много людей, то есть добычи для хищников?
- Лесной! - окликнул его кто-то из воинов и для надежности швырнул в Питти кусочком хитина. - Принеси мне воды, лесной!
Этого шаман вынести уже просто не мог. Но должен был, о чем тут же себе и напомнил. Медленно поднявшись, он подхватил первую попавшуюся глиняную плошку и отправился к колодцу, но, не дойдя нескольких шагов, вдруг упал, громко вскрикнув. Все племя покатилось со смеху, увидев, что шаман подвернул ногу на ровном месте. Он стонал и просил кого-нибудь помочь, чем вызвал еще большее веселье. Эрк, покатывавшийся от хохота, только и мог, что тыкать пальцем в Питти, утирая выступившие слезы. Наконец шаман встал на четвереньки и пополз обратно. Дети бросились к нему и снова принялись хватать за волосы, а старший мальчик даже забрался на него верхом. Вряд ли ребенку было бы так весело, если бы он смог хоть на миг увидеть лицо Питти. С трудом добравшись до границы стойбища, Белка повалился набок и затих. Дети еще долго пытались его растормошить, но интерес к неуклюжему чужаку стал уже угасать.
- Солнце, тебе давно пора спать... - сипел сквозь зубы Питти. - Или ты увидишь, как одним племенем на земле станет меньше... Будь проклят тот день, когда я решил быть добрым человеком.
Степняки пировали еще некоторое время после заката, потом мало-помалу разбрелись по местам. Но это вовсе не означало, что племя уснуло: теперь настала очередь молодых всех развлекать. Костер потушили, и в темноте почти ничего нельзя было рассмотреть, зато звуков было предостаточно, и на каждый из них благодарные слушатели отвечали хихиканьем.
Питти подумал, что Пожиратели Гусениц, у которых такие вещи происходят на глазах у всех и при активном содействии опытных старух, гораздо меньшие дикари, нежели Сажающие Семя. А потом разрешил себе немного поспать.

Глава 4 Когда он проснулся, в стойбище была тишина, нарушаемая лишь редким похрапыванием и посапываньем. Питти легко поднялся на немного передохнувшие ноги, подмигнул месяцу и отправился, чуть пригнувшись к земле, освобождать пленников. На полдороге шаман остановился и едва не хлопнул себя по лбу: сперва следовало забрать у вождя нож... И тут раздался хриплый шепот: - Питти!.. Ты идешь к нам, Питти?

Это Килк заметил крадущуюся фигуру и не придумал ничего умнее, как кричать на все стойбище. Шаман оставил раздумья и в три скачка очутился возле связанного воина, первым делом зажав ему рот. Рядом безмятежно храпел Тэг, более уравновешенный, чем его приятель.
- Тише ты, разбудишь... - начал было Питти, но осекся и упал на траву. - Кто здесь? - тоненько спросила одна из молодых жен. - Кто меня звал?
Шаман вжался в землю. Девушка села, обвела глазами стойбище и снова легла. Питти осторожно выглянул из-за Килка, присмотрелся. Нет, кажется, никто больше не двигается. - Килк, если ты еще скажешь хоть слово, я тебя задушу. Понял? Тишина. Питти почувствовал, что начинает нервничать. - Понял или нет, я тебя спрашиваю? - яростно зашептал он в самое ухо воина.
Степняк, очень хорошо понявший сказанное, как мог закивал головой, не проронив ни звука. Питти, крадучись, вернулся к спящим воинам и осторожно стащил копье - возиться с хитрыми
степными узлами не было времени. Через несколько мгновений Килк потирал затекшие конечности, изо всех сил стараясь не застонать.
- Тэга освободишь сам. Да смотри, чтобы тихо, разбуди его как-нибудь осторожно, - командовал шаман. - У меня есть еще одно дельце.
- Сперва ударь его по голове древком, чтобы оглушить, - не удержался от совета Килк. - А уже потом в сердце. Или лучше по горлу. Мы такое проделывали, когда убегали из Армии...
- Молчи, убью! Еще не хватало, чтобы ты меня учил таким простым штукам! - вскипел Питти. - Делай свое дело, и тихо, главное - тихо!
Теперь предстояло проникнуть в середину стойбища. Шаман оправдал свое племенное имя: он белкой проскакал между спящими вповалку людьми и застыл, широко расставив ноги, над Эрком и прижавшейся к его боку супругой. Как все-таки повезло, что дезертиры, оказавшись дома, сразу забыли о караульной службе! Уже утром они про нее вспомнят, но будет уже поздно.
Питти обыскивал землю пядь за пядью, но никак не мог уловить знакомый блеск. Куда вождь задевал отобранный нож?.. Наконец шаман нашел своего верного спутника и едва не застонал от расстройства: Эрк загнал оружие в землю по самую рукоятку. Дикарь!..
Не желая больше ни мгновения задерживаться в этом отвратительном племени, Питти выдернул нож из земли, развернулся и все той же огромной долговязой белкой заскакал обратно. На третий скачок он со всего маху налетел на какую-то фигурку и рухнул вместе с ней на ноги безмятежно спящего Моха.
- Что такое? - замахал тот во сне руками, к счастью, никого не задев. - А! О! Они лезут, лезут из реки, командир... Они лезут... Лезут... - Да отползай же, спать что ли здесь собралась, - одними губами прошептал на ухо Касе шаман. Девушка послушно слезла с него, и вскоре они оказались рядом с Килком, усердно освобождавшим от пут приятеля. Тэг тихонечко скулил, разминая руки, но, увидев Касу, тут же умолк. - Тебе что тут надо? - возмущался Питти. - Иди скорее спать, пока никто не видел, что ты с нами!
- Зачем? - удивилась девушка. - Я тоже решила убежать. - Ну и беги! - разрешил шаман. - Завтра и беги, тебе это не трудно. - Нет, я пойду с вами. Мы ведь с Тэгом решили пожениться, верно, Тэг? - Ага, - только и сказал степняк. Потом осторожно приподнялся и принялся приводить ноги в порядок.
- Мы уходим из Степи, глупая! - продолжал доказывать свое Питти. - Мы идем в Лес, там звери с красной кровью, там за деревьями не видно скорпиона в двух шагах! Куда ты собралась?
- Вы же туда идете? - не отступала Каса, хотя шаман тряс ее обеими руками. - И я с вами пойду. Ты же сам сказал, что других мужчин уже не будет!
Питти так резко перестал встряхивать девушку, что даже сам покачнулся. И это пошло ему на пользу: он понял, что винить следует только свой длинный язык. Впрочем, на этой части тела у шамана было уже столько прегрешений, что еще одно не могло серьезно изменить ситуацию.
- Значит, все, идем. Сейчас быстрым шагом, а когда я побегу - вы тоже бегите. И чтобы не отставать, ждать никого не стану!
Он удалился от стойбища на сотню шагов, оглянулся, отметил, что Каса прихватила с собой копье, о чем с перепугу не подумали ни Тэг, ни Килк, и перешел на медленный бег. Ноги тут же заныли, припоминая шаману все: и жука-могильщика, в западню которого провалился Питти, и кусачих рыбок подземной реки, и пронизывающие ветры на снежных перевалах... Белка мог только мысленно пожать плечами. На то они и ноги.
Невысокие степняки скоро начали хрипеть - им-то приходилось делать почти в два раза больше шагов, чем долговязому Питти. Однако шаман уже знал о необычайной выносливости этого народа и не снижал скорости. В конце концов, он ведь заботится только о них - сам лесовик вполне удовлетворился бы быстрой ходьбой. Чем его могут напугать эти дикари, привыкшие нападать только на скорпионов и шатровиков? Питти был уверен, что, даже пройдя через Армию Туу-Пси, они остались такими же неповоротливыми.
Только когда рассвело уже достаточно для того, чтобы видеть каждую травинку под ногами, Питти остановился. Степняки за его спиной, не отставшие ни на шаг, дружно попадали на траву. Хуже всего пришлось Касе, девушку даже вырвало.

- Вот, на что ты себя обрекла, - гордясь своим ровным дыханием, сообщил ей Питти. - Лежала бы сейчас в тепле, завтрака ждала... - Я... - Каса с трудом могла говорить. - Я... У меня в мешке... Еда...
Питти только теперь, при свете, заметил на спине у Касы лопуховый мешок. Шаман неопределенно хмыкнул, забрал у нее копье и попробовал наточить нож о наконечник из клешни скорпиона. Может быть, он и несправедлив к девчонке?.. Конечно, прокормиться - не проблема, но если она готова заботиться о других, то вполне годится в спутницы. - Ну, что разлеглись? - раздраженно прикрикнул он на воинов. - Копья забыли?
- Так ты не дал времени, - заспорил Тэг. - Я хотел, но ты все: тише да тише!- И я, - поддакнул Килк. - И я хотел.
- Ладно, горе-вояки... Полежали и хватит. Дорога дальняя, а я хотел еще немного с вами поговорить.
- Разве за нами будет погоня? - немного удивленно спросила Каса, тяжело вставая на ноги. - Мы уже далеко. - Нет, не погонится Эрк, - твердо сказал Тэг.

Предыдущая страница 2 Следующая страница


3 Сеймон Норман

- Их всего осталось десять и два, а Эрк не глупый, оттого и командир. Если он нас настигнет, то потеряет еще людей, а не получит ни одного.
- Идем, - подгонял их Питти. - Не стойте на месте. Значит, Эрк - не глупый? Это хорошо. Но я хотел тебя еще поспрашивать о Туу-Пси и Песчаных Пещерах. С чего начался ваш Великий Поход? - Так ты и правда не знаешь? - хихикнул Килк. - А я думал - придуриваешься!
- Из Песчаных Пещер никогда ничего хорошего не выходило, - обстоятельно начал рассказ Тэг, стараясь идти с Питти в ногу. - Там живет много людей, потому что смертоносцы никогда к ним не прилетают. Вот какое нехорошее место. А заправляет там всем большая семья по имени Пси. У них там тоже, как и у Сажающих Семя, бывают свадьбы. - Это ты к чему? - К тому, что в моем племени свадеб не бывает.
- Тэг выразительно покосился на Касу. - Просто когда охотник и девушка нравятся друг другу, то они встречаются и... А если надоедают, то просто перестают встречаться. - А дети как же? - поинтересовалась Каса. - Кто же им еду приносит? - У нас маленькое племя. У нас общий котел. - И у нас так, - подтвердил Килк.
- Это мне говорит только об одном: ваши племена гораздо более дикие, чем Сажающие Семя или Песчаные Пещеры. Впрочем, люди в диких племенах зачастую гораздо приятнее, - рассудил Питти. - Так продолжай про Великий Поход.
- Мы жили, как жили наши предки, - вернулся к повествованию Тэг. - Охотились на своих угодьях, иногда ссорились с соседями, но редко... Да вообще, редко встречались. - Ваши предки так не жили, - заметил шаман. - Ваши предки и встречались чаще, и детей больше имели, и много чего еще. Но я слушаю, слушаю.
- Мы жили, как предки, - упрямо повторил Тэг. - Из поколения в поколение. Так живет вся Степь, и только в Песчаных Пещерах все время что-то происходит. Это потому, что в этом племени командует колдовская семья Пси. Один раз, очень давно, оттуда пришел человек, который уверял всех, что надо строить какие-то храмы и кому-то поклоняться. Он ходил по племенам, и все над ним смеялись. Человек рассердился и пообещал всем кары небесные. Тогда, конечно, его убили, потому что зачем нам человек, который хочет наслать на нас смертоносцев? А в другой раз пришел из Песчаных Пещер другой человек и... - Это тоже было давным-давно? - уточнил Питти.
- Да. Другой человек звал всех на запад, в далекие края, где можно спрятаться от пауков. Он говорил, что нужно много дней плыть по большой воде, а для этого надо построить ковчег из огромных деревьев... - Ковчег? - Он так говорил, я не знаю, что это такое. То есть, мне сказали наши старухи, что он так говорил. -
- Это более разумно, хотя я ничего не слышал о большой воде на западе. За Лесом начинаются Болота, там живут болотные люди - их мало, и живут они там только потому, что не могут отвоевать себе другого места. - Питти задумался. - А что за Болотом - я не знаю, никогда не говорил с болотниками... Продолжай, Тэг. - Его, конечно, убили... -Да за что?! - Он обещал, что, если мы не уйдем, то нас всех постепенно пожрут смертоносцы. - Разве он не прав?
- Не знаю... Вот, а недавно в Степь пришел Туу-Пси, старший в семье Пси, великий колдун. Он пришел с отрядом и с сыновьями. Заявлялся в каждое племя и говорил, что мир прежде принадлежал только людям, и его можно вернуть. Для этого нужно победить всех смертоносцев. Люди сначала смеялись: как можно победить того, кто порабощает страхом твою душу? А Туу- Пси отвечал, что вся волшебная сила пауков хранится в Смертельных Землях, в самой Дельте. Чтобы их победить, надо эту Дельту уничтожить, засыпать реки, вырубить деревья, вытоптать траву, всех тварей перебить. Тогда смертоносцы зачахнут, и мы легко их победим.
- Я никогда не был в Смертельных Землях, но ведь не зря же им дано такое название? - покачал головой Питти.
- Не зря, это точно... - вздохнул Тэг, и Килк согласно покивал головой. - Ужас, что там творится... Там нельзя ходить, как здесь, там на тебя постоянно, на каждом шагу кто-то нападает, даже мухи. Да и какие они там! Огромные! Больше наших кузнечиков! - Как же насекомые не съели там всю растительность? - усомнился Питти, вспомнив саранчу.
- Растительность? - усмехнулся Тэг. - Видел бы ты эту растительность... Через день после того, как мы вырубали кустарник, снова все зарастало. Даже следа от наших трудов не оставалось. Вот какая там растительность! Все огромное - и деревья, и трава, - все растет и растет, а насекомые все жрут, и друг друга жрут, а уж как нам-то обрадовались! - Огнем не пробовали? - поинтересовался шаман.
- Пробовали... Ничего там не горит, даже костры с трудом разводили. Очень сыро, везде вода. Душно, жарко. Но мы старались, потому что нам задурил головы этот старый колдун. Туу-Пси вел и вел нас к Дельте, а позади нас все мигом зарастало, и даже костей не оставалось. А потом мы подошли к реке, и он приказал ее засыпать. Мое племя было в первых рядах... Из воды полезли такие твари, что я тебе даже описать их не смогу. Много, очень много... Мы храбро сражались, убивали их одну за другой, а они тут же пожирали трупы, и все лезли, лезли... И я остался один. - Что же вы не отступили? - возмутилась зачарованная рассказом Каса.
- Отступили, когда стало ясно, что все зря... Не могут люди одолеть Дельту, нет такой силы. - Тэг замолчал, припоминая сражение со Смертельными Землями.
- А Били с Эрком участвовали в нападении на муравейник, - припомнил Килк. - Вот там тоже было дело... Меня ранило, и я смотрел из лагеря, от мух мы отбивались. Воины поубивали много десятков муравьев и взобрались высоко, к самым входам. И тогда оттуда, изнутри, стали выскакивать такие страшные муравьищи, каких я и во сне не мог представить. - И что? - дрожащим голосом спросила девушка.
- И все, - завершил рассказ Килк. - Всех убили, кто не успел вовремя удрать. Потом погнались за нами, но мы отступили за реку, на переправе тоже половину наших съели... И все.
- Наверно, там погиб мой папа, на этом муравейнике... А мы думали, что вы вернетесь, когда всех победите.
- Не вышло, - мрачно заключил Тэг. - Хуже всего, что мы даже не смогли прикончить старика. Сыновей его нескольких убили, как я знаю, но сам он очень хитрый и сильный колдун. Кто-нибудь соберется в него стрелой запустить - а Туу-Пси уже знает, и бегут к мятежнику его люди. Но это уже, когда мы из Смертельных Земель вышли. Примерно десятая часть нас оставалась. И тут началось новое дело: мы хотим домой, а Туу-Пси клянется, что убьет каждого, кто повернет. Он сказал, что придумает новый план, и мы снова пойдем туда. Тогда часть Армии взбунтовалась, но кое-кто остался верен старику, и получилась большая драка. - Печальная история. - По смуглому лицу Питти нельзя было сказать, что он услышал нечто грустное. - Но что ты еще знаешь про Песчаные Пещеры?
- Да ничего, - развел руками Тэг. - Очень большое племя, самое большое в Степи. А заправляет там всем... - Колдовская семья Пси, - закончил за него шаман. - Отчего у них такое странное имя? - Они откуда-то пришли в Степь, - вспомнил Килк. - Много-много времени назад.
- Ясно. А теперь быстро всем лечь в траву! Шаман скомандовал вовремя: из-за небольшой возвышенности в двух полетах копья появились три фигурки воинов. Питти вырвал большой клок травы, пристроил наскоро на голову, скрывая темные волосы, и осторожно приподнял голову. Незнакомые степняки спокойно приближались, видимо, о чем-то болтая. Позади них из-за того же холмика вышли еще несколько человек с копьями. - Отряд... Разведка впереди... Кто это может быть, Каса?
- Берегущие Воду, - сразу и уверенно сказала девушка. - Они часто к нам приходили, забирали все, что найдут... Обидят кого-нибудь...
- Надо же, - покачал головой Тэг. - В два соседствующих племени вернулись два отряда. А у них тоже почти все чужие, или свои пришли? - Не знаю, - пожала плечами Каса. - Мы же почти никого из них не видели.
- Неудачно вышло, - вздохнул шаман. - Сейчас они придут повеселиться - а там тоже отряд. Не вышло бы драки, меньше станет охотников. Ну, да нам ни к чему про это думать. Вы все еще не собираетесь возвращаться в свои племена?
- Пусть уж лучше думают, что нас всех убили, - вздохнул Тэг. - Не смогу я смотреть, как мое племя погибает. Да и сам там голову сложу, это уж точно. А если нагрянет Туу-Пси со своими воинами... Страшно подумать, что он может сделать с человеком. - Если не врут, - уточнил Килк.
- Не хочу проверять! Так что лучше уж я пойду с тобой в Лес. Каса со мной пойдет... Может быть, нас там примут в какое-нибудь племя. Станем Белками, да, Килк? - Да, - согласился приятель. - Да? - усомнился Питти, глядя на сухощавых низкорослых спутников, но развивать тему не стал.
- Ну, если вам там очень понравится, и вы не захотите дальше идти со мной... Теперь тише, они совсем приблизились.
Отряд прошел почти рядом с ними. Воины весело болтали о том, чем собираются заниматься, отыскав стойбище Сажающих Семя.
Планы были такими грандиозными, что Питти даже усмехнулся, представив себе грядущее разочарование грабителей. Встав на ноги, он быстро пересчитал Берегущих Воду. Десять и десять без одного. Туго придется Эрку, но, учитывая, что женщины тоже с удовольствием возьмутся за оружие, он выстоит.
- Вот еще вопрос. - Шаман опустился на траву, ожидая, пока отряд удалится. - Почему вы ломаете луки? Хорошее ведь оружие!
- Потому что луки нам принес Туу-Пси. А от него не может быть ничего хорошего, - твердо сообщил Тэг. - Все, что он нам дал - обман и колдовство. - В Лесу тоже пользуются луками. Их придумал не Туу-Пси, и при случае я сделаю себе новый, так и знайте. Все, они удалились, пошли дальше.

* * *

День закончился без приключений. Воины наперебой рассказывали Касе про ужасы Смертельных Земель, а шаман упражнялся в управлении сознанием. Крупных насекомых он теперь без труда мог обнаружить на некотором расстоянии. Впрочем, на то, чтобы установить над ними контроль и убрать с дороги, требовались усилия. Пробовал он и подчинить своей власти стрекозу, чтобы воспользоваться ее глазами, но ничего не вышло. Насекомое послушно зависло на одном месте, а дальше дело не пошло.
Они заночевали, поужинав той снедью, что прихватила с собой девушка, костра Питти решил на всякий случай не разводить. Раз в Степи творятся такие удивительные вещи - стоит поостеречься. Ночью он долго не мог заснуть, хотя ни малейшей тревоги не испытывал. Только
под утро он забылся беспокойным сном, и видел во сне маленького лысого человечка, который будто бы очень хотел, но никак не мог приблизиться к спящему. Обеспокоенный таким видением, шаман поднялся раньше всех и даже подумывал сложить костер для разговора с духами, но решил, что пока не стоит терять на это время.
После завтрака лопуховый мешок выбросили за ненадобностью, теперь добывать пропитание предстояло только охотой. Девушка выглядела бледной - вероятно, тоже плохо спала. Зато оба воина повеселели, и то и дело спрашивали, сколько еще осталось до Леса. - Много дней пути, - сухо отвечал им шаман. - Нет, ты скажи, сколько? - не отставал Килк. - Нам же интересно, как широка Степь!
- Дней десять... - сказал Питти и задумался. До сих пор он ни разу не пересекал Степь по прямой. В прошлое свое путешествие он никуда не спешил и спокойно бродил во всех направлениях. - Или пять.
- Я думал, Степь гораздо больше, - расстроился Килк. - Мне казалось, она на весь мир, куда ни пойди... - Но пауки-то живут в Городе! - заметил Тэг.
- Большая часть пауков. А город не в Степи, мне старухи рассказывали. Город Пауков стоит неподалеку от моря, это такая большая вода. А люди там живут в больших-больших домах.
- Люди? - усомнился степняк. - Не верю я в это. Может быть, раньше жили? Что же, по- твоему, смертоносцы здесь людей хватают и жрут, а там позволяют спокойно жить? Тогда пойдем лучше на восток, к этому Городу.
- В Городе живут люди-рабы, - пояснил много слышавший о Городе Пауков Питти. - Они работают на смертоносцев, во всем их слушаются. Вы бы так не смогли, наверное. Да и я бы не смог.
- Работать на смертоносцев? - даже присвистнул Тэг. - Это как же? Паутину, что ли, за них плести? Или мух им ловить? Не пойму...
- Я тоже не все понимаю, - вздохнул шаман, вспомнив об отправившихся в Город друзьях, степняке Эле и воспитаннице смертоносца Анзы девушке Элоиз. - Может быть, когда-нибудь узнаю... Но мне говорили, что в Городе смертоносцы все же едят людей. Не будем пока об этом рассуждать. Смотрите, что это там впереди?
- Не знаю! - с ужасом округлил глаза Тэг. - Давайте лучше не будем подходить! Какая огромная тварь! - Это Гусеница, - засмеялся Килк. - Королева Степи. Мелкая еще, ползает, вес набирает.
- Гусеница? - не мог поверить Тэг. - Вот эта громада?.. Мне рассказывали, что в Смертельных Землях наши воины убили одну такую...
- Нет, та была гораздо больше, - твердо сказал Килк, глядя на зажавшую рот рукой Касу. - Они в Степи отъедаются, а потом возвращаются домой, в Смертельные Земли. Совсем не страшные, можно пройти рядом, только шипы на ней отравленные. Я знаю, потому что угодья моего племени находятся как раз у них на пути, когда они в Степь ползут. А вот возвращаются Гусеницы южнее, мимо нас.
- Через земли Пожирателей Гусениц, - уточнил шаман. - Да, эта мелкая, поэтому я и не узнал. Я видел у степняков тушу настоящей Королевы Степи.
- Так они на самом деле существуют, эти Пожиратели, ты не шутишь? - поразился Тэг. - Их давным-давно никто не видел. Значит, это все-таки не сказка, что они кочуют в самой середине Степи... Потому-то их и не нашел Туу-Пси, что они все время кочуют, ищут Гусениц. Повезло им. - Не очень, - вздохнул Питти.
Некоторое время они шагали молча. Потом впереди показался слабый дымок близкого костра. Шаман вопросительно взглянул на своих спутников, но те лишь пожали плечами: в этих краях никто не бывал.
Питти в очередной раз подивился нелюбопытным степнякам. Как можно не знать, кто живет в двух-трех днях пути от твоего стойбища? Поразмыслив, он продолжил путь к огню. Если все, что он слышал о Великом Походе, - правда, то ожидать здесь еще одного отряда дезертиров не приходится.

Так и оказалось: у костра суетились несколько старух, рядом возились маленькие дети. Завидев гостей, степнячки забеспокоились, похватали откуда-то взявшиеся копья и настороженно застыли. Килк дружелюбно помахал им рукой, крикнул, кто-то из детей робко ответил, но лица старух ничего не выражали. - Приветствую вас! - нашелся Питти. - Нельзя ли нам отдохнуть у вашего огня?
- А зачем вам наш огонь? - процедила сквозь редкие зубы одна из степнячек. - И так жарко. Отойдите подальше, да и отдыхайте себе. А к нам скоро охотники вернутся, ждем.
- Кто? - насмешливо переспросил Тэг и демонстративно подошел прямо к нацеленному ему в грудь копью в подрагивающих старушечьих руках.
- Вот эта мелочь, что у вас на обед приготовлена, - для охотников? Да от нее только брюхо болит, а сытости никакой. Что же у вас за охотники? - Уж какие есть, - не дрогнула женщина. - Идите своей дорогой.
- Постой, - попросила ее другая, чуть помоложе. - Путники, а не слыхали вы про Великий Поход? Когда уж он окончится?
Питти глазами пересчитал старух и детей. Племя было совсем маленьким, на охоте, скорее всего, отдувались женщины, числом не больше десятка. Да и то вряд ли... Шаман посмотрел на притихших воинов и ткнул пальцем в Килка: - Ты! Расскажи им. - Почему это я? - обиделся Килк. - Тэг больше знает... - Тэг в другой раз. А сейчас я приказываю тебе. Командир я или не командир? - Давай-давай, - приободрил приятеля Тэг. - Я немного охрип сегодня.
Не прислушиваясь к грустному разговору с известным содержанием, Питти отошел чуть в сторону и поискал сознанием кого-нибудь помясистее. Таким оказался паук-шатровик, по каким- то своим делам беспечно пробегавший чуть севернее стойбища. Шаман ловко подхватил сознание насекомого, довольно мрачное и неприятное, и убедительно посоветовал изменить маршрут.
Паук послушно побежал в указанную сторону, и скоро Белка уже заметил на горизонте растущую черную точку.
- Хватит, - обратился он к воинам. - Хватит расписывать, все равно вы не знаете, вернется к ним кто-нибудь или нет. Лучше возьмите у старух копья, к нам мясо бежит. Степняки, остолбенев, уставились на приближающегося шатровика.
Когда стало ясно, что сумасшедший хищник не свернет, а подбежит прямо к костру, воины все-таки схватились за оружие и встретили гостя вполне достойно. Конечно, несчастный паук, которому Питти приказал смирно стоять на месте, никак не мог себя защитить.
- Чудной какой-то шатровик, - покачала головой одна из старух. - Может, больной? Может, не есть его?
- Давай мы попробуем, - тут же нашла выход ее подруга, - и если живы останемся - дочек угостим. Ой, - прикрыла она рукой рот, поняв, что проговорилась. - Да ничего, - махнул рукой Тэг. - Мы же знаем, что от вас все охотники ушли. Везде так.
- Был у нас один, - вздохнула первая старуха. - Раненый он лежал, когда все в Поход пошли, вот и остался с нами. Да вот вчера под саранчу попал, прямо в облако... А у него и нога хромая, не убежал бы. Теперь одни, уж и детей, кто постарше, на охоту посылаем, да не каждый раз удача.
- Зато сегодня поедим! - Килк деловито прошел к костру и принялся подкладывать топливо. - Тэг, Каса! Наломайте веток!
- Меньше командуй, - проворчал Тэг, но тут же закинул копье на плечо, взял Касу за руку и отправился к кустам.
Питти достал нож и занялся свежеванием шатровика. Старухи уважительно смотрели на железное, крайне редкое в Степи, оружие. Наконец одна не выдержала: - А ты откуда такой взялся? И одет чудно, и лицом не наш. - Из Леса я, - пробурчал Питти. - Издалека. Путешествую.
- Зачем же? - удивилась степнячка. - Жил бы на одном месте. Вот чем тебе Степь плоха? Уж получше Леса, тут и добычи много, и светло. Поселился бы у нас со своими друзьями, а?.. - Очень вы быстрые, - хмыкнул шаман. - К вам, может, еще все охотники вернутся. - Да по тому, что твой воин говорит, не похоже... - поджала губы старуха.
- Идите тогда на восток, - предложил Питти. - Там есть мужчины, в племенах Берегущих Воду и Сажающих Семя. Прибьетесь к кому-нибудь, проживете. - Нет уж! - выпрямилась женщина. - Здесь наши угодья! Здесь, значит, и помирать...

* * *

Вечер застал их уже в пути. Питти все прибавлял и прибавлял шагу - что-то не нравилось шаману в окружающем его пространстве. Не нравилось до такой степени, что даже на камлание не было времени - хотелось как можно скорее очутиться в лесу. Не то чтобы Белка боялся - как и всякий, хранимый духами, он никогда всерьез не беспокоился за свою жизнь. Но спутники не смогли бы вместе с ним выскользнуть из готовой захлопнуться ловушки, а именно так он ощущал происходящее. - Куда так спешим?.. - ворчал Тэг. - Дождались бы охотниц... Поболтали, заночевали... - Не трать сил на пустой разговор, - попросил его шаман. - Надо спешить, надо.
При этих словах он чуть повернул голову вбок, чтобы видеть степняка, и тут же встал, как пронзенный молнией. Там, в броске копья позади, на том самом месте, где они только что прошли, стояли два смертоносца. Но этого ведь не могло быть! Прыгнув к своим спутникам, уже ушедшим на несколько шагов вперед, он повалил всех на траву. - Что вы чувствуете? Быстро! - Ничего, - ответила быстрее всех соображающая Каса. - Ничем не пахнет. - Да я не про запах!.. Ползите, ползите вперед как можно быстрее, не вставайте!
Он закрыл глаза и обхватил голову руками. Что происходит? Как он мог не почувствовать смертоносцев?.. Или это какие-то особые степные пауки, как две капли воды похожие на своих разумных родственников? Питти осторожно, очень осторожно шевельнул сознанием в сторону Восьмилапых. Он почувствовал присутствие двух крупных насекомых, но не смертоносцев! Испуганно отдернув протянувшуюся мысль, шаман немного приподнялся.
Все те же два неподвижных силуэта. Смертоносцы, сомнений быть не могло. Но какие-то странные, необычные смертоносцы. Хотя, много ли Питти повидал на своем веку Восьмилапых? Два раза он видел пауков издалека, да позже познакомился с Анзой, вот и все. Может быть, это какие-то другие смертоносцы?.. Шаман не удержался и снова протянул сознание, на этот раз поближе, - и тут же упал на траву, пораженный раздавшимся в его голове грохотом. Потом разобрал слова. «Кто ты? Где ты?»
Что-то пронзило душу, что-то такое, отчего захотелось сжаться в комок и расплакаться. А еще ужасно нестерпимо хотелось ответить, чтобы его оставили в покое, чтобы не было больше этого страшного, очень громкого голоса... «Кто ты? Где ты? Ответь!»
Питти старался не думать о том, что собирается сделать, вообще ни о чем не думать. Рука сама нашарила нож, отвела его далеко в сторону и по широкой дуге, изо всей силы ударила шамана рукоятью чуть правее макушки. И кошмар сразу кончился. Он пришел в себя оттого, что Тэг тряс его за плечи.
- Что случилось? - прошептал воин. - Кто на тебя напал? Слушай, тут, кажется, рядом смертоносцы!
- Ползи, - приказал Питти. - Ползи обратно, и пусть Килк с Касой ползут тоже так далеко, как только смогут, я за вами. Не останавливаясь ползите до самой темноты.
- А ты хорошо себя чувствуешь? - усомнился Тэг. - Ты, наверное, долго без сознания был, смотри, как муха тебе руку объела, до самого мяса...
- Ползи, я тебя очень прошу, - сказал шаман. - А то я тебя зарежу. Мы в страшной опасности, степняк, и ты можешь погубить остальных! Ползи и ни о чем не думай!
Тэг скорчил недовольную рожу и быстро уполз вперед. Питти тяжело двинулся следом, в голове жутко гудело, и рука действительно была сильно объедена принявшей его за мертвого падалыцицей. Широкая полоса смятой травы надежно указывала дорогу, и шаман боялся, что ее заметят смертоносцы, хотя в то же время старался не думать о них.

Степь вечером притихла, все дневные твари забирались в укромные уголки на ночь, остальные еще только собирались выйти на охоту. Только скорпиону все равно, день или ночь - он ищет добычу, когда голоден. Жесткая трава резала незащищенные локти, и Питти позавидовал степнякам, исхитряющимся быстро ползать практически голышом. Когда почти совсем стемнело, шаман не выдержал и бросил короткий взгляд на восток поверх травы. Смертоносцы едва виднелись вдалеке, они стояли все там же, терпеливые, неподвижные.
Питти уронил голову на траву и некоторое время просто лежал, отдыхая. Когда он снова открыл глаза, стало совсем темно. Он поднялся на ноги и, низко пригибаясь, побежал догонять степняков. Они успели отползти не меньше, чем на два броска копья, и теперь сидели, прижавшись друг к другу, ожидая своего странного командира. - Вы так ничего и не чувствовали? - спросил их Питти, опускаясь рядом.
- Нет, - помотал головой Тэг. - А это действительно смертоносцы? Я сам их никогда не видел. Большие... - Большие, - согласился шаман. - И какие-то странные. Другие, не те, кого я видел и знал. - Ты был знаком со смертоносцами?! - испугалась Каса.
- С одним, - скромно уточнил лесовик. - Вот что, идти ночью слишком опасно, пауки видят и слышат лучше нас. Придется ночевать прямо здесь, а с рассветом уходить как можно дальше.
- Хорошо, - согласился Тэг. - Только надо найти место, где трава покороче, здесь слишком опасно - мало ли кто подкрадется. - Даже и не думай, - строго предупредил его Питти. - Останемся здесь.
Они улеглись и долго молчали в темноте, но никому не спалось. Каса ворочалась с боку на бок, потом вздохнула. - Питти, как ты думаешь, они найдут племя? То, в котором мы были? - Может быть, и не найдут. - А если найдут - сожрут они людей или нет?
- Может быть, и не сожрут. Питти мог бы добавить, что не видит большой разницы, сожрут их пауки всех сразу, или они будут поодиночке погибать от нападений ночных хищников. Иногда, если человек чего-то не понимает сам, то лучше ему про это и не рассказывать.
Пришел сон, опять про лысого человека. Питти показалось, что тот копается у него в голове и видит все, что повстречал шаман за день. Лысый человек удивлялся, посмеивался, а под конец ахнул. Потом прошелся в черной пустоте, смешно болтая ножками, и вдруг неслышно рассмеялся. Повернулся к Питти и махнул на него рукой, что-то пробормотав - кажется, «спокойной ночи».
А потом снова снился Лес, который манил, звал к себе. И Питти в этом, настоящем сне, бежал к виднеющейся вдалеке стене деревьев - таким он увидел Лес из Степи, покидая родные края. Бежал, спотыкался, но не падал, перепрыгивал через сороконожек, через ловушки жуков- могильщиков и наконец подбегал к толстым стволам. А навстречу вылетала стрела, от которой было уже поздно уворачиваться.

Глава 5

Следующие четыре дня не принесли ничего нового. Смертоносцы не попадались, предчувствие беды совершенно оставило шамана. Лес приближался с каждым шагом, и Питти не раз ловил себя на том, что старается пройти через возвышенности, чтобы пораньше увидеть стену деревьев. Несколько раз путешественники встречали стойбища, но не задерживались там, а обходили стороной. У костра неизменно стояли женщины с копьями. Питти только качал озадаченно головой: нешуточный колдун этот Туу-Пси, если сумел заморочить всю Степь!
Через день после встречи со смертоносцами шаман изготовил себе новый лук, использовав в качестве тетивы показавшуюся ему подходящей скорпионью жилу, а в качестве дуги - достаточно толстую ветвь одного из можжевеловых кустов. Оба воина, глядя на него, смастерили себе по копью из клешней насекомого, и теперь на каждом привале обтачивали наконечники, доводя их до ума. Как утверждал Тэг, через три десятка дней оружие будет вполне пригодно для применения.
Лук, впрочем, пока тоже ни на что не годился: тетива должна была сохнуть исключительно в тени, в натянутом состоянии, что причиняло Питти массу неудобств.
На пятый день после прощания с Сажающими Семя начались совершенно безлюдные земли. Не встречалось ни следов стойбищ, ни заросших колодцев, ни мелкого мусора, обязательно появляющегося там, где живут люди. Степняки примолкли, чаще стали оглядываться. - Питти, - обратился Тэг к шаману. - Ты что же, вот так и шел здесь? Совсем один?
- Я здесь не шел, - покачал головой Белка. - Я шел много севернее, а потом забирал к югу, потом шел прямо на восток... Нет, в этих краях я не бывал. Знаешь, что, Тэг? Если уж ты постоянно вертишь головой, посматривай и на небо тоже, хорошо?
- Разве сюда залетают патрули? - удивилась Каса. - Старухи рассказывают, что смертоносцы приходят с запада. - Ты видела их посередине Степи. И без всяких шаров... Все может быть.
Примерно к обеду, когда Тэг и Килк стали время от времени жалобно постанывать, намекая на необходимость остановиться, появился первый след присутствия человека. На земле лежал большой череп странной, вытянутой формы. Возле останков животного Питти нашел несколько ржавых железных колец.
- Что это за тварь, шаман? - Килк вертел череп так и эдак. - Мы про таких ничего не слышали!
- Немудрено... Тут никто не живет, кому рассказывать? - Питти крошил кольца в руках и озабоченно оглядывался. Все это напоминало ему одну лесную сказку. - А череп... Он немного похож на череп оленя, животного с красной кровью, только этот поменьше. Да и рогов у этого зверя никогда не было. Давайте поищем другие кости.
Они бродили по окрестностям довольно долго, но больше ничего не обнаружили. Килк и Тэг как бы ненароком стали собирать топливо для костра, Каса подобрала несколько неизбежных личинок - все женщины-степнячки уверяли, что они необычайно полезны для здоровья.
- Хорошо, - не уточняя, согласился Питти. - Пожалуй, и заночуем здесь... Я чувствую паука- верблюда, он придет с юга.
- Колдун! - одобрительно крякнул Тэг. - Как жаль, что у нас нет соли, а то заготовили бы мяса до самого Леса! - Пожиратели Гусениц обходятся какими-то травами. - Мы их не знаем, - вздохнула Каса. - Мы ведь не дикари...
Дождавшись, пока спутники насытятся, Питти попросил всех отодвинуться подальше от костра, а потом больше смотреть по сторонам, а не на него. Следовало поговорить с духами - возможно, это последняя спокойная стоянка перед Лесом. Проверив колокольцы, шаман швырнул в костер изрядное количество мяса, а закончил жертвоприношение черепом диковинного зверя. Это должно было понравиться старикам: все-таки зверь с красной кровью.
Тяжело вздохнув, он постоял в жаре костра, очищая голову от ненужных мыслей, и медленно пошел по кругу, отпустив на волю конечности. Духов не было довольно долго, но наконец Питти удалось как-то по-особому изогнуться, и он услышал песню. «Возвращается к Лесу скиталец безмозглый, возвращается жук к своей куче навозной!»
«Что это за жуки? - удивился Питти. - Я таких не знаю. Духи, ответьте на легкий вопрос: ветер удачи мне в хвост или в нос?»
«Ветер удачи боится тебя! Скрылся тот ветер в чужие края! Где ни появишься, будет беда! Удачу, скиталец, не жди никогда!»
«И песня еще сквернее, чем обычно, и настроение у вас паршивое, - сделал вывод шаман. - Ну, тогда я вас просто спрошу, и отвечайте как хотите: откуда взялись смертоносцы? Почему они здесь и почему такие странные?»
«Разные песни нам люди слагают, с разных сторон пауки прилетают! Что же хотят многоногие страсти? Как все живые - пищи и власти!»
И тут же наступила тишина. Питти еще немного поизвивался на земле, надеясь восстановить контакт, но все было бесполезно. То ли духам не понравился высохший на солнце череп без кусочка плоти, не говоря уже о крови, то ли просто они устали от шамана. Случалось и такое -
Питти, помнится, не удавалось достучаться до духов очень много дней.
Поднявшись с травы, он увидел троих степняков, с изумлением рассматривающих своего командира. За небом и горизонтом следить никто даже не собирался, и Питти как мог быстро обежал округу сознанием. Пусто. - Я же говорил вам, что я шаман и умею говорить с духами. - Да, но ты не говорил, что умеешь так плясать! - горячо сказала Каса. - Это просто здорово! - Первый раз слышу. Спасибо, девочка.
Шаман скинул залатанное пончо, как делал последнее время довольно часто, и прикрыл плечи лопухами.
Теперь следовало немного подумать. Питти бросил взгляд на солнце - долго же он плясал... Даже ноги разболелись. Проверил спрятанный в густой траве лук: не собирается ли кто-нибудь объесть тетиву, - нет, все в порядке. - Ночуем здесь, - сообщил Питти спутникам.
- Как только начнет темнеть - гасите костер. Хотя нет, гасите прямо сейчас... И за горизонтом следите. Мне кажется, мы у чужих владений.
- Смотри-ка! - воскликнул Килк, отправившийся за водой к вырытому наспех колодцу. - Такого я еще не видел!
Все подошли и с любопытством уставились на странный нарост, явно растительного происхождения. Он был желтым, с частыми и мелкими красными пятнышками. Это гриб, - сообщил Питти. - Мы совсем недалеко от Леса, хотя там именно такие не растут. - И вы их едите? - с отвращением поморщилась Каса.
- Нет, такие не едим. Это ядовитый гриб. Наверное, разновидность тошносмерти. Мне даже в голову не приходило, что они могут расти так далеко в Степи, обычно грибы не любят солнца.
- Мне вообще не приходило в голову, что такое хоть где-то может расти! - засмеялся Килк. - И может же кому-то прийти в голову откусить от такой мерзости! Смотрите, он склизкий! - Вымой руку, - приказал Питти. - И не трогай их больше, а то долго не проживешь.
Он вернулся к потухшему костру и прилег. Что там говорили духи?.. С разных краев... Значит, эти смертоносцы не из Города Пауков. Откуда же они тогда прилетели? С запада, из-за Болота? Нет, не может быть, слишком далеко. С юга? Возможно. Но речные люди живут далеко вниз по течению, и они ничего не рассказывали о тамошних пауках. Скорее всего, с севера. Это другой вид смертоносцев, у шамана нет навыков с ним обращаться, вот поэтому он и не почувствовал приближения врагов. Теперь следовало осторожнее относиться ко всякому крупному насекомому: подманишь поближе, а это окажется Восьмилапый.
Питти сам не заметил, как уснул, и спутники не стали его будить. Каса как могла запасала в избытке зажаренное мясо, тонко нарезая и перекладывая его зеленью, воины неустанно натачивали лезвия. Долго и трудно делать из клешни скорпиона копье, но зато и служить оно может вечно. Если, конечно, хозяин не окажется недотепой и не бросит его, убегая из стойбища.

* * *

В середине следующего дня Питти лежал в траве и пристально рассматривал четыре воздушных шара, которые, казалось, без всякого движения зависли над землей на высоте броска копья. Под каждым шаром висела корзина, в которой находился смертоносец. Шаман разглядывал эту картину почти с самого утра.
На самом деле шары двигались и скоро должны были пройти прямо над Питти и его спутниками, которым было приказано лежать в траве носом вниз без движения и без мыслей. Степняки по такому случаю ловко соорудили над собой крошечные шалашики, соединив концы высокой травы, и теперь старательно выполняли приказ. Шаман боялся признаться сам себе, что на этот раз доволен друзьями. Сам он, пока шары были еще далеко, просто нарвал побольше лопухов и прикрылся ими целиком, оставив лишь щель для глаз. Как-никак, у него есть лук, из которого еще рановато, но, наверное, уже можно стрелять, и как раз четыре стрелы с черной отметиной. Когда-то он попал такой стрелой в Анзу, и тот оказался временно парализован, хотя и не убит.

Время шло, шары почти не двигались. Это не похоже на простое патрулирование, это именно облава. А ведь как раз сейчас Питти больше всего хотел бы бегом бежать к Лесу. Дело в том, что утром он совсем неподалеку от стоянки увидел следы копыт. И тогда детская страшная сказка стала превращаться в быль.
Когда-то давно, так давно, что люди еще не успели обжиться в Лесу и часто погибали от белок, зайцев и кабанов - тогда еще водились кабаны, - Степь казалась добрее и спокойнее. О смертоносцах бежавшие с востока и думать забыли, все считали, что в Степь Восьмилапые никогда не доберутся, потому что еще существовали на востоке человеческие поселения, которые беспощадно воевали с пауками. И лесные жители стали уходить из Леса, переселяясь в Степь. Так бы и ушли они все, но помешало вдруг появившееся в Степи племя.
Оно называлось «Быстрые Ноги». Эти люди обладали табунами лошадей какой-то особой породы. Все прочие лошади, когда-то часто встречавшиеся в Степи, вымерли с приходом туда ядовитых насекомых - все, кроме лошадей Быстрых Ног.
И тогда племя оказалось самым сильным не только в Степи, но и в Лесу, и на Реке. Очень жестокие, не знающие пощады всадники носились от племени к племени, грабили и убивали, вырубая под корень маленькие народы. С Быстрыми Ногами невозможно было справиться, потому что никто больше не имел лошадей, а воины этого племени, будучи окружены, сначала убивали коня, а потом себя.
Лесным жителям пришлось уйти в самые глухие чащобы, чтобы научиться там жить, а речные люди все переправились на другой берег и тем спаслись. Быстрые Ноги ходили в походы и на Лес, и на Реку, но теперь неизменно терпели поражение: конь не поможет ни в лодке, ни в непроходимых лесах. Однако никто и никогда так и не смог заполучить хоть одну лошадь.
Долго люди жили в Лесу и на Реке, общаясь только между собой, пока не научились побеждать зверей, не размножились и не упрочились. Тогда, спустя много лет, они снова пришли в Степь - и не нашли там никаких Быстрых Ног. Огромное плоское пространство оказалось заселено маленькими беловолосыми людьми, почти не носившими одежды. Ни о каких Быстрых Ногах никто и не слышал, потому что степняки плохо сохраняют семейные предания.
И вот теперь - следы копыт, ловящие кого-то пауки. И все это совсем недалеко от Леса. Если уж и хотел Питти повстречать кого-то еще меньше, чем смертоносцев, то это были именно Быстрые Ноги, злые изверги из детских снов. И память-то о них почти стерлась!
Шары незаметно приблизились настолько, что один из них завис прямо над головой Питти. Паука теперь не было видно, зато четко обозревались трое его друзей - все неподвижные и бесстрастные. Раса, которая ждала в паутине миллионы лет, и вот дождалась. Куда спешить? Никто не спасется. Никто не сможет противостоять медленному, но постоянному натиску. Что будет с Лесом, если смертоносцы захотят построить здесь Город?.. Впрочем, Питти ни разу не слышал о том, чтобы пауки хоть что-то строили, им вполне хватало тенет. Что ж, в Лесу есть где их натянуть... Может быть, там им понравится еще больше, чем в городе, среди огромных, постепенно рассыпающихся в пыль домов предков.
Каса тихонечко застонала в своем шалашике. Шаман едва не дернулся, но все же удержал тело в неподвижности. Скорее всего, ей приснился сон... Питти представил, как девушка просыпается и садится, разваливая шалашик, чтобы сладко потянуться прямо под шарами смертоносцев. Хотя этого, скорее, следовало ожидать от кого-то из воинов, от пары неосторожных недотеп. Но сон - единственное, что могло их спасти. Если бы он знал, что шары пролетят прямо над ними, да еще так медленно... Можно было уйти, но Белка не хотел отклоняться от кратчайшей дороги к Лесу.
Питти прикрыл глаза и попробовал представить место, к которому они выйдут. Скорее всего, это будет Озерье, земли племени Оленей. Что ж, с ними Питти никогда не ссорился, как и другие Белки. Они, наверное, помогут... Все время жалуются, что насекомые наступают из Степи, переводят зверье. А вдруг?.. Что, если никаких Оленей нет, а все Озерье перетянуто паутиной?
Шаман постарался отогнать от себя грустные мысли и снова открыл глаза. К его удивлению, шары сильно увеличились. Прошло несколько долгих мгновений, прежде чем он понял, что смертоносцы опускаются прямо на путешественников. Правой рукой Питти провел по лежащему под лопухами луку, левая сжала стрелы. Значит, пора... Он несколько раз напряг мышцы, чтобы
вернуть потерянную за время долгого лежания подвижность.
Корзина опустилась прямо перед ним, она была гораздо больше, чем показалась ему снизу. Питти не стал дожидаться, пока смертоносец прыгнет прямо на него, и одним движением сел, сметая лопухи.
Мгновение - и первая стрела вонзилась прямо в мягкое отвислое брюхо не успевшему обернуться пауку. Следующая, казалось, сама прыгнула на тетиву, шаман повернулся вправо. Обладавший нечеловечески быстрой реакцией, Восьмилапый только готовился выпрыгнуть из корзины, но оперение стрелы уже подрагивало возле его пасти. Два!
Когда Питти, все еще не вставая, чтобы не тратить время, развернулся влево, раздался оглушительный рев. Смертоносцы атакуют?.. Нет, звук определенно шел снаружи, а не рождался в глубине черепа. «Кто бы мог подумать, что Килк способен так кричать?» - подумал шаман, отправляя третью стрелу в третьего Восьмилапого, которого степняк бесстрашно атаковал с копьем в руках. Тоже в брюхо. Но где последний?..
Теперь шаман вскочил на ноги и тут же увидел, что последний смертоносец поднимается в воздух, бросая своих товарищей. Вот это было полной неожиданностью, но Питти отложил удивление на потом и тщательно прицелился. Корзина все быстрее взмывала вверх, при этом чуть уходя вперед по ветру. Тренькнула тетива. Попал! Но это не остановило подъем. Питти знал, что в каждом шаре находятся крохотные существа, способные по приказу смертоносцев выделять летучий газ. Стоп. По приказу?..
Отшвырнув некстати попавшуюся под руку Касу, шаман огляделся. Вооруженный своим недоточеным копьем, Килк изо всех сил пытался прикончить неподвижного смертоносца. Его приятель Тэг стоял рядом, широко зевая, и, видимо, собирался со временем оказать помощь. Взгляд скользнул дальше...
Да! Корзины поднимались! Парализованные пауки успели дать команду существам в шарах! Но почему они не нанесли удара по степнякам? Да и Питти, хотя и готов был выдержать любое давление, тоже почувствовал бы атаку. Шаман схватил обычные стрелы и принялся выпускать одну за другой, дырявя шелковистые оболочки шаров. А ведь еще есть тот, последний, который раньше всех взлетел... Нельзя их упускать...
Он добился своего - шары не смогли подняться, корзины поволокло по траве. Обернувшись, Питти увидел, как все трое его спутников ожесточенно кромсают уже мертвого смертоносца. - Хватит, ему конец! Убейте тех двоих!
Потом шаман поднял глаза вверх, но не увидел там корзины того Восьмилапого, что взлетел первым. Поискал... Вот он! Падает! В разорванном шаре застряли несколько стрел. Но кто их выпустил? Питти опустил глаза и увидел всадников. Как же шаман раньше не услышал ржания этих страшных животных? В колчане осталось три стрелы, бежать было бесполезно. Питти пошире расставил ноги и застыл в ожидании.
К нему уже скакали двое: совершенно седой старик, имевший в то же время длинную черную бороду, и приблизительно ровесник Питти с белыми, как у степняков, волосами, очень высокий и широкоплечий. Шаман не знал, следует ли стрелять, а если стрелять, то в кого. Звери, на которых они сидели... Чтобы пройти под брюхом у коня, Питти пришлось бы лишь чуть склонить голову. Огромные широкие копыта не уступали оленьим, как раз под те следы, что он видел в Степи. Бешеные глаза сверкали из-под огромной спутанной гривы, большие губы в капризной гримасе обнажали крупные желтые зубы. Шаман не выстрелил.
Старик на ходу спрыгнул, передав сперва поводья спутнику. Одет в потертую кожу, с головы до ног, на широком поясе - длинный, чуть искривленный клинок, в руке - топор. Но не лесной, этот немного меньше, на длинной, тонкой, тоже железной рукояти. - Кто ты? - спросил старик, твердо глядя в глаза шаману. - Я - Питти, шаман из племени Белок. - Это наша земля, Питти. Или вы уже не боитесь Быстрых Ног?
- Я возвращаюсь домой из Степи с тремя друзьями. Мы не знали, что это ваша земля. Мы не знали, что по вашей земле нельзя ходить. - Он нас выручил, отец! - Молодой всадник проехал по широкому кругу, рассмотрев убитых смертоносцев и выставивших вперед копья степняков. - Простим им.
- Простим, - согласился старик. - Так хотел Муол... Однако я не могу отпустить вас просто так, вы должны побывать у меня в гостях. - У кого? - осмелился поинтересоваться Питти. - Я - король Соларио, а это мой сын и наследник принц Ромари.
Молодой, выписывая второй круг, чуть поклонился. Питти не нашелся, что ответить. Кто такие короли? Где они живут и что едят? Обязательно следовало поехать к ним в гости, тем более что выбора-то и не было. Шаман решился. - Куда нам идти, король Соларио? - Идти? - расхохотался старик. - Ехать! Быстрые Ноги не ходят пешком!
Король повернулся и, странно переваливаясь, пошел прочь, опровергая собственные слова. Ромари, увидев движение отца, ударил пятками лошадь и в мгновение ока очутился рядом. Соларио не глядя ухватил брошенные ему поводья и стремительно взлетел в седло, воспользовавшись для этого тремя ременными петлями, висевшими сбоку у лошади на разной высоте. Потрясенный такой ловкостью, шаман прирос к месту. - Питти! - Степняки осторожно приблизились. - Кто это такие?
- Племя Быстрые Ноги. Я не знал, что они еще существуют... Деваться некуда, от них не уйти. Придется делать, что велят.
На полной скорости к ним неслись, держа ровный ряд, четыре всадника. Земля дрожала от поступи гигантских коней, степняки прижались к Питти, как к единственному спасителю от этих чудовищ. В последний момент осадив послушных животных, всадники жестами пригласили путешественников забираться на лошадей. - Я не полезу! - твердо сказала Каса, и ее пришлось заталкивать на высоченный круп втроем. Остальные залезли без приключений. Питти оказался за спиной у высокого, выше шамана, черноволосого человека. Длинные кудрявые волосы тот связал в хвост вроде лошадиного и при каждом повороте головы хлестал этим пучком Питти по лицу. - Я - Эмилио, помощник командира правого крыла! - Я - Питти, шаман из племени Белок. Куда вы нас везете, Эмилио? -Во дворец! - Куда-куда? - Во дворец короля Соларио! Дворец - это дом, где живет король, самый большой и богатый дом!
- А что вы здесь делали? - Питти старался сосчитать всадников в отряде. Получалось, что никак не меньше десятка десятков, а возможно, и больше. - Я заметил вас только в самый последний момент.
- Да?! Я бы на твоем месте про это умолчал, ха-ха! Король уверен, что ты со своими людьми ударил паукам в спину, чтобы выручить нас! Он только немного злится, что вы убили трех пауков из четырех! - Эмилио, похоже, вообще не мог говорить спокойно, все время кричал. - А я думаю, что и всех четверых, потому что тот, которого он зарубил топором, совсем не двигался! Все вам благодарны! Если бы не вы, они перебили бы нас всех, только об этом не принято говорить! - Так они видели вас? Вот почему смертоносцы не атаковали меня своим Небесным Гневом...
- Чем?! А! Понятно! Держись крепче, давай перепрыгнем через вон те кусты! Оп! Ха! Ты в первый раз на коне?! - И впервые вижу коня.
- Привыкнешь, их нельзя не любить! Моего зовут Рондо! Держись, через те кусты тоже можно попробовать скакнуть! Вот здорово, если там есть скорпион!
Питти мог бы с уверенностью сказать, что никакого скорпиона там нет, но промолчал. С запозданием вспомнил о стрелах, оставшихся в телах пауков и в шарах, но лишь досадливо поморщился. Не до них... Сзади, крепко обняв своих спутников, покачивались на конях испуганные ими больше, чем смертоносцами, степняки. Справа расстилалась привычная бесконечная Степь. Но слева! С высоты огромного животного Питти заметил чернеющую полоску. Стена деревьев.

* * *

Король жил под землей, как и все до единого его подданные. Вход во дворец располагался в крошечной рощице из десятка чахлых деревьев, на которую Питти не обратил бы никакого внимания, если бы не дежуривший возле нее отряд всадников. По расчетам шамана, за достаточно короткое время они проскакали на ужасных конях расстояние, равное примерно двум дневным пешим переходам. Любившему быстро передвигаться Питти оставалось только позавидовать.
Кони вели себя смирно, а по прибытии на место все, включая короля, освободили своих любимцев от седел и отпустили пастись.
Это понравилось Питти еще больше: он любил вещи, которые не требуют ухода. Принц Ромари дождался у деревьев гостей, а потом широким жестом указал им на вход в подземелье, в котором уже исчезли почти все остальные. Шамана, который видел идущих к рощице всадников, подмывало поинтересоваться происхождением такой странной походки, но он решил, что время для вопросов еще не настало.
Под землей оказался достаточно высокий коридор, укрепленный цельными стволами деревьев.
Свет шел от редко расставленных глиняных плошек с какой-то горящей в них жидкостью. Шаман обратил внимание, что крутившийся в коридоре человек гасит светильники после того, как проходят принц и гости короля.
- Немного душновато, как ты думаешь? - широко улыбнулся Питти Ромари. - Но что поделать. Из-за проклятых пауков у нас нет теперь другого пристанища. - Они воюют против вас? - решил все же перейти к вопросам шаман.
- Они воюют против людей! А мы, латорги, лучшие воины на этой земле - кому как не нам выступить на их защиту! Латорги? Я думал, вы - племя Быстрые Ноги...
- Так нас называют варвары. Ох, прости! - Ромари расхохотался. - Ну, да умные люди не обидчивы. А что, здесь еще помнят о Быстрых Ногах, да? Ха-ха! Здорово тут отличились наши пращуры!
- Да уж, - нахмурился Питти, вспоминая подробности сказки. Лучшим украшением упряжи Быстрые Ноги считали детские головы. - Но про вас давно ничего не было слышно.
- Много лет назад... Вот сюда, направо! - Ромари указал путь в сложном лабиринте подземных ходов. - Много лет назад король Санторио отправился на север и завоевал там огромную страну. Туда постепенно откочевали и все воины, ведь в Степи воевать стало не с кем, да и в Лесу, уж прости, тоже. Но эту землю мы считаем своей родиной. Поэтому тут всегда несли службу несколько небольших отрядов - так, для порядка, гонять степняков. Ах, извините! - Ромарио вежливо улыбнулся следующим за Питти по пятам спутникам. - Но некоторое время назад пришли пауки... Ты называл их смертоносцами? Очень им подходит. Редкий воин может противостоять атаке на его душу, но еще труднее с лошадьми. Смертоносцы повелевали ими и громили нас целыми армиями! Впрочем, теперь мы вывели новую породу... Честно тебе сказать, необычайно глупые кони, но зато совершенно нечувствительные к воздействию пауков.
Это Питти про себя отметил и решил обязательно проверить. За разговором они оказались в достаточно широком зале, устланном толстыми разноцветными тканями. Шаман остолбенел от такого богатства, но постарался не подать виду. Хорошо быть грабителем! У дальней стены стоял очень большой, с вырезанными узорами, деревянный стул. Этим лесного жителя не удивишь. - Красивый стул, - блеснул шаман знаниями. - Это не стул, это трон, - тихо сказал Ромари.
Питти заметил, что в зал вошли, кроме них, человек десять, и все молча выстроились в ряд. Принц встал с краю и знаком предложил гостям присоединиться. Некоторое время ничего не происходило, затем быстро вошел Соларио и уселся на трон.
- Рад вас видеть, - важно сообщил он присутствующим, и Каса тихонько хихикнула. - Сегодня у нас особые гости! Те, кто помог нам в сегодняшнем бою! Слава! - Слава! - дружно гаркнули все находящиеся в зале. - Расскажите нам, герои, кто вы и куда следуете. Подробнее.
На этот раз Питти решил не усердствовать во лжи: король Соларио выглядел гораздо умнее Эрка. Шаман просто умолчал о Монастыре. Больше всего латоргов заинтересовало известие о Великом Походе, так что Тэгу пришлось дополнять рассказанное Белкой. Утолив, наконец,
любопытство короля, Питти решил, что настало время продолжить свои расспросы. - Скажи, король Соларио, а много ли воинов осталось у тебя на севере?
По вытянувшимся лицам шаман сразу понял, что спросил именно о том, о чем спрашивать не следовало. Однако у Питти были свои правила игры, и про себя он решил, что попал в яблочко с первой попытки.
- Погибли несметные армии латоргов, - грустно произнес Соларио, и с этим вопросом Питти стало все ясно. - Но лучшие из лучших, на специально выведенных для боя с пауками лошадях, последовали за мной сюда. С этой земли распространилась слава латоргов в древности, и так же будет впредь! - Нет ли у пауков города на севере? - продолжил любопытствовать шаман.
- Есть, - кивнул король. - Мы трижды рубили паутину на его улицах, освобождали рабов, но пауки всегда возвращались... Это город предков, он стоял совершенно заброшенный. Что ж, я сказал достаточно, теперь ответь мне еще на два вопроса, только на два. - Я слушаю, король.
- Почему ты и твои люди не пострадали от атаки на душу? Атака в этот раз была необычайно мощной, мы скакали как во сне, а несколько воинов не смогли укротить своих коней.
- Смертоносцы отвлеклись на вас и не заметили нашего присутствия. Мы были рады тебе помочь. Каков твой второй вопрос? - Стрелы. От твоих стрел пауки переставали сражаться. Они отравлены? - Да, - пришлось признаться Питти. Ему не хотелось говорить с латоргами на эту тему. - Мне нужен этот яд.
- Когда-то... - Терять было нечего, и шаман гордо сложил руки на груди. - Когда-то латорги завоевали Степь лишь потому, что только у них были кони. Никто из других племен не смог заполучить ни единого животного... - Это было разумно, - хмыкнул король. - Куда ты клонишь?

Предыдущая страница 3 Следующая страница


Монастырь 4

- Яд. Я придумал его, это единственный известный мне яд, действующий на смертоносцев, хотя даже он не может их убить. Как поступят латорги с этим секретом? - Пустят его в ход, это ж понятно! - воскликнул Ромари.
- Да, но этот яд нужен не только вам. У меня достаточно причин думать, что я не выйду отсюда живым, если расскажу вам, как приготовить это вещество. Латорги не любят делиться с другими тем, что может дать им власть и силу. - Шаману подумалось, что, если бы кто-нибудь сказал ему прежде, что Питти из племени Белок станет так разговаривать с вождем легендарного племени, да еще у того в подземелье, он бы только рассмеялся. В самом деле, ну почему нельзя было сказать, что состав яда ему неизвестен? Что-то мешало. Может быть, торжественность обстановки? - И если я не выйду отсюда живым, скрыв от вас секрет приготовления, меня это не остановит.
В зале повисла довольно тягостная тишина. Соларио мрачно буравил нахального гостя глазами, принц Ромари уставился на носки своих сапог. Наконец король перевел взгляд на сына. - Ну, что в этом смешного?
- Прости, отец! - Принц фыркнул и затрясся от едва сдерживаемого смеха. Немного успокоившись, но заметил: - Мы всегда гордились славой своих пращуров.
- Ну, и что же, теперь нам всем стоит посмеяться над пращурами? - нахмурился Соларио. - Так хотел Муол. Теперь он, вероятно, хочет иначе. Так секрета приготовления яда никто, кроме тебя, не знает? - Никто, - как мог убедительнее сказал Питти. Уж идти - так до конца.
- Вот что... Ромари, ты проводишь этих людей до леса, возьми десять бойцов. Племя Белок, не так ли? Сегодня я, король Соларио, повелитель латоргов, предлагаю племени Белок союз на время войны со смертоносцами. Ты, шаман Питти, отныне являешься моим послом. В другое время я послал бы кого-нибудь из моих людей, но сейчас каждый человек на счету. Я буду ждать ответа. Ты согласен? - Да, король.
- Тогда я не задерживаю ни тебя, ни твоих людей. Отправляйтесь немедленно вместе с принцем.

Ромари сделал рукой приглашающий жест и первым направился к выходу. Очень скоро они опять сидели на крупах чудо-коней, прижимаясь к могучим всадникам. Шамана пригласил к себе в седло сам принц.
- Ты смелый человек, шаман, - сказал он, чуть повернув голову. - Если в твоем племени достаточно таких, как ты, то паукам не устоять! - Ты веришь в это, принц? - Питти почему-то чувствовал симпатию к этому смешливому латоргу.
- Может быть... - Ромари ответил только через полтора броска копья. - Никто не может быть непобедим, даже пауки. - И даже латорги. Ваши армии погибли. Сколько у вас бойцов сейчас?
- Не должен бы я тебе, послу, говорить... Наберется на четыре отряда - таких, как ты видел. И вдвое больше женщин - поверь, наши женщины на конях многого стоят. И дети, конечно. Погибать - так всем.
- Смертоносцы давно нашли вас здесь? - На самом деле Питти хотелось спросить о том, какие у латоржанок ноги. Если такие же кривые, как и у всех мужчин этого племени, то на это стоит посмотреть. - Вы продержитесь до моего возвращения?
- Я знал, что ты вернешься! - воспрянул прямодушный Ромари. - Нет, пауки только несколько дней назад появились. Король с отрядом объезжал владения, и тут перед нами зависли эти четыре шара. Не могли же мы отвести их прямо к поселению? Пришлось ждать, когда они опустятся, чтобы дать бой.
- Я обязательно вернусь через десяток, может быть, немного больше, дней. Постараюсь раньше. Я дам вам секрет яда, Ромари, но он не поможет вам победить. У меня будет к королю еще один, долгий разговор... Если твой отец захочет слушать. Я вижу Лес. - Я тоже, - улыбнулся принц. - Подвезти тебя к самым деревьям?
- Да, - Желание шамана было исполнено, и скоро он ловко спрыгнул с коня, ухватившись за нависающую над последним кусочком Степи ветку. Раскачавшись, Питти перемахнул на другую, повыше, и с удовольствием пробежал по ветвям ногами, как в детстве.
- Будь осторожен, Питти! - крикнул, прощаясь, Ромари. - Здесь, на деревьях, много опасных насекомых! Я жду тебя!
- Насекомых? - буркнул Питти, тщательно осмотрелся и действительно увидел чуть ниже притаившегося шатровика.
Он совсем забыл, что насекомые наступают на Лес так же медленно, но неуклонно, как смертоносцы на людей. Да, по кромке Леса совсем не осталось зверей, теперь здесь еще опаснее, чем в Степи. Сам-то Питти мог передвигаться по деревьям, не уступая в скорости белке, но как быть со степняками? Длинной получится дорога. Он спрыгнул на землю.
- Добро пожаловать в Лес. За каждым деревом - смерть, сверху тоже, а под корнями иногда бывают очень мелкие, но ядовитые твари. Ты не передумала идти, Каса? Тогда ты будешь смотреть влево, Тэг вправо, Килк назад. Да глядите, не напоритесь глазом на сучок!

Глава 6

Он помнил Лес другим не потому, что эти места сильно изменились с тех пор, как Питти пробирался меж деревьев с не залеченной раной в спине, а потому, что смотрел тогда только вперед. Ему было интересно все - и новые, все более крупные и агрессивные насекомые, и граница Степи, которую он никогда до этого не видел, и новые люди, которые встречались на пути. Теперь же, глядя на родные места, он поневоле испытал разочарование, не сумев в первый день показать степнякам ни одного настоящего, краснокровного зверя.
Они шли в вечных сумерках, от которых и шаман-то успел отвыкнуть - а степняки так просто потерялись. Высоко в кронах все еще кричали редкие теперь птицы, но разглядеть их было невозможно. Питти с тоской посматривал на ветви, по которым ему было бы проще и быстрее передвигаться, но спутников пришлось бы слишком долго обучать этому мастерству. Впрочем, Белка и сам как-то раз на полном ходу влетел в свеженькую, чистую паутину шатровика. К
счастью, хищник слишком долго решал, не чересчур ли опасна необычно крупная добыча.
Продвигались очень медленно. В этих местах Питти не бывал и не знал, где расположены тропы. Приходилось двигаться напрямую, рассчитывая, что в этом случае рано или поздно они пересекутся с чьим-нибудь привычным маршрутом.
- Питти! - позвал Килк, который честно исполнял приказ командира и пятился задом, упираясь в бок Тэга. Затылок у него уже был весь покрыт шишками от ударов о ветви. - А когда настанет ночь, что мы будем делать? Если костер развести, то, наверное, весь Лес сгорит...
- Мы осторожно разведем, - пообещал шаман. - Зато нам здесь никакой патруль не страшен, кроны деревьев рассеют дым и скроют огонь. Каса, осторожно, там сороконожка на ветке. А теперь копья вверх, над нами шатровик. Пусть прыгает, чтобы нам меньше охотиться.
- А кто это так кричит? - испуганно спросил Тэг, у которого волосы встали дыбом от резкого, громкого вопля.
- Птица, попугай. Они забавные и неопасные. Не переживай так, Тэг, ведь в Смертельных Землях было хуже!
- В Смертельных Землях нас были десятки десятков десятков, - покачал головой воин. - А тут... Тут немного похоже, только никто не нападает.
- Ну, вот видишь! - приободрил его Питти. - Они тебя боятся. А теперь остановитесь. Видите вон ту ветку, чуть более зеленую, чем другие? Это не ветка. - Ой, - испугалась Каса. - У нее глаза! - Не только глаза...
Питти одолжил у Тэга копье и с размаху вонзил в хищное, прикидывающееся веткой насекомое. Брызнула желтая кровь, тварь упала им под ноги и тут же скрылась где-то между гигантских корней. Заодно шаман сшиб и выползающую из дупла муху-воровку - она делалась опасной, если вдруг решала, что ей грозит опасность. - Вон там что-то ползет... - кивнула Каса на корни.
- Попробуй просто не двигаться, пусть ползет. Тут бывают змеи, длинные холодные твари, очень ядовитые. Правда, все меньше... Нет, еще остались! - даже обрадовался Питти. - Смотрите, на ветке, прямо над Килком!
Воин мгновенно задрал голову и с размаху приложился к очередному суку. Молодое деревце покачнулось, и змея, с трудом удержавшись от падения, предостерегающе зашипела.
- Все в порядке, - успокоил его шаман. - Ты ей не нужен. Вот видите, мы в Лесу уже почти полдня, а все еще живы. - Гудит что-то. - Тэга совсем не радовали шутки командира.
- Гудит - это не очень хорошо, - согласился Питти. - Это, наверное, гнездо ос или пчел. Возьмем чуть левее. Он шагнул в сторону, и что-то мелькнуло впереди между деревьями. Путники продолжили движение и вскоре оказались на берегу узкого лесного озера, каких очень много было в этой части Леса. Питти посмотрел на противоположный берег, и наметанный глаз сразу обнаружил вытащенный из воды челнок. Шаман даже языком поцокал от удовольствия. - Смотрите! Вот туда мы сейчас пойдем вдоль берега!
- Не люблю я берегов, - вздохнул Тэг, ветеран Великого Похода, и Килк, не оборачиваясь, согласно закивал. - Лучше бы нам от воды подальше держаться, а то как полезут...
- Там лодка, - объяснил им шаман. - С мокрым дном, ее совсем недавно кто-то вытащил на берег. Значит, здесь еще можно плавать - по крайней мере, на такой посудине.
Нужно было идти, но Питти не двигался. Очень уж тянуло его броситься в воду и быстро преодолеть озерцо вплавь. Всего каких-то двадцать локтей... Но нет, не стоит. И тут сомнения шамана разрешились самым замечательным образом: из-за деревьев вышел человек. - Эй! - окликнул его шаман. - Я - Питти, шаман из племени Белок!
- Да и я тоже не Эй, - степенно ответил человек и сбросил в челнок какой-то груз. — Я — Локки, охотник из племени Оленей. Все, поговорили? О, а это что с тобой за малыши?
Выглядевший почти так же, как и шаман, разве что на полторы головы его выше, Олень имел некоторое право называть так степняков. Продолжая разглядывать пришельцев, он небрежно, ногой, спихнул груженое суденышко на воду.
- Локки, мы в беде. Отвези нас к своим!
- В беде не в дерьме, так и быть, залезайте... - Великан ловко прыгнул в челнок, и этого движения хватило, чтобы он пересек узкое озеро. - Только опасайтесь пиявок... Завелись в озерах какие-то твари, уж не знаю, каким ветром их со Степи занесло... Вроде, там сухо... Все думали, хоть вода наша останется... А вот - на тебе...
- По одному, сначала Тэг, потом Каса, за ней Килк, - распорядился Питти, придерживая лодку за нос. - На твое добро можно садиться, Локки?
- На что? - переспросил тот. - На этих личинок? Да вроде мешок не рваный, садитесь, до смерти не закусают. А я, видишь ли, на рыбалку собрался, как раз к вам. - На Большое озеро?
- Ну да. У нас теперь и рыбачить противно: не знаешь, кого вытащишь. - Локки поднял со дна длинное весло и поплыл по узкому, но длинному озеру, время от времени заблаговременно встряхивая нависающие над водой ветви. - А то и тебя самого кто под воду утащит на такой рыбалке... А у вас еще можно с сетями походить.
- Не разрешат тебе с сетями. - Питти просто наслаждался разговором с человеком, бывавшим на Большом озере. - Много там своих любителей половить.
- А я им рогов оленьих отвезу, у меня со старых времен остались. За рога - разрешат... А мне теперь не жалко. Не сегодня так завтра укусит какая-нибудь тварь, и не будет охотника, так хоть порыбачу напоследок. - Что-то ты грустен, Олень.
- Да нас осталось-то, Оленей... Самих оленей, кстати, уже год никто не видел. У нас теперь вместо оленей жуки-короеды бегают. Огромные... Идешь куда-нибудь, и вдруг дерево падает. Скоро, наверное, весь Лес сожрут. Вот так, - закончил рассказ Локки. - Невозможно у нас стало жить, Белка.
- Вы же раньше их убивали, - вспомнил Питти. - Целые облавы ведь устраивали. И от пауков Лес чистили, и от короедов.
- Раньше. А теперь во всем племени два десятка душ, да столько же у чужих загостились, не вернутся. Помяни мое слово, шаман, не будет скоро племени Оленей. А потом потихоньку и остальных... - Ты мне друзей перепугал, веселый малый, - вздохнул Питти. - Они ведь в Лесу первый раз.
- Так что же... Им надо... Насекомые из Степи сюда - значит, и люди из Степи сюда... - монотонно продолжал Локки. - Нас повыведут - они заселят... - Не смогу я тут жить, - всерьез принял предложение Тэг. - Темно, хищных тварей за листвой не видно. - А что шаманы ваши говорят? - вспомнил Питти.
- Да ничего не говорят... Ни одного не осталось... - Мрачный рыбак ловко дотянулся веслом до затаившегося на дереве шатровика и сильно стукнул его в бок. - Все приказали долго жить, все трое. А больше и нет никого. А ты говоришь - облавы... - Нужно соседей на помощь звать, общая же беда! В таком Лесу никому не прожить.
- Вот поговори со своими, послушаешь, что скажут... Хотя... - Великан вдруг хитро ухмыльнулся. - Хотя я про тебя слышал. Как ты из Леса улепетнул с такой скоростью, что тебя стрела не догнала. Питти все давно похоронили, никто не ждет.
Лодочка, подгоняемая мощными толчками Оленя, быстро плыла мимо берегов, а узкое озеро все не кончалось. Степняки, прижавшись друг к другу, наконец-то успокоились и даже заулыбались. Зато Питти стало не до смеха. Вовремя, ох, вовремя ему пришло в голову отыскать Монастырь!

* * *

- Все, приплыли! - сообщил Локки пассажирам и в подтверждение постучал по борту веслом, чтобы разбудить задремавших степняков. Те дружно вскочили и тут же повалились друг на друга, когда челнок воткнулся в берег.
Здесь у Локки был маленький походный домик, в котором он когда-то оставался на ночь, если приплывал сюда рыбачить. Жилище представляло собой широкое дупло в огромном дереве,
которое закрывалось самой настоящей круглой дверью с железными петлями.
- Никогда, наверное, сюда не вернусь, но все ж таки припрячем, - пробасил он, закидывая в дупло челнок. - Дальше как пойдем, поверху или понизу? - Понизу, - решил Питти. - Мои друзья не очень-то умеют скакать по веткам.
- Да я и сам не очень-то. - Локки успел забросить на плечо мешок и взять в руки большой топор - традиционное оружие в племени Оленей. - Идем тогда, здесь заячья тропа как раз к нашей деревне выводит, только попетлять придется. - А не наскочим на них? - осторожно спросил Питти. - В это время... К ночи... Да нет, не должны, - почесал затылок великан.
Они снова оказались под сенью деревьев, но теперь идти стало легче - под ногами лежала тропа, по которой дважды в сутки ходили на водопой зайцы. Когда-то очень давно, как рассказывали в детстве маленькому Питти, зайцы стали настоящим бедствием для леса, необычайно размножившись и сгубив почти всех мелких зверей. Но потом стаи этих всеядных разбойников стали грызться между собой, и таким образом установилось некое равновесие. В сущности, зайцы играли на земле ту же роль, что и белки на деревьях, вот только белки могли иногда спуститься вниз и разодрать какого-нибудь зайчонка.
На всякий случай Питти держал руку на ноже. Лук и стрелы против заячьей стаи бесполезны, больше двух раз выстрелить не удастся. Степняки совсем успокоились, когда им перестали показывать смертельную опасность на каждой ветке. В эту часть леса еще не проникло такое количество насекомых, зайцам и белкам пока удавалось регулировать их численность.
- Вот он, попугай, - показал Питти на яркую маленькую птицу с большим клювом. - Если раздобыть птенца, то можно даже приручить его. А некоторые, я слышал, даже учат их разговаривать. - Зачем? - не поняла Каса.
- Ты лучше спроси: о чем? - ухмыльнулся Локки. - Пустое дело, ты права. А вот у меня в детстве был ручной заяц. Тоже, конечно, хлопотно, все время его приходилось от диких отбивать... Но очень ласковый. Дашь ему морковку - он потом весь день так и лезет, чтоб его погладили. - А что с ним стало? - улыбнулась девушка.
- Да укусила какая-то ядовитая тварь из ваших, из степных... Поболел несколько дней и остыл. И со всеми нами так будет.
Питти поймал на себе вопросительный взгляд Касы. Что ж, на месте степняков он бы тоже не понимал, зачем они сюда пришли. И все-таки, раз уж они здесь, надо повидать всех, разобраться со многими, возникшими когда-то, вопросами.
Заячья тропинка петляла между деревьями, причудливо извиваясь вокруг выступающих из земли корней. Птицы здесь кричали без умолку, и шаман подумал, что прежде даже не замечал этого. Когда-то вечный гомон был частью его самого... А теперь немного раздражал.
- Оп! - расхрабрившийся Тэг вдруг бросился вперед и ловко насадил на свое тупое копье сороконожку, не успевшую переползти тропу. - Пригодится!- Ты, парень, под топор-то не лезь, - попросил Локки, едва удержавший в руке свое оружие, которое собирался метнуть. - Убил - и молодец, выбрось, ежики съедят. - Какие еще ежики? - обиделся степняк. - Сами съедим. Она вкусная, а нам ужинать пора.
- Темнеет, - согласился Питти. - Но лучше подождать, мы скоро придем в деревню, там и перекусим.
- Эту дохлую дрянь мы в деревню не понесем! - гневно промычал Локки, решительно останавливаясь. - Что люди скажут? Что Локки совсем ума лишился, всякую гадость в рот тащит? Не бывать такому. Брось!
- Локки, они - степняки, ты понимаешь? - Питти встал перед великаном, широко улыбаясь и испытывая огромное желание ударить его концом очень удобно висящего на плече лука в живот. - В Степи зверья нет, поэтому насекомые - их пища. Тэг охотник, не смей трогать его добычу.
- Вот как? - Локки тоже разулыбался и отступил на шаг. - И где же это твой охотник охотится?.. На чьих землях, а? Здесь всякая добыча моя. А я говорю - пусть бросит! Степняки позади что-то злобно заворчали. Питти понимал, что в их глазах строптивый лесной великан выглядит безоружным, как и всякий человек без копья.
Однако, если Локки вдруг решит, что уже довольно разговаривать, то огромный топор, лежащий на его плече, изрубит в куски и копья, и людей раньше, чем воины успеют хотя бы просто отступить. Шаман сделал шаг вперед, снова приблизившись к Оленю. - Локки, я ведь просил тебя о помощи.
- Но я не соглашался, чтобы мной помыкали! Поди разберись с этим широким лицом... Вроде задирается, а в то же время в уголках рта прячется улыбка... Питти решился и оглянулся через плечо на степняков. Воины, как он и ожидал, стояли прямо за ним с поднятыми копьями, как бы готовясь поймать на них своего командира, если Локки его толкнет. Поворачивая голову обратно, шаман уже сжал пальцы на луке, готовясь ударить изо всех сил, но шея почувствовала холодную острую сталь. Локки просто снял топор с плеча и положил на плечо Питти, острием к артериям. - Локки? - Шаман почувствовал, как в голове что-то закипело. - Питти? - Теперь Олень не скрывал самодовольной улыбки. - Я не знал, что ты болен рассудком, Локки.
- Ты забыл, что в Лесу все вопросы решаются быстро. «Под сенью древ, сокрытые листвой». Знаешь, наверно, эту песенку? -Даты шаман?.. - Нет, просто наш последний перед смертью все распевал этот гимн. Наверное, только его и знал. Повисло молчание. Глядя в усмехающееся лицо великана, Питти подумал, что его, Белки, гибель означает смерть и для степняков, даже в том случае, если он заберет с собой Оленя. Им просто не выбраться из Леса. Хорошо, он бросит сороконожку, как только ты уберешь топор.
- Вот так бы сразу, - неожиданно легко согласился Локки, перекинул оружие обратно себе на плечо и собирался еще что-то сказать, но острие ножа шамана уже уперлось ему в кадык.
- Вот что, человек из племени Оленей. Ты, кажется, совсем одичал тут в своих угодьях. Так давай-ка каждый пойдет своей дорогой.
- Ты обещал, - прохрипел Локки, откидывая назад голову, за пончо ему скатилась первая капелька крови. - Ты сказал свое слово...
- Слово шамана свято, его можешь вернуть мне только ты. - Теперь для Питти настала очередь улыбаться. - Будешь возвращать? Или останешься тут лежать, сокрытый листвой?.. А сороконожку мы выкинем, не волнуйся. - Я же пошутил, сумасшедший... Возвращаю тебе слово...
Питти не мог отпрыгнуть назад - спасибо копьям степняков, - поэтому сделал несколько шагов вперед, заставив Локки отступить. Умоляя духов, чтобы степняки не догадались снова прижаться к его спине, он быстро отступил и перехватил нож за лезвие. - Мне это просто, - покачал он оружие.
- Да уж, швырять ножи вы, Белки, мастера... - Локки провел рукой по шее и слизнул с ладони кровь. - Только правильно про тебя говорили, шаман. Ты сумасшедший, для тебя нет закона. Я хозяин этих земель, я не разрешал охотиться, я простил охоту, но приказал оставить добычу... Это по правилам. А ты больше не лесной человек, да и никогда им не был.
- Не соблазняй меня на убийство, - попросил Питти, хотя прекрасно понимал, что Локки и не подумает заткнуться. - Давай разойдемся. Не тебе судить о том, нарушил я законы или нет.
- Да... А я сразу, как тебя увидел, подумал: вот ненормальный, приплелся в Лес весь драный, приволок с собой каких-то... - собирался Локки развить свою оскорбительную мысль, но вдруг замолчал и перехватил топор обеими руками. - Слышишь?
Раздался далекий дробный топот множества ног, такой частый, что, казалось, тропа заплясала под людьми. Локки поворачивал большую голову то в одну, то в другую сторону. Питти на миг обернулся и сделал степнякам знак ждать атаки со спины. - Не пойму... - пробормотал Олень. - Тропа извивается, не пойму, откуда. ..Ив это время - странно... - В сторону, надо сойти с тропы! - Питти первым вломился заросли, окаймлявшие заячью дорогу.
- Да их немного совсем... - остался на месте великан. Его уши, казалось, жили своей жизнью. - Семь или восемь... Не больше десятка. Степняки нерешительно смотрели на Питти, который ножом расчищал дорогу. Через несколько шагов он оказался в более свободном, хотя и почти темном пространстве, потом быстро вернулся. Именно в этот момент появились зайцы.
Все-таки они атаковали со стороны Локки. Великан был прав: маленькая стая злых ушастых зверей насчитывала не больше десяти особей. Но нападающих это не остановило, и с громкими резкими криками зайцы кинулись на человека. Они неслись длинными высокими скачками, распахнув длиннозубые пасти и прижав к спине белые уши.
Локки пригнулся и, пятясь, заработал топором. С жалобным визгом звери, встреченные в прыжке, один за другим отлетали в стороны от тропы, теряясь в зарослях. При каждом ударе слышался хруст костей, летели брызги крови. Питти смотрел во все глаза, сжимая нож, - скорее всего, Локки не составило бы труда отбить лезвием его бросок.
Когда на тропе остались только два угрожающе рычащих зверя, атака прекратилась. Локки на миг повернул вспотевшее, довольное лицо. - Вот и все, а вы боялись!
- Опять бегут, - ответил на это бдительный Килк, и все услышали новый дробный топот, теперь еще более частый.
- А вот это уже плохо! - сообщил ему Локки и попятился к прорубленному Питти сходу с тропы. - Давайте улепетывайте, степные души!
Шаман отступил в сторону и махнул степнякам рукой, те не заставили себя уговаривать и скрылись среди деревьев. Питти, все еще сжимая в руке нож, дождался, пока Локки, уже снова размахивающий топором, дойдет до него.
- Их много! - выкрикнул Олень, сходя стропы и на миг оборачиваясь. - Не пойму, в чем дело! Малыши уже на деревьях? -Сейчас!
Шаман едва не взвыл от злости на себя. Ну, конечно, надо было сразу залезать на ветви, а не сходить с тропы! Здесь, между деревьями, зайцы легко окружат их со всех сторон, и тогда гибель неизбежна.
Питти бросился к Касе, едва увернувшись от неловко выставленного ею копья, и легко поднял девушку вверх. Тэг и Килк, слышавшие слова великана, не рассуждая, полезли сами, с непривычки смешно болтаясь на ветках и роняя копья.
- Выше, выше! Они прыгучие, эти звери, копья я вам подам! - Питти оглянулся. Великан уже снова отступал, а на десять локтей левее него заросли дрожали от бешено протискивающихся зайцев, догадавшихся пойти в обход топора. - Сюда, Локки, все уже готово! - Да, иду! Лезь пока сам!
Шаман решил довериться более опытному человеку, бросил клинок в ножны, сгреб в одну руку валявшиеся на земле копья и мигом взлетел вверх. Присев на ветку, бросил взгляд под ноги - там среди налетевших со всех сторон на него зайцев яростно кувыркался Локки. Великан ревел, ругался, потом низко присел, так что прыгнувший ему на спину зверь пролетел мимо, и тут же скакнул высоко вверх, так высоко, что дотянулся до ветки. Питти присвистнул с уважением - ему бы и в голову не пришло пытаться.
Шаман и сам удивился, что у него в руках оказался лук с наложенной стрелой. На болтающемся в воздухе Локки повисли сразу несколько злобных существ, вцепившись зубами и стараясь разодрать кожу длинными когтями на задних лапах. Первый же выстрел сшиб сразу двоих, но еще пара, словно издеваясь, допрыгнула до ног Оленя и вгрызлась в сапоги. - Подтягивайся! - Топор мешает... - вздохнул Локки, более всего боявшийся потерять любимое оружие. Питти оставил лук и побежал по ветвям к великану, который теперь висел на одной руке, очищая себя от зайцев сжатым в другой топором. Но звери высоко выпрыгивали, снова и снова повисая на ускользающей жертве. Какой-то паук, маленький, с человеческую голову, угрожающе обнажил клыки в сторону пробегавшего мимо Белки, но решил все же не вмешиваться.
Шаман ухватил Локки за шиворот и рывком, едва не стоившим ему сухожилий, забросил великана поперек толстой ветви. Тот сразу же сунул топор себе за спину, сбив на землю целый ворох копошащихся зайцев, и звучно ударил друг о друга сапогами, избавившись от пары
последних зверей.
- Ох, порвали меня... - сквозь беспрерывное повизгивание стаи пожаловался он шаману. - Все из-за вас... Как бы кишки тут не развесить... Помогая ему сесть на ветвь, Питти заметил струящуюся из-под пончо кровь.
- Лапой скребанул, прямо по животу... Не дотащить мне свою требуху до деревни в таком виде... - вздохнул великан, устраиваясь на трещащей под ним опоре поудобнее. - Зашить бы.
- Игла есть, - откликнулся шаман, два раза пронесший через Степь длинную железную иглу. - Нити у меня не осталось, придется пончо распускать.
- Грязное оно у тебя, - качнул головой Олень. - Наши теперь все чаще паутиной пользуются. Вон висит!
Паук, словно поняв их разговор, снова угрожающе зашевелил хелицерами. Питти сдернул с плеча лук и последней стрелой прошил Восьмилапого насквозь.
Пробираясь к тенетам, он бросил взгляд в сторону степняков. Они сидели смирно, крепко держась за дерево, только разобрали оставленные шаманом на ветвях копья.
Перебирая нити паутины, Питти нашел среди них опорные, не липкие, и скоро смог намотать на палец достаточное количество. Зайцы все еще бесновались внизу, раздирая своих раненых сородичей, но вверх уже не прыгали, смирившись с поражением.
Великан за это время успел устроиться почти лежа и задрал пончо, выставив на обозрение объемистый живот, ниже пупа пересеченный косой глубокой раной с расходящимися краями. Шаман прицелился чуть изогнутым инструментом и осторожно сделал первый стежок. Подобной работой он занимался всего третий раз в жизни, и поэтому вопросительно посмотрел на внимательно следящего за его действиями Локки. - Ну, что сказать... Продолжай, как умеешь, - процедил тот и задрал голову к заслоненному листвой небу. - Птичка! Не вздумай на меня сейчас гадить!

* * *

- Ты пойми, - втолковывал Тэгу великан, положив степняку на шею огромную ладонь. - Я охотник, ты охотник - тут и говорить нечего, какие между нами счеты. Но подумай о том, что ты ешь! Ведь человек имеет красную кровь! И кости! Значит, и в пищу должен принимать тех тварей, что тоже имеют красную кровь и кости. А насекомые эти, дряни, они не для нас! - Но рыбу-то ты ешь, - возразил степняк. - Она же насекомая! -Кто? - Да рыба!
- Нет, рыба - она рыбная! У нее же кости, а не хитин какой! Все так заведено: звери и рыбы едят насекомых, а человек есть зверей и рыб. Потому что человек главнее всех. - И смертоносцев? - хитро улыбнулся степняк. - Смертоносцы - насекомые, а едят людей!
- Про этих я и говорить не хочу! Да вот, скажи, стал бы ты их есть? Насекомых-то этих, смертоносцев? - Ни за что! - влезла в разговор Каса. - Они противные, и людей едят... Никогда!
- Хватит вам спорить, - вздохнул утомленный болтовней Питти. - В Степи другой еды нет, ты это понимаешь, Локки?
- Так и нечего там жить. Жить надо в Лесу, от насекомых его оборонять. А то вот - короеды эти... Ведь порой по дереву плечом заденешь - и провалишься. Это же смерть Лесу! - воздел палец великан. - А Лес - это родина людей, мы его защищать должны, сюда и смертоносцы не сунутся.
Темнота под ветвями была абсолютной. Вокруг них кто-то ползал, шипел, пищал... Оставалось только надеяться, что охотиться на людей эти твари не станут, а в темноте видят достаточно хорошо. О сне не могло быть и речи: степняки наверняка попадали бы вниз, а привязать их - значило обречь на смерть от не вовремя явившихся змеи или паука. Между тем и спускаться было некуда - зайцы все еще ворчали и поскуливали внизу.
- Люди пришли в Лес из Степи, - хмуро сказал Питти. - Это же всем известно. Да и не пришли, а загнали их сюда Быстрые Ноги. - Сказки, - бросил в его сторону невидимый Локки. - Знаешь, Тэг, какой в нашем детстве был Лес? Кабаны еще иногда попадались. А вот по этой самой тропе ходили не зайцы, а олени. Это такой зверь, что... У! Однажды мы с папашей забрались от него на дерево, а он давай стучать рогами. Я едва не слетел! Вот какая зверюга, ростом с два моих, да еще шея, да голова с рогами. Что ему эти зайцы? Растоптал бы и не заметил. - Куда ж они делись?
- Так ядовитые твари их перевели, красавцев! Прыгнет такой паучок на спину - и все, и нет олененка. - А змеи? У вас ведь тут змеи, они что, тоже прыгают?
- Змеиный яд их не брал. Видать, договор у них был со змеями... А с насекомыми какой у зверей договор может быть? Они враги. Вот даже, ты послушай, что я видел: затравили зайцы ежа... Ежа видел? Такой, с зайца тоже ростом, ну, тебе по грудь, и весь в иглах. Опасный, но полезный зверь, много насекомых жрет. И вот зайцы его затравили. Он свернулся клубком, а они его топить. Здесь озер много, вот подтащили - и в воду. Еж развернулся - кусай его, ешь его. Но на шум спустился с дерева шатровик. Так что ты думаешь? - Ничего.
- Да не отвечай, это я рассказываю так! Что ты думаешь? Зайцы ежа бросают и кидаются на паука. И грызут его, он их кусает, убивает, а они грызут. А ежа отпустили. Вот, даже звери понимают, кто их настоящий враг. Насекомые - от них все беды...
Наверху вдруг заорала на весь Лес какая-то взбалмошная птица, и на миг воцарилась полная тишина, нарушаемая лишь шелестом листвы. Потом все звуки вернулись с удвоенной силой, но Питти успел расслышать тонкий писк почти рядом с ухом. Он всмотрелся, напрягая глаза, и увидел что-то белое, покачиваемое ветерком. Не протягивая рук, он постарался припомнить, что именно видел, усаживаясь на развилку ветвей. Да, какой-то маленький кокон... Паук! Покойный паук развесил на ветвях вокруг паутины коконы с замотанной в них добычей.
Шаман осторожно провел рукой чуть выше и нащупал нить. Перерезал и поднес кокон к уху, изнутри тут же раздался еще один слабый писк. Нет, это, конечно, не насекомое... Но в коконе не может быть ничего живого: паук сначала убивает жертву, впрыскивая яд. Обмотав на всякий случай руку куском пончо, Питти осторожно разрезал плотную паутину. Писк повторился, теперь громче. Птица?.. Белка нащупал чуть повыше развилочку и пристроил туда неизвестное распеленутое существо. Пусть гуляет, если пережило такое приключение.
- Птиц скоро не останется совсем, - продолжал жаловаться неутомимый Локки. - Паутина - раз, да еще яйца жрут пауки. А размножаются с такой скоростью, что птицам их никогда не переклевать.
- Птицы клюют пауков? - удивился Тэг. Ветка его в темноте закачалась - степняк с опаской посмотрел наверх.
- Маленьких, - успокоил его великан. - Пока не подрастут, потом-то какая же птица с ними справится? А прежде, бывало, наворуешь яиц, зажаришь... - Гадость, - твердо сказала Каса.
- Нет, не гадость! Ты же не пробовала, зачем говоришь?.. Птичьи яйца - это совсем не то, что у насекомых личинки всякие. Это вкусно, девочка. Светает.
Питти и сам заметил, что понемногу стал различать предметы. Он осторожно встал и потянулся. Придется идти по ветвям, но тащить теперь не только неуклюжих степняков, а еще и Локки с распоротым животом. В коконе, оказавшемся рядом с лицом, снова кто-то жалобно пискнул. - Может, оставить вас со степняками здесь? Я мог бы быстро сбегать в деревню, привести помощь.
- Питти, могу я тебя попросить? - вздохнул Олень. - Не делай этого. И за шутки меня извини. Нас всего-то осталось несколько охотников, а по этим местам ходить опасно... Не прощу себе, если опять кого-нибудь пришлая тварь кусанет. Уж пойдем потихоньку все вместе, я смогу. - Мы не останемся, - сообщил Тэг. - Килк, проснись, свалишься!
Через некоторое время шаман смог различать не только положения тел своих спутников, но и лица. Тогда он сразу же потянулся к освобожденному им из паучьего плена существу и обнаружил на развернутом коконе маленького попугайчика. Птичка лежала кверху лапками, приоткрыв клюв и жалобно глядела на своего избавителя полуоткрытыми глазами. Видимо, птенец совсем недавно
встал на крыло и тут же угодил в паутину. Как же бедняга выжил?.. Питти тяжело вздохнул и запихнул попугая под пончо, в один из нашитых с внутренней стороны карманов. Шаман не любил ни о ком заботиться, но судьба обожала над ним издеваться. - Пойдемте тогда? - предложил Белка.
- Поесть бы сперва... - Только теперь Питти заметил, что Тэг ухитрился втащить на дерево сороконожку и всю ночь держал ее на коленях. - У нее есть места, которые можно есть сырыми.
- Знаю. Ладно, пожуем немного. Локки, ты должен попробовать - это чтобы я простил тебе твои шутки.
- Что?.. - Великан наморщил лоб и тут же нашел выход. - Нельзя, с раной в живот нельзя ничего есть. - Не пытайся отвертеться. Маленький кусочек вкусного сухого мяса. Дай ему, Тэг.
- А знаете что? - просветлел Локки. - Мы можем раздобыть зайца! Питти, я вспомнил, ты же был мастером охоты с дерева! Да, точно!
Действительно, когда-то шаману не было равных в этом искусстве. Свеситься с ветки, зацепившись ногами, над беснующейся заячьей стаей и, используя себя как наживку, ловить на нож прыгающих длинноухих - чрезвычайно увлекательное занятие. Питти, помнится, ни разу даже не царапнули.
- Это будет на обед, - твердо сказал шаман. - А на завтрак - сороконожка. Ешь, Локки, а потом скажи нам, что это - гадость. Иначе ты будешь плохо выглядеть в моих глазах.
- А нужны мне твои глаза? - огрызнулся великан, однако взял у Тэга протянутый кусок белой плоти. - Запить ничего нет? Ладно, я это сделаю, но только при условии, что вы потом попробуете запеченного на углях зайца. И девочка тоже. - Такой же маленький кусочек, - согласилась Каса, набившая уже полный рот.
Локки смахнул с ладони мясо и долго жевал. Молчание затягивалось. Килку вдруг почему-то стало так смешно, что изо рта у степняка полетели кусочки пищи. Потом великан молча потянулся и отломил от распоротой сороконожки еще немного.
- Согласен, это можно есть. Хотя без соли и пресновато. Но все равно, этим тварям не место в Лесу, с этим ты согласен, Питти?
- Я бы был согласен с тем, что этим тварям вообще не место на земле, если бы от этого хоть что- то изменилось, - пожал плечами шаман. - Давай договоримся, что люди могут жить так, как они хотят, и есть то, что им нравится. А ты не будешь больше так шутить со своим топором и моей шеей.
- Я тебе клянусь, это была шутка! - возмутился Локки. - Захотелось поиграть с огнем, что ты - не понимаешь? Про тебя столько всего рассказывали, какой ты сумасшедший - чуть что за нож, и как ты расплевался со всеми шаманами у себя и сказал, что больше всех стариков знаешь, а потом убил троих и чуть не уволок ту девку... Должен я был с тобой поближе познакомиться?
- Мне не понравился твой способ знакомиться. Ладно, забыли... Кстати, если в Лесу все так плохо, то не хочешь ли посмотреть на другие края?
- На Степь? - Локки что-то прикинул в уме. - Да видел я Степь, выходил когда-то давно, когда там еще пройти было можно... Все хочу сказать: вы просто герои, что там пробрались, через кромку... В общем, не очень мне Степь интересна. Голая, ровная. Говорят, смертоносцы летают. Это правда? - Правда, причем летают у самого Леса.
- Тогда пойдем лучше в Болото! Ну, если тебе не сидится в Лесу... А я думаю, что твои Белки не обрадуются, когда тебя увидят. Пойдем к болотным людям, к ним ведь еще никто не ходил! У меня есть приятель, Таффо, ты его увидишь в деревне, он тоже подумывает уходить.
- Болото... - проворчал шаман, помогая Локки подняться. - Я когда-то ходил в Болото, ничего там хорошего нет. У меня припасено местечко получше, в Горах... Ты никогда не слышал легенды про Монастырь? Или про Крепость?

Глава 7

Карабкаться целый день по веткам, когда внизу, по каким-то своим причинам, не отставая ни на шаг, за тобой следует стая зайцев в несколько сотен голов - нелегкое, изматывающее занятие. Степнякам можно было только посочувствовать. Даже Питти с непривычки натер руки, носясь вокруг отряда и отыскивая проходимый путь для постанывающего Локки. Но к середине дня зайцы неожиданно ушли, словно подчинившись чьей-то команде.
- Ну вот, и зайчатины не попробуем... - неожиданно расстроился великан, спустившись на землю и привалившись к стволу. - Ленив ты, брат Питти.
- Далеко до тропы? - Шаман почувствовал биение под пончо и не сразу вспомнил о попугайчике. Вытащил птицу и подбросил в воздух. - Здесь, по корням, тебе тяжело будет идти.
- Что до тропы, что до деревни - одинаково, - понурил голову Олень. - Я ведь думал, они вообще не отстанут, вот и повел напрямик. А теперь получается, застряли мы - ни два ни полтора. Проще уж по корням ковылять, там впереди полянка будет, костер разведем.
- Полянка? - Тэг не выпускал из руки ветку дерева, с которого только что спустился. - А если зайцы вернутся?
- Звери огня боятся, - объяснил степняку шаман, косясь на вернувшегося к нему на плечо попугая. - Лети домой, птица!
Не обратив на его слова никакого внимания, попугайчик наступил лапой на принесенный в клюве лист и отрывал от него по кусочку. Питти дернул плечом, но незваный постоялец только крепче сжал коготки. - Навязался... Ладно, тогда пошли дальше. Слушай, Локки, а кабанов у нас никто не видел?
- Кабанов? - удивился великан. - Нет, конечно. Костей-то не попадалось никогда. А почему ты спросил?
- Да вот, запоминал дорогу в Горах, и увидел камень, похожий на голову кабана. Ты ведь помнишь, как они выглядели?
- Конечно, картинок много, страшный зверь, могучий. Скажи, а у Монастыря, кроме кроликов и змей, кто-нибудь водится? Покрупнее?
- Нет, - с сожалением покачал головой шаман. - Пчелы, стрекозы... Пожалуй, все. Но кроликов очень много.
- Да помню я кроликов, их люди из племени Зайцев в хозяйстве держали. - Локки широко шагал, обеими руками поддерживая живот. - Это хорошо, конечно... Но это не охота.
- На скорпионов поохотишься, в Степи! - пообещал Килк, который больше других степняков загорелся идеей поселиться в Монастыре. Во время пути по деревьям Питти понемногу рассказал им почти все. - Вот это охота! Успевай только поворачиваться! Но топор не годится, нужно копье.
- Посмотрим еще... - пробурчал Локки. - Мне не скорпионы, мне смертоносцы интересны. Не верится мне, чтобы они смогли запугать человека из племени Оленей.
- Люди не могут противиться их Небесному Гневу! - убежденно поведал Тэг. - Однажды я оказался рядом, когда патруль напал на соседнее стойбище. Едва отлежался в траве...
- Ну, то ты, а то я, - смерил великан взглядом степняка. - Не обижайся, но мы тут люди покрепче. Питти, ты этот Гнев чувствовал? - Я - шаман, - скромно заметил Белка. - Я могу ему противиться. Но тебе пробовать не советую.
- А Быстрые Ноги? Если ты про них не наврал, как мне все время кажется, то их воины справляются.
- Только последние... Погибла не одна армия, а выжили несколько сотен бойцов. Наверное, они особенные. Но все равно я не верю в их победу. Лошади - вот в чем их сила, специальная порода лошадей, которые не слышат смертоносцев.
- Лошади... - проворчал Локки. - И что же, скачут на них, как сыночек моего приятеля Таффо верхом на папаше? Не верится. Прости, но не верится. Одно дело - сказки, там чего только не бывает, но чтобы вот так... Это все равно как если бы оленей приручили, и они согласились нас возить. - Но ведь ты приручал зайчонка? - вспомнила Каса.
-
- Так зайцы меньше людей, а конь - исполин! Зачем ему кого-то слушаться? Не понимаю. И почему мы ничего не слышали про Быстрые Ноги столько лет? - Мы и про степняков ничего не знаем, - напомнил Питти.
- Да, кромка Леса стала совсем непроходимая... Вы просто герои, что пролезли! Там же сплошь одна паутина! И все-таки прости, но я не поверю в этих послушных коней до тех пор, пока сам не увижу.
Питти замолчал. Действительно, кони вели себя странно: ведь люди их даже не кормили, а всего лишь отпускали пастись.
С другой стороны, со зверями все совсем иначе, чем с насекомыми. Удирая от заячьей стаи на дерево, шаман по обыкновению забыл о своей способности проникать в сознание живых существ. Ночью он, конечно же, много раз пытался установить контроль хоть над одним зверем, но не добился ровным счетом ничего. Ему казалось, что он проникает в какой-то лабиринт, совершенно не похожий на примитивный мозг насекомого.
Со вздохом Питти покосился на попугая, тот покосился в ответ. Шаман осторожно притронулся к нему сознанием и опять наткнулся на лабиринт. «Взлети!» - без особой надежды, скорее, попросил он птицу, нежели приказал. Попугай послушно затрещал крылышками, облетел вокруг головы Белки и опустился на прежнее место. «Ну, что?» - как бы спрашивал он. Шаман отвел взгляд и задумался. Может так получиться, что эта птица еще окажется полезной.
- Вот она, моя полянка! - радостно забасил Локки, увидев просвет между деревьями. - Собирайте хворост, я нагнуться не могу.
- А кого ты собираешься жарить? - Питти быстро пробежал сознанием по округе, но обнаружил только двух неподвластных его сознанию белок. - Твоего попугая! - рассмеялся Локки. - Охотиться придется. Я-то не могу, сам понимаешь.
- Вижу шатровика, - сообщил Килк, который на открытом месте почувствовал себя гораздо лучше. - Вон в тех деревьях. - Шатровик? Вы и их едите? - удивился Локки.
- Жалко, что я личинок целый мешок потерял, то-то вы бы пир устроили... Питти, вся надежда на тебя. Найди кого-нибудь, к кому я привык, пожалуйста!
Шаман, уж в третий раз бродивший сознанием по округе, даже не сразу понял, что имеет в виду Олень. Ах, да! Он, Питти, из племени Белок, а они славятся умением всегда что-нибудь найти. Самое время подтвердить репутацию. А ведь хотелось просто кого-то подманить... Вздохнув, он шагнул к ближайшему дереву и забрался на ветви. Молодая белочка сидит где-то выше и севернее... - Так что шатровик-то? - запоздало крикнул ему Килк, но ответа не получил.
- Я думаю, Питти кого-нибудь добудет, не ходи, - попросила его Каса. - Вдруг их там несколько, этих пауков.
- Запросто, - поддержал ее Локки. - Сколько раз так было - одного рубишь, а сверху еще пара подкрадывается. Хворост давайте - придут зайцы, а у нас не готово ничего.
Скоро на полянке разгорелся костер. Локки улегся на траву, чтобы не дышать дымом, и продолжил свой рассказ о Лесе полюбившемуся ему Тэгу. Степняк слушал внимательно, но руку Касы не выпускал. Труженик Килк продолжал подтаскивать хворост, стараясь не заходить глубоко в лес. Вдруг прямо перед его носом на землю шмякнулась тушка пушистого зверя. Охотник в ужасе отскочил, рассыпая топливо. - Вот наш обед, - не без гордости сообщил Питти.
Белочка досталась ему без особых хлопот - он поднялся по ветвям выше ее и прикончил броском ножа, побоявшись лишний раз пошевелиться, снимая с плеча лук. Правда, падая с дерева, зверек угодил прямо в паутину, но шатровика Питти легко прогнал одним мановением сознания.
Локки вытащил из ременной петли свой огромный топор и удивительно быстро освежевал тушку. Дымилась свежая кровь. Степняки смотрели с нескрываемым ужасом, степнячка не смотрела вообще. Однако запах жареного мяса немного примирил их с происходящим.
- Смотри, какая шкурка, - встряхнул Питти мех перед Касой. - Высушить, обработать - очень красивая и прочная одежда получится.

Предыдущая страница 4 Следующая страница


5 Сеймон Норман

- Я к траве привыкла, - стряхнула с себя капли крови девушка, чей легкий наряд целиком состоял из основного богатства Степи.
- Высохнет скоро совсем, развалится. А в Лесу травы другие, тут тебе придется потрудиться с починкой. - Ничего, потружусь. Да и потом, у вас тут не жарко, даже одеваться не обязательно.
- Верно подмечено, - согласился Локки. - Вот только, если бы не кожа да меха, меня бы уже много раз до смерти перекусали твари ядовитые.
Посмотрев и попробовав конечный продукт кулинарии Оленя, степняки согласились, что это тоже можно есть. Заскучавший во время готовки Питти прошелся вдоль поляны под деревьями и нашел несколько съедобных грибов, которые тут же и испек в углях, чтобы позлить спутников. Тэг и Килк смотрели с отвращением, и только Каса согласилась сперва понюхать, а потом и попробовать крошечный кусочек. Зато Локки затолкал в рот все, что после нее осталось.
- Вот, можно идти дальше, - довольно похлопал себя по животу великан и тут же сморщился от боли. - Не так уж далеко теперь до деревни. - А если зайцы? - снова обеспокоился Килк. - Ты быстро на дерево залезть не сможешь. - Смогу, - успокоил его Локки. - Просто зашивать потом еще раз придется, но залезу быстрее вас. Сумерки застали их в пути. Лес по мере продвижения вглубь становился все спокойнее, насекомые почти не попадались. Звери, впрочем, тоже, только птицы без конца шумели вверху. Шли медленно, Питти отчаянно скучал и несколько раз забирался на ветви, практикуясь в искусстве забегов по верхушкам деревьев. В последнем из этих путешествий он почти налетел на покинутое беличье гнездо. Свитое из гибких прутьев вокруг толстого дерева, примерно на середине высоты, оно было еще вполне прочным, закрытым со всех сторон, кроме маленького входа, и главное - никем не занятым. Шаман выкинул кое-какой оставленный прежними жильцами мусор и с удивлением увидел множество спрятанных в стенах гнезда орехов. Видимо, белка не покинула гнездо по своей воле, а просто однажды не вернулась домой.
Спустившись к спутникам, он пообещал им спокойную, надежную ночевку - и не обманул. После предыдущей, бессонной ночи все уснули очень быстро, и только Каса еще некоторое время грызла орехи, разбивая их рукоятью ножа на топоре Локки. Ночной ветер покачивал домик, убаюкивая новых жильцов, а лучшего и желать было нельзя. Ничего удивительного, что, когда они проснулись, солнце стояло уже очень высоко.

* * *

Деревня племени Оленей расположилась на берегу такого маленького озерца, что никто даже не придумал ему названия. Всего в ней было около трех десятков низких, вросших в землю, деревянных домишек, с покрытыми прижившейся травой грязными крышами. Со всех сторон, кроме одной, деревню окружал лес, а единственная протоптанная людьми тропинка проходила вдоль жилищ с противоположного от воды края.
Питти окинул поселение взглядом и понял, что Локки не преувеличивал. Если это единственная деревня Оленей - а он помнил, что в дни его юности было не меньше трех, - то народу в племени осталось немного. Обжитыми выглядели только пять домов, остальные медленно разваливались.
- Вот и дома, - отдышался Локки, перешагнул через последний корень и двинулся к одному их строений. - Прошу погостить. Пищи, правда, никакой, да что и взять с раненого человека.
- Локки, это ты? - спросил выглянувший на голос из крайнего дома человек, хотя прекрасно видел Локки. - Кто это с тобой, и почему ты держишься за живот?
- Это - наши гости из Степи, - пробормотал великан и ткнул пальцем за спину, продолжая идти к своему дому. - Великие воины Тэг и Килк, а также прекрасная Каса. И еще там кто-то есть, но ты, Таффо, сам с ним поговори, я прилягу.
Локки скрылся за скрипнувшей дверью, а гости остались перед незнакомцем. Между тем, на слова Локки, которые наверняка были слышны во всех домах, выходили все новые мужчины и женщины, из-за их спин выглядывали дети. - Я - Питти, - в который раз повторил путешественник. - Шаман из племени Белок.
- Да ну? - удивился Таффо, а какая-то женщина громко охнула и прикрыла рот рукой. - Откуда же ты взялся? А, понятно, из Степи. Домой, значит, идешь?
- У меня нет своего дома, - уклончиво ответил шаман. - Я прошел много дорог, сейчас иду через Лес. - На Болото метишь? - сузил глаза Таффо. - Локки тебя уговорил? Не слушай его, он совсем помешался. Там дышать нечем. А что с ним случилось?
- Зайцы порвали живот, но, вроде бы, все обошлось. Мы пройдем к нему? - Питти не очень нравилось стоять на всеобщем обозрении. Он и не знал, что о нем ходит такая дурная слава. - Конечно, - согласился Таффо. - Мать! Принеси нам туда перекусить!
Локки, прежде чем повалиться на огромную деревянную лежанку, успел отворить ставни, и в домике было достаточно светло. Кроме постели хозяина, в единственной комнате находились стол и два толстых чурбака. - Локки, тебе не нужна помощь? - первым делом поинтересовался Таффо, подходя к другу.
- Нет, старина, спасибо, - пробормотал тот, не открывая глаз. - Принеси моим гостям еще чурбаков, да и садись с ними, потолкуй. Питти мне про Монастырь рассказывал, да еще про Быстрые Ноги и смертоносцев... Интересно, послушай.
Разговор затянулся до самой ночи, и старушке-матери Таффо пришлось еще два раза подавать на стол. В комнату постепенно набились почти все мужчины племени - кроме тех, кто был на охоте или рыбалке. Питти терпеливо пересказал все, что уже говорил великану, а тот снабдил рассказ своими замечаниями. Слушатели переглядывались и чесали затылки. Шаман, в свою очередь, узнал, что еще до его ухода из Леса одна из деревень Оленей опустела, а последние жители другой переселились куда-то далеко на восток несколько дней назад, когда в округе не осталось ни одного зверя. Последние из племени пребывали с тех пор в унынии.
- Посуди сам, - жаловался Таффо. - Ну, как нам жить? Кроме белок и зайцев, уже никого здесь нет. И тех мало-помалу переведут... В озерах всякая дрянь заводится и сжирает рыбу. Детишек уже никуда не пускаем, то и дело кого-нибудь сороконожка укусит... Я жену не так давно похоронил, прямо у озера на паука наступила. Мало нас осталось. А в чужую землю идти - бедствовать, никто хороших угодий не отдаст.
- Как же вы не смогли с другими племенами договориться? - опять спросил Питти. - Ведь беда общая, могли бы все вместе собраться, да и очищать Лес понемногу.
- Не знаю, был бы ли от этого прок, - покачал Таффо головой. - Но у всех свои дела. Ты знаешь, что твое племя воюет? - Нет, я ему не сказал, - хихикнул с лежанки великан. - С кем? - изумился Питти.
- С соседями. С Зайцами и Волками. Не поделили что-то два охотника, один другого убил. А братья убитого отомстили - ну и пошло-поехало. - А шаманы? - Питти твердо знал, что именно шаманы и не должны были допускать такой ситуации.
- Шаманы руководят войной. Твое племя многочисленнее, вот Волки и поддержали Зайцев, а потом сами увязались. Теперь там беда, только стрелы свистят.
Питти задумался. Если дела обстоят так плохо, то стоит ли вообще навещать сородичей? Забрать с собой оставшихся Оленей, которым как раз некуда деваться, и идти назад, в Степь, к Быстрым Ногам. Посол короля Соларио к племени Белок! Как бы не так. Только яда им еще и не хватает, во время войны с соседями... До Питти в лесу никто не догадывался смачивать стрелы в отраве, да и тому идею подсказали духи. - У вас шаманов совсем не осталось?
- Ни одного, безголовые мы теперь, - Таффо развел руками. - Потому и сидим, ничего не делаем. Питти... Да ведь ты наша последняя надежда! Поговори за нас с духами, пусть подскажут, как жить!
Комната наполнилась одобрительными голосами. В своем безнадежном положении Олени оказались рады даже полоумному шаману-убийце из чужого племени. Питти погладил забеспокоившегося попугайчика, которому все никак не мог придумать подходящего имени, и согласно кивнул головой.
Пока все дружно шли к старому шаманскому костровищу около озера, их уже обгоняли довольные развлечением дети с охапками дров. Питти на ходу проверил колокольцы и немного
размялся, готовясь к камланию. Огонь запылал, сухое топливо занялось сразу, нашелся и совсем недавно подстреленный заяц, которого швырнули в пламя целиком. - Ну, не подведите, старики... - пробормотал Питти и пошел вокруг костра.
То ли духи решили сперва заняться зайцем, то ли их в этот момент звал кто-то другой, но откликнулись они, только когда с Питти сошел уже пятый пот. Откликнулись откуда-то издалека, песню тянули совершенно неразборчивую и нескладную, хотя к последнему шаман уже давно привык.
«Духи, стою на усталых коленях, что дальше делать бедным Оленям?» - попробовал докричаться до них Питти.
«Путь их лежит далеко или близко, но племя Оленей исчезло из списка, - нахально заявили духи. - Все, что находит путник в дороге, - то заслужили усталые ноги».
«Они - мои? - уточнил Питти, но не стал ждать подтверждений, потому что имел еще вопросы. - Что я увижу в деревне родной? Ходить ли туда мне усталой ногой?»
«Ну и песни у тебя, ни один шаман так паршиво не воет, - встрял знакомый визгливый голос. - Делай что хочешь! Толку не будет!» «Вы первые начали песню про ноги! А как там воюют Быстрые Ноги?» «Тьфу! Быстрые Ноги опять проиграли, быстрым умом пауки их достали! Все, проваливай!»
Темнело. Питти лежал у догорающего костра, а вокруг молча стояли люди и ждали, пока он заговорит.
Шаман не торопился. Пожалуй, стоит сказать, что духи зовут их в Монастырь, но не всех, а пока только мужчин. А семьи пусть идут на восток, к племени Кабанов, например. Нельзя же вести всех сразу, когда в Степи происходит непонятно что? Сначала нужно разобраться с этими новыми смертоносцами, надолго ли они сюда, откуда пришли... Жаль, что латорги не смогли их победить. Но вот идти ли к своему племени? Родных там не осталось, да и друзей после того, что произошло, - тоже, но что-то тянет. Наверное, все-таки стоит заглянуть на денек.
- Духи сказали, что вам суждено идти далеко на восток. Я знаю, где это. Духи сказали, что семьи пока брать не нужно, охотники потом вернутся. - Питти поднялся с земли и отряхнулся. Попугайчик, на время камлания отлетевший к Касе, вернулся к долговязому другу. - Еще сказали, что поручают племя Оленей мне, так что слушайтесь. Ну, а мне повелели сходить ненадолго домой, оставив вам на попечение степняков. Да! Чуть не забыл! Духи говорят, что насекомых можно и нужно есть, чтобы их стало меньше. Только не всех подряд, а тех, кого вам разрешат вот эти трое. - Шаман махнул рукой на степняков. - Теперь все. Я устал.

* * *

В Килке вдруг проснулась жажда новых впечатлений, и он весь вечер уламывал Питти взять его с собой, так что в конце концов шаман согласился. С рассветом они покинули рано проснувшуюся деревню - Олени решили не тянуть и прямо с утра засобирались провожать семьи на земли Кабанов.
Дорога к племени Белок далась путникам легко - хоть тропинка и заросла травой, но ее изгибы меж корней все еще можно было разглядеть. С каждым шагом чувствовалось, что этот участок Леса еще не захвачен насекомыми: в кустах шуршали мыши и хомяки, на стволах деревьев мелькали полосатые спинки бурундуков, а один раз тропу перебежал здоровенный еж, недружелюбно покосившись на путешественников.
Килк, который бродя по Степи привык всегда смотреть себе под ноги, теперь обнаружил, что снизу его не подстерегает никакой опасности, кроме, разве что, острых шишек. Он только теперь понял, как прекрасен Лес и с удовольствием рассматривал огромные деревья. Даже попугайчик, которого Питти наконец решил назвать Локки - в честь болтливого великана, - не сидел на плече у хозяина, а весело порхал среди ветвей.
Шаман в пути не терял времени и продолжил занятия с птицей. Установить над ним контроль по-прежнему не получалось, зато в какой-то момент Локки, расположенный к человеку, будто сам уступил его усилиям. И Питти привиделись стволы деревьев, окружающие его со всех сторон, быстро проносящиеся мимо, только видел он их исключительно боковым зрением... Шаман потряс головой, и наваждение пропало. Ему не нужно было долго соображать, чтобы догадаться,
что его мечта сбылась: он видел глазами летучей твари. Да этой птице цены нет!
С дальнейшими экспериментами он решил подождать. По его расчетам, они уже давно покинули охотничьи угодья Оленей и теперь шли по земле, принадлежавшей предкам Питти. Прекрасно было бы жить здесь, но как отсюда бороться со смертоносцами? Да и Лес, по всей видимости, обречен. Неизвестно, погубят ли деревья жуки-короеды, но люди не смогут сосуществовать с насекомыми. Бешено размножаясь, твари все заполонят, перетянут паутиной тропы, будут заползать в дома по ночам... Уже сейчас отсюда нельзя сделать вылазки, чтобы не потерять часть бойцов по дороге. Да и лошади не пройдут через кишащую ядовитыми существами кромку Леса. Лошади! Питти просто видел, как он проносится через всю Степь за два-три дня на могучем скакуне. Все ли Быстрые Ноги погибли?.. Может быть, стоит поработать ножом и раздобыть на развод несколько этих зверей?.. Шаману не терпелось действовать, а вместо того он шел зачем-то к Белкам, уже жалея о сгоряча принятом решении. - Локки! - позвал он пропавшего куда-то попугая. - Рокки! - возразила птица, опускаясь прямо на голову Питти. - Рокки-Рокки!
- Ладно. Рокки... Так звали одного бесталанного шамана, Рокки. Мне как-то раз пришлось пробить стрелой ему голову от уха до уха, тебя это не тревожит? -Рокки-Рокки! - Хорошо. А это что такое, Килк?!
Тропа впереди была перегорожена толстой паутиной, в центре которой сидел жирный наглый шатровик и мрачно смотрел на людей. Питти хотел было дать ему команду убираться, но паутина- то останется. Может быть, приказать убрать паутину? Шаману доводилось видеть, как Восьмилапые твари съедают ее, чтобы пополнить запас какого-то особого вещества.
Что-то подсказало Питти прощупать сознанием окрестности. Так и есть, целая семья шатровиков - собралась тут обосноваться. Шаман отошел в сторону от тропы и увидел за зарослями кустов опутанные тенетами сосны. Несколько ползающих хищников трудились вовсю.
- Давай подожжем им паутину? - предложил Килк, заметивший раздумья командира. - Мы так делали в Степи - красиво.
- Лес может загореться, - покачал головой шаман. - В этих местах нужно быть очень осторожным с огнем. Давай сделаем иначе...
Он впервые демонстрировал свои способности перед Килком. Степняк увидел, как висевший поперек тропы шатровик спустился и деловито побежал к сородичам. Те замерли. А паук, добравшись до ближайшего, вдруг укусил его. Не останавливаясь, взбесившаяся тварь бросилась к следующему. Этот отступил куда-то вниз, вглубь гнезда, и видны стали только неясные силуэты. - Ух! - вдруг вскрикнул шаман. - Как неприятно! - Что случилось?
- Они его убили, все вместе... А я был в его сознании. Очень неприятно, Килк. Не будем терять времени, идем: не эта семья, так другая все равно перетянет тропу. Может быть, Белки поумнеют, когда увидят, что творится в их угодьях.
Обогнув паутину, они продолжили путь, а, прошагав еще с пару бросков копья, наткнулись на первый труп. Человек был убит совсем недавно, под его левой рукой торчала стрела, которую бедняга перед смертью пытался выдернуть.
- Истек кровью, - сообщил Килк, проследив кровавую дорожку, бегущую по траве. - Он бежал оттуда, из леса. - Белка. - Шаман перевернул мертвеца. - Но я его не помню. Видишь, как пончо связано? Так делают только Белки. Вот что, давай-ка уберем его с дороги, в кусты. - Зачем? - удивился степняк.
- Понимаешь, в Лесу не принято бросать умерших. Их закапывают в землю, и не спрашивай, зачем - так принято. Но мы не станем этим заниматься, потому что мне нет дела до этой войны. А если кто-то узнает, что я прошел по тропе и не убрал труп сородича - будут лишние неприятности.
- Понимаю, - кивнул Килк, довольный уже тем, что не надо копать - его широкое копье еще не было заточено до необходимой остроты.
Они спрятали тело, но вскоре наткнулись еще на одно - у этого была разрублена голова. Питти потрепал по щеке залитое кровью лицо:

- Этого я знал. Шел как раз и думал: а не убить ли мне его, раз уж я все равно заявился домой?.. Ну, и хорошо, что так вышло. - Уберем с дороги, Питти? - Точно. - Ух ты! - раздался удивленный голос за их спиной.
Позади стояли выскочившие из зарослей лучники, четыре дюжих молодца. Все были готовы стрелять, и только один уже изумленно опускал лук. - Питти! Откуда ты свалился?
- Издалека, иду погостить... - Шаман нахмурился. До кустов было слишком далеко, чтобы успеть уйти от лесных стрелков. - Я слышал, у вас тут война? - У нас тут засада, - уточнил стрелок. - Война там, на границе угодий. Ты сам-то что думаешь?
- Я думаю, что наше дело - сторона. - Питти положил руку на плечо Килка. - Все это без меня затеяли - и закончат тоже без меня.
Его собеседник подумал, потом снял стрелу с тетивы. То же самое, подозрительно поглядывая на Питти, сделали и остальные стрелки, но лук на спину никто не закинул. - И где же ты был? Неужто в Степи?
- Да, Экко, в Степи. Вот, привел приятеля показать Лес. Думал, ему понравится, а у вас тут война. Что вы не поделили?
- Кровь, - сказал Экко и подошел ближе. - Твои убили два десятка и троих из племени Зайцев, и еще двоих наших. А мы пока вместе - едва ли полтора десятка... Ну, теперь вот еще один. - Двое, мы видели один труп на тропе. Со стрелой.
- Да? - обрадовался Экко. - Отлично! Не зря сидим тут два дня. Меня вот приставили старшим к молодежи, чтобы они дел не натворили. Здесь, знаешь, завелись такие твари... Ну, да ты их видел, если пришел из Степи. Слушай, Питти, снял бы ты это пончо, ведь многие тебя не знают. Получишь стрелу в спину. - Спасибо за совет, я подумаю. Так мы пойдем? - Иди... Только знаешь, если ты все-таки останешься со своими, то охотиться за тобой стану лично я.
- Не волнуйся, Экко, - рассмеялся шаман, поворачиваясь спиной и увлекая за собой степняка. - Я себе нашел другую войну, и очень скоро на нее вернусь! Приходи, когда закончите здесь, мне нужны хорошие стрелки! - Договорились! - донеслось сзади. - Рад был видеть тебя живым!
На прощание Экко выпустил все-таки стрелу, которая вонзилась в дерево прямо над головой проходившего Питти. Килк метнулся за ствол, Рокки встревоженно улетел куда-то в листву.
- Не беспокойтесь, ребята, если этот человек хочет кого-то убить, он не промахивается, - улыбнулся шаман и на ходу выдернул из дерева стрелу. - Когда-то он меня спас. - А что у тебя случилось в племени? С кем ты не поладил?
- С шаманами, - вздохнул Белка. - Видишь ли, со мной стали говорить духи. Очень долго я был самым бестолковым учеником. Надо мной смеялись, я много дрался, но все равно очень хотел стать именно шаманом, а не охотником. Не для власти, нет, а просто чтобы больше знать. А вокруг меня все говорили с духами. У них очень легко получалось, только надо было раздеться догола, изрисоваться краской, лизнуть тошносмерть - гриб, помнишь я тебе показывал... Только мне все время казалось, что они его вовсе и не лижут, я ведь как ученик стоял ближе всех... Давай-ка отойдем с тропы, лучше сделать крюк, а то вдруг тут засада Белок. - Но на тебе пончо твоего племени, - удивился Килк. - Даже те, кто тебя не знает, не будут стрелять.
- Зато будут те, кто меня знает... Рокки, где ты, малыш? Не улетай далеко. Так вот, я никак не мог понять, почему духи говорят столько глупостей, а главное - отчего они не хотят говорить их мне. А потом духи вдруг заговорили со мной, и мне стало ясно, что я единственный, с кем они разговаривают. - А кто же говорил с другими шаманами?
- Никто. Они сговорились и всех обманывали, хотя прежде наверняка был кто-то еще, говорящий с духами... Но те шаманы, которых я застал, оказались обманщиками. Но меня они в свою компанию не приняли, потому что считали выскочкой и задавакой, вот я ничего и не знал.
Когда я стал передавать людям настоящие слова духов, оказалось, что только мои предсказания сбываются. Племя носило меня на руках... - А сколько людей в вашем племени? - поинтересовался Килк.
- Несколько десятков десятков десятков, нам принадлежит чуть ли не половина Леса, мы самые сильные.
- Сколько?.. - не поверил степняк. - Да одно ваше племя, получается, как вся наша степная Армия во время Великого Похода...
- Если и меньше, то ненамного. В настоящем Лесу люди редко гибнут... Смотри - дятел. Очень редкая птица, он принесет нам удачу. Так вот, племя носило меня на руках, я только и успевал, что бегать из деревни в деревню, а над остальными шаманами стали смеяться. Тогда они поговорили со мной и во всем признались. Но я и сам уже это знал! Они предложили мне помогать им. Я не спорил, я желал племени добра. Я только сказал, что должен стать главным шаманом, а они - моими помощниками. Я бы камлал, а они потом передавали мои слова всем, ну, и сами могли бы делать вид, что камлают. Еще я хотел, чтобы только я один выбирал учеников... - Они попробовали убить тебя прямо там? - спросил Килк. - Да... - вздохнул Питти. - Они подготовились на всякий случай, если я откажусь им помогать...
- У вас в племени добрые шаманы, - засмеялся Килк. - Вообще-то им нужно было убить тебя сразу, без разговоров.
- Ага, с тех пор, как я поумнел, я тоже это понимаю. Так что они не добрые, шаманы моего племени, они глупые. Я удрал от них, потому что здорово умею бегать по веткам, быстрее всех. Выучился в детстве, когда не умел драться и приходилось часто убегать. Я ушел тогда к племени Кабанов.
- А что на это сказали их шаманы? Они были тебе рады? - Килк от души потешался, весело постукивая копьем по стволам деревьев.
- Нет слов, чтобы описать их счастье. Я обещал, что не буду камлать в их племени, но меня очень просила одна девушка... И я нарушил обещание. Пришлось уйти. Я думал, что за это время мои родные шаманы одумаются, но вместо этого они стали кричать во всех деревнях, что я обманываю людей. Сгоряча довелось кое-кого убить... Шаманы приговорили меня к смерти. Но в дальних деревнях мне еще верили. А потом вдруг позвали камлать домой: случилась беда. То есть это я так думал, а оказалось - обыкновенная ловушка. Я убил еще одного и едва ушел со стрелой в боку. Меня подобрал и вылечил Экко. - Теперь он спас тебя уже дважды.
- Ты так думаешь?.. А если бы я все же сумел добраться до кустов? Экко хороший стрелок, лучше всех, кого я знаю, но, видишь ли, некоторые из тех, кого мне довелось прикончить, не успевали меня увидеть... Впрочем, я бы его не убил. Он славный малый, пожелаем ему удачи. Так вот я вылечился, и тут мне пришло известие, что меня ищет одна девушка. Предположим, что я с детства мечтал на ней жениться. - У вас тоже устраивают свадьбы? - удивился Килк. - Зачем?
- В большом народе это нужно, поверь. Я пошел к той девушке, но это тоже была ловушка, и девушка об этом знала. Облава была такая, что мне пришлось удирать через земли Кабанов и Медведей на север, а уже оттуда я вышел в Степь. Вот и вся моя история, приятель, - вздохнул Питти. - Мы уже скоро прибудем на место, прямо в мою родную деревню.
Килк некоторое время шагал молча, все так же постукивая копьем по стволам, видимо, расставлял все по местам в голове. Потом хитро взглянул на Питти. - А про Монастырь ты откуда узнал?
- Это Крепость. Тогда я думал, что это место называется Крепость, про нее говорится во многих сказаниях тех времен, когда люди в лесу еще имели сношения со Степью. Но здесь я не говорю, что отыскал ту самую Крепость, потому что мне не поверят. Это сказка, проще поверить в какой-то Монастырь. Локки до сих пор не верит в Быстрые Ноги, зря я про это племя сказал... Но как ученик шаманов я часто наводил порядок в Хранилище, где лежат всякие запасы, меха, оружие, соль... В нашей главной деревне есть такое. Там же свалены в кучу древние записи, на коже, на бересте, на глине, по-всякому. - Что такое записи?
- Рисунки такие... В общем, ты увидишь, когда попадешь в Монастырь, там они тоже есть. Я прочел записи и понял, где искать. А поскольку делать мне было нечего, то я и пошел туда, особенно не торопясь. Чудесное местечко, вот только добраться нелегко. Но как раз это и делает его таким чудесным! Видишь впереди просвет? Мы снова выходим на тропу, а значит, вот за теми кустами уже первые дома. Давай попробуем подкрасться незаметно, раз уж эти ротозеи не выставили стражи со стороны земель Оленей.

Глава 8

В деревне племени Белок дома были точно такими же, как и у их соседей Оленей, вот только сосчитать их Клик не смог даже приблизительно, потому что стояли они в несколько рядов. На узких улицах трава почти не росла, ее вытоптали множеством ног. Выглянув из кустов, путешественники увидели сразу нескольких жителей. Мужчины с неизменными луками, а иногда еще и с топорами, спешили по каким-то своим делам, группа женщин в длинных вязаных платьях стояла у чьих-то дверей.
- Это дом главного шамана племени, - пояснил Питти. - Вот уж не ожидал, что первым из сородичей, кого я увижу, будет та самая девушка. - Не первая, - поправил дотошный Килк. - Первыми были мертвецы.
Путники лежали на животах возле стены крайнего дома и тихонько переговаривались. Рокки, которого попросили вести себя тихо, сидел нахохлившись. Редкая листва, отделявшая их от улицы, служила хорошим укрытием. Питти положил голову на руки и просто смотрел. Как поступать дальше, он явно не имел никакого понятия, да и не беспокоился об этом. - Может быть, мы зря пришли? - спросил степняк. - Все-таки у них война. - Ну и что? - Во время войны легче кого-нибудь убить так, чтобы на тебя никто не подумал.
- Ах, да ты же старый вояка... Ну, здесь-то война не такая, как у вас, не Великий Поход. Просто половина мужчин сидит в лесу и стреляет в тех, кого увидит. А если не увидит - просто сидит. Видишь, в деревне все тихо, стражи нет.
- Это неправильно. Что будет, если Зайцы во главе с Экко придут сюда? Он может убить сразу всех этих женщин, если и впрямь такой хороший стрелок, - убить и уйти.
- Во-первых, Экко из племени Волков. Во-вторых, в женщин и детей не стреляют, такая уж тут война. В-третьих, если сегодня они нападут на нашу деревню, то завтра мы нападем на их. Зачем же начинать?
- А зачем было вообще начинать? - не сдавался Килк. - Война же зачем-то ведется, а не только чтобы охотников убивать?
- Не знаю... - Питти совсем разморило на солнце. - Может, полежим, да и пойдем обратно, как ты думаешь, брат степняк? - Я думаю, так и надо сделать. А еще я хочу завести себе лук. - Догадался?.. Молодец... Только знаешь, я передумал. Уж очень много она смеется.
Килк посмотрел в лицо шамана и понял, что сильно ошибался, думая, что тот находится в прекрасном настроении. Глаза Питти смотрели как-то не по-доброму. А уж когда он потянул из-за спины лук, степняк приготовился к худшему.
Стрела воткнулась в стену дома прямо перед лицом хохотавшей девушки. Вздумай она кивнуть кому-нибудь в этот момент, и больше ей не пришлось бы веселиться никогда. Все ее подруги на миг застыли, а потом с визгами бросились врассыпную, вопя о врагах. - Ты выстрелил стрелой Экко? - догадался Килк, готовясь пуститься в бегство.
- Славная была бы шутка, но не хочется подкидывать поленьев в огонь войны. Нет, это была моя стрела, но откуда женщинам это знать? Пойдем и скажем им. - Питти поднялся на ноги и шагнул на пыльную улицу. - Куда ты?.. - только и смог выдохнуть степняк. - Здравствуйте!.. Здравствуйте!.. - Шаман шел по улице и стучал в стены домов. - О! Зирро, - дружище! Ты куда бежишь с топором?
- Я.. - встал как вкопанный выскочивший из дома мужчина. - Привет, Питти. Что тут случилось?
- У меня стрела сорвалась... Хотел выстрелить в дерево, проверить тетиву, но едва не угодил прямо в Иллу, можешь себе представить? Вон она торчит. Кажется, я всех испугал. - Ты не изменился, - поджал губы мужчина. - Что ж, извини... - Ничего, ничего! О! Привет, э... Как тебя зовут, забыл... Но очень рад тебя видеть! И тебе привет! Когда Питти дошел до своей стрелы, на улицу вывалили все находившиеся в домах жители, да еще немало народу прибежало со стороны. Шаман выдернул стрелу и постучал в стену. - Илла! Это я, Питти! У меня сорвалась стрела, прости, если я тебя напугал! Никто не ответил, дверь не открылась. Шаман заглянул в окно.
- Ты где, Илла? На пол, что ли, легла? Как в тот раз, когда я вошел в темную комнату и об тебя споткнулся? А меня сразу стали вязать твои отец и братья?.. Помнишь? Ты им светила, чтобы было удобнее, но я вырвался и вогнал нож в брюхо твоему папаше, теперь вспомнила?.. Я зашел просто повидаться. Нет ли случайно дома твоих братьев?
- Питти! - позвал его тот, которого звали Зирро. - Не время вспоминать старые счеты, Питти. Это ваше дело, тебя уже давно никто не обвиняет. - Потому что думали, что я сгинул, - уточнил шаман. - Ну... Да. Но теперь другие времена, теперь война. Оба брата Иллы сражаются в лесу.
- Да? - Питти с неохотой отошел от окна. - А мне духи подсказали, что уже только один... Как ты думаешь, врут? Ну, да ладно, ты прав, это все старые счеты и мои личные дела. Скажи, где сейчас главный шаман?
- Если ты что-то собираешься с ним сделать, то я прошу тебя остановиться. У нас война, пойми, нам дорог каждый человек. Мы не позволим тебе...
- Я уважаю твою точку зрения, Зирро, - похлопал его по плечу Питти. - Ты славный парень и не трус. Хорошо, я не трону вашего шамана, я только хочу взглянуть на него. Идем, Килк, не карауль там с копьем. Это ведь моя родная деревня, здесь меня никто не тронет.
Только теперь все обратили внимание на полуголого степняка. Женщины заохали, мужчины отшатнулись. Килку не очень понравилось такое отношение, и он заторопился вслед за Питти, который уже собирался сворачивать за угол.
- Вот оно, Хранилище, - указал шаман догнавшему его степняку на большой дом, в четыре раза длиннее и в два раза выше других. - В нем два этажа и подвал. И там, скорее всего, главный шаман. Я поговорю с ним, и мы уйдем.
- Питти! - К ним подбежал мужчина с луком, но в одних штанах, без пончо и без сапог. - Питти, старина, ты откуда взялся?!
- Здравствуй, Салли! Мало о ком я скучаю, но ты в их числе! Познакомься, Килк, это Салли, мой друг. Если попадешь в беду поблизости от этой деревни - иди к Салли. - А мне сказали, что ты ходишь с луком, стреляешь в кого попало, и что ты едва не убил Иллу! -Было дело...
Вокруг них постепенно собралась целая толпа, и к Хранилищу Питти подошел во главе нескольких десятков человек.
У раскрытой двери стоял такой древний старик, каких Килк в Степи никогда не встречал. Длинные седые волосы были завязаны в две косички, которые спускались на плечи, лоб закрывала красная повязка.
- Смотри, Анни! Вернулся Питти! - крикнул ему Салли и, как показалось Килку, в его голосе была издевка. - Он жив-здоров, оказывается! - Я очень рад, - скромно ответил главный шаман. - Войди, Питти.
- Да, я с самого начала собирался войти! Этот парень со мной, он степной воин, при нем лучше не делать резких движений. Салли, ты тоже? - Салли не одет, - возразил Анни. - В Хранилище не принято входить в таком виде.
- Да ладно уж, сделаем разок исключение! - Питти шагнул в двери, слегка оттолкнув плечом главного шамана, и втащил внутрь приятеля.

Килк, которому не хотелось оставаться на улице одному, почти бегом кинулся за ними. В большой комнате действительно все углы были завалены связками всевозможных припасов, стены увешаны железным оружием. Степняк успел заметить дверку в полу и лестницу, ведущую наверх, откуда уже слышались голоса. Воин, цепляясь копьем за стены, тоже поднялся.
- У вас тут война? - Питти сидел на стуле, совсем как у короля Соларио, только маленьком. Напротив него на таких же предметах устроились Салли и главный шаман. - Садись, Килк, вот еще одно место. А из-за чего вы воюете, что вам сделали Зайцы?
- Они убили двух наших охотников, - ответил Анни и посмотрел в маленькое окошко. - Переполошил ты всех... Как всегда...
- Вообще-то, это была их месть, - поправил шамана Салли. - Сперва случилась драка, что-то не поделили на Глубоком озере, и один наш утонул. Просто так получилось - упал в воду и почему-то не смог выплыть. Но его брат решил отомстить и убил того парня, что столкнул в озеро охотника.
- Никто не доказал, что его действительно убили, - возразил главный шаман. - Он просто пропал в лесу.
- И тот, что с ним вместе охотился, - тоже пропал, - продолжил Салли. - Но Зайцы уверены, что их убили. Они пришли к нам, просили наказать виновных... Мы не стали... Тогда они убили двоих, и теперь между нами война. Вообще-то, я тоже думаю, что пропавших охотников убил Лонни. - Никто не доказал, - повторил шаман. - Духи молчат. - А шаманы племени Зайцев говорят, что духи указали им на Лонни.
- Красивая история, - от души потешался Питти, раскачиваясь на стуле. - Что же вы не достучались до духов, а?.. Ведь уже полутора десятка охотников не хватает, если я не ошибаюсь. И даже еще одного. А ведь можно было сказать: да, Лонни виноват, выдадим... И жили бы спокойно.
- Тебе виднее, сколько погибло наших охотников... - мрачно проговорил Анни. - А я твердо знаю, что в племени Зайцев погибло больше. И Волки еще пожалеют, что вмешались. Мы самое сильное племя в Лесу, с нами нельзя не считаться. Тем более, что к нам вернулся ты. - Что я сделал? - Питти повернулся к степняку. - Килк, он говорит, что я к ним вернулся? - Да, он это сказал, - подтвердил степняк.
- А почему он это сказал?.. Ании, почему ты это сказал? Ты так думаешь? Но какие у тебя основания думать, что я вернулся к вам, чтобы помогать вам в вашей глупой войне? Я просто шел мимо, шаман. Заглянул по старой памяти.
Ании встал и прошелся по комнате, скрипя половыми досками. Присутствие Салли явно мешало ему говорить, но он пересилил себя. - Питти, твой народ в беде! Ты должен помочь. Потому что... - Потому - что? - Потому что ты самый лучший шаман. - Потому что я - шаман, ты хотел сказать? Продолжай.
- Охотиться стало трудно... Каждый день мы не знаем, сколько охотников вернутся домой. Мне известно, что Зайцы обратились за помощью к Кабанам и даже к Медведям... - Так позовите на помощь Оленей! - с ходу предложил Питти, но старик его словно не услышал.
- Шаманы племени Зайцев стали выставлять нам требования. Они хотят забрать все наши запасы и еще уменьшить наши угодья, и только на таких условиях согласны заключить мир. Они сожгли нашу рыбацкую деревню, Питти!
- Вот так дела, - покачал головой шаман. - Выходит, они побеждают? А убиваете больше вы, как же так получается?
- Мы убили многих, когда напали на их деревню... - пояснил Салли. - Меня там не было... А они теперь обвиняют нас в подлости и вот - пробрались к озеру, выгнали жителей и сожгли все. Сегодня наш отряд пошел сжечь деревню Волков. - Смотрите, Лес не сожгите, - мрачно усмехнулся Питти. - Значит, напали на деревню... Молодцы.
- Я думал испугать их, - сказал Анни, глядя в окно. - И все еще надеюсь, что они одумаются. Питти, поговори с духами, помоги нам. Ты должен.
- Я? Должен? - изумился шаман. - После того, как вылетел в Степь со стрелой в спине, которая меня не убила только потому, что была на излете?.. Нет, Анни, мне не кажется, что это -
- моя война. У меня, кстати, имеется своя, я не говорил?.. Салли, бросай это все и пойдем со мной. Я покажу тебе очень далекие и интересные места.
- Я не смогу, - уставился охотник на свои босые ноги. - Война. Брат мой сейчас где-то в лесу, с луком... Что скажет мать? Прости, Питти, вот кончится война - тогда пойдем, куда скажешь.
Шаман потянулся, хрустнув костями, поиграл ножом, подумал. Потом подмигнул степняку, погладил попугайчика. Пауза затянулась. И Анни, и Салли ждали, что он скажет.
- Вот что... Я видел Степь, там смертоносцы истребляют людей и приближаются к границам Леса. Я видел других смертоносцев, которые воюют... Никогда не угадаете, с кем. С племенем Быстрые Ноги. И я видел угодья племени Оленей, из которых насекомые выжили почти все зверье. Теперь этого племени больше нет, и вы про это знаете. Неужели вам нечем заняться? Салли, вы убиваете друг друга просто так... Без всякого смысла...
- Они просят за мир слишком дорого, Питти! - попытался оправдаться друг детства. - Мы станем нищими! - Лучше нищим, чем мертвым. А в ваших угодьях уже появляются пауки. - Давно, - буркнул Ании. - Мы с ними боремся. Но война мешает нам этим заниматься!
- Тогда прекратите ее. Почему я должен помогать вам против Зайцев? У меня полно своих дел. Пойдем, Килк, нам пора. - Питти начал спускаться по лестнице. Потом приостановился. - Салли, я нашел Крепость. Ту самую. Может быть, хоть ты мне поверишь... Если тебе здесь все- таки надоест, приходи туда. Это за Степью, на юго-востоке, в Горах. И приводи всех, кто захочет, вот только разведай сперва дорогу.
Когда они вышли на улицу, там по-прежнему стояли несколько десятков человек. Шаман прошел сквозь толпу молча, ни на кого не глядя, лишь поглаживая Рокки, и сразу направился в лес. Уже шагая между деревьями, он спросил Килка: - Как тебе все это понравилось?
- Да никак... Я думал, ты его убьешь, этого Ании, и станешь главным шаманом. А потом закончишь войну и поведешь свой народ через Степь.
- Что же ты мне сразу не сказал, как поступить? - даже приостановился на миг шаман. - Может быть, еще не поздно вернуться?.. Но нет, не стану я убивать Ании. Это надо было сделать раньше, а теперь пускай сам выпутывается из своих неприятностей. Напугать он хотел Зайцев! Напал на деревню, убил людей, застигнутых врасплох! Конечно, теперь все ополчатся на Белок. Нет уж, я не вождь, и не желаю им быть. Мое дело собрать в Монастыре тех, кто сам этого хочет, а дальше пусть живут, как вздумается. Есть у меня там парень, из племени Пожирателей Гусениц, Клас, - вот он может стать вождем или даже королем. К тому же шаман еще лучший, чем я. Идем, хочется побыстрее вернуть стрелу Экко, чтобы он спокойно спал.
Они снова шагали молча, Килк время от времени поглядывал на небо. Ему понравилось ночевать под крышей, тем более что Локки снабдил на ночь каждого старым теплым пончо. Насекомых вокруг не было, так что, когда над их головами вдруг прожужжала муха величиной с голову человека, степняк даже удивился.
- Мухи все время появляются, - на ходу бросил Питти. - Мы в детстве стрелять из луков учились на них, на мухах. Где люди - там и они. Но дети пока справляются... Кто-то нас догоняет, брат Килк, по ветвям. Узнаю сородичей.
Степняк ничего не слышал, но послушно лег в кусты рядом с шаманом. Действительно, очень скоро, ловко перепрыгивая с дерева на дерево, их обогнали три охотника. Питти поднялся у них за спиной и всмотрелся.
- Салли среди них нет, все молодые, значит - Анни послал. У него же ум маленький, у нашего главного шамана, но очень крепкий. Если я не согласился воевать за них - значит, буду воевать против них. Если не убил его сразу - значит, он меня должен убить. Почему такие люди всегда становятся вождями и шаманами?
- Потому что быстрее действуют и знают, чего хотят. Это мне Тэг сказал, он тоже часто думает, почему все командиры - дураки.
- Да? - погрустнел Питти. - Твой приятель Тэг думает так же, как и я? Это плохой отзыв о моем умишке, брат Килк... А как ты думаешь, что нам сейчас лучше всего сделать?
-
- Убить этих троих, чтобы Ании не стал больше никого посылать, - убежденно ответил степняк. - Он сказал, что у него каждый воин на счету.
- Да, ты, наверное, прав, - кивнул Питти. - Правда, если они побегут с такой скоростью дальше, то встретят Экко, а он их не отпустит. Ании не знает о засаде, вот и решит, что это мы их убили. По-моему, все очень хорошо складывается. Не станем за ними гнаться.
Килк не возражал, чтобы Белок убил Экко, и они опять замолчали. Однако духи не хотели, чтобы Питти ушел из Леса мирно. Пройдя всего лишь три броска копья, путешественники увидели, как далеко впереди покачиваются ветви - погоня возвращалась.
- Ну, что поделать, - вздохнул Питти и присел на колено, мгновенно сбрасывая с плеча лук. - Сколько нужно стрел, чтобы убить троих воинов, Килк? - Три, - предположил воин. - Сейчас проверим. Одна.
Стрела мелькнула несколько раз, пролетая освещенные солнцем участки, и встретила вдруг выскочившего прямо на нее парня. Он беззвучно кувыркнулся через голову и полетел вниз, ломая ветви. Двое его товарищей заметили это, но уже успели, разогнавшись, пробежать мимо. Они быстро спрятались за стволы деревьев и спустились на землю. - Нужно было дождаться, пока они приблизятся, - подсказал Килк. - Тогда было бы точно три стрелы.
- Еще не все потеряно, - ободрил его Питти. - Давай-ка отойдем вот к тем кустикам. Мне кажется, они сейчас будут нас окружать.
Затаившись в зарослях, путешественники ждали довольно долго. Потом в поле зрения появился первый воин - он держал стрелу на тетиве и шел, низко пригнувшись и озираясь. Молодой охотник явно не знал, с какой стороны ждать нападения. Килк ожидал, что Питти выстрелит, но шаман медлил и вообще не смотрел на воина.
Потом из-за ствола дерева, совсем недалеко от спрятавшихся, вышел второй. Он держался так же, но больше, пожалуй, доверял ушам, потому что полуприкрыл глаза и странно вертел головой. Ронни на плече Питти переступил лапками и очень похоже передразнил воина. Питти подумал, что ему достался на редкость умный и молчаливый попугайчик, а потом выстрелил.
Сам шаман никогда не мог сказать, каким образом предугадывает движения мишени. Здесь было что-то общее с камланием: Питти целился и ждал, ждал, а потом вдруг чувствовал, что пора. Стрела чиркнула по шее ближнего воина и почти сразу же вошла в грудь второго, резко повернувшегося на звук отпущенной тетивы. Оба умерли быстрее, чем Питти и Килк успели к ним подойти. - Две стрелы, - согласился степняк. - А одной никак не могло получиться?
- Не думаю, - покачал головой шаман. - Не стоит наглеть, когда имеешь дело с чем-то, чего не понимаешь. Например, с собой. Ты хотел лук? Собери все три, я возьму тот, что лучше, а потом выберешь ты. Это справедливо? - Даже Тэг не будет возражать, возьмет что останется!

* * *

Экко заметил их первым и поднялся. Питти только усмехнулся: еще никогда ему не удавалось подкрасться к приятелю незаметно. Впрочем, по-настоящему шаман и не пробовал...
- Как дела? Вижу, вы приобрели луки и даже топор! Это правильно, путешествовать следует во всеоружии, а не с ножиком на поясе. - Я рад, что тебе понравилось, Экко. Кстати, вот твоя стрела, она мне не пригодилась. - Жаль. Мог бы воткнуть ее себе в горло посреди деревни - вот я бы прославился.
- Да ладно уж, Экко, все и так знают, что ты лучший стрелок в Лесу. Послушай, сейчас ты занят, у вас тут война... Но когда освободишься, приходи ко мне. Там настоящая война, с настоящим врагом, и очень нужны такие, как ты. - Куда приходить? - сразу заинтересовался лучник. - Салли знает.
- А! - укоризненно погрозил Экко пальцем. - Боишься, как бы я не подстрелил раньше времени твоего приятеля! Ладно, спрошу при случае. Ты, судя по всему, не собираешься возвращаться?

- Нет, так что не дари мне стрел. И еще я хотел тебя кое о чем спросить. Ты ведь читал записи в вашем Хранилище? Скажи, там нигде не упоминалось о семье Пси?
- Вот ты о чем, - озадачился Волк. - Да, была такая легенда... Это связано с Крепостью, про которую ты всегда расспрашивал. Уж не нашел ли ты ее, а? Семья Пси обладает страшными колдовскими способностями. Они жили в Крепости, воевали со смертоносцами, а потом покинули ее из-за чего-то. Сила передается у них через поколение. По-моему, это все. Хотя нет... Там еще было такое слово, Сгусток, вроде бы они им владели или что-то такое. То ли их сила в этом Сгустке, то ли они просто им как-то пользовались... Ничего толком не помню, давно читал. А что?
- Да вот, брат Экко, - Питти медленно пошел прочь, - читаешь всякие легенды, слышишь сказки, а выйдешь из Леса в Степь - и вот они. Ну, мы пойдем, нам надо повидаться с семейкой Пси, а вы тут воюйте.
- Предай им привет! - крикнул в спину Экко. Степняк до самого поворота тропы шел немного сгорбившись, все ждал прощального выстрела, но его не последовало. Шаман заметил это и рассмеялся, повеселел и Килк. Даже Рокки зачирикал что-то легкомысленное и не умолкал почти всю оставшуюся до деревни Оленей дорогу. Видимо, таким образом птица искупала свое долгое терпеливое молчание.
Деревня встретила их тишиной. Сначала им показалось, что там совсем никого нет, но потом из дома Таффо вышла заспанная Каса в старом, поношенном пончо.
Девушка некоторое время молча смотрела на них, как бы припоминая, а потом широко улыбнулась. - Голодные? Сейчас я вам холодного мяса принесу, если Тэг не все съел. - Тэг? - возмутился Килк. - При чем тут Тэг? Это мы весь день на пустой желудок бродили!
- Не спорь с моей женой, - попросил Тэг приятеля через открытую дверь. - А ты, Каса, будь ласковой с моим спасителем. И со вторым тоже. - Спасибо, - поблагодарил его Питти. - А кто еще в деревне остался?
- Локки у себя лежит. Ему лучше, полдня в озере рыбу ловил, только мы ее съели, - доложила Каса. - Потом мы с Тэгом поженились, пока заяц жарился, а после обеда спать легли. Все Олени отправились устраивать свои семьи. С нами пойдут пять человек.
- Всего-то? - расстроился Питти. Шаману вчера показалось, что мужчин в племени больше. - Таффо идет? - Идет. И еще Локки хочет идти, тогда будет шесть.
В ожидании мяса Питти уговорил степняка пойти на озеро искупаться. Никаких пришлых тварей они в воде не заметили. Потом шаман как мог постирал одежду и даже сапоги - не мешало бы вообще обновить наряд, но все как-то не доходили руки.
Одолжив у сонного Локки еще одно рваное пончо, которые у него в доме валялись по всем углам, шаман поел и решил, что стоит еще раз поговорить с духами. Неплохо узнать, как дела в Монастыре и у похитителей паучат, отправившихся в Город, да и судьба Белок ему не безразлична... Колокольцы остались на старом пончо, но Питти решил, что как-нибудь обойдется и без них. Пересадив Рокки с плеча на деревянный чурбачок, он принялся разжигать костер. - Не наелся? - спросил его Тэг, с позевыванием появившись рядом.
- Человек, лучше не мешай мне, - попросил Питти. - Раздобудь зверя. Хотя сойдет и насекомое. - Зверя! - попробовал настоять Рокки.
- Или насекомое! - погрозил ему пальцем Тэг, ушел и вскоре вернулся с крохотным жучком, которого нес за усики. - Это что? - удивился шаман. - Он ростом с мошку! - Ты сказал - я принес, - обиделся степняк. - Темнеет, в лес не очень-то хочется идти.
- Ну, хорошо... - Шаман взял жучка, рассмотрел и швырнул в огонь. С легким щелчком треснул хитиновый панцирь.
Обойдясь, таким образом, не только без колоколец, но и без приличной жертвы, Питти пошел вокруг костра, прислушиваясь. И не успел сделать даже круг, как почувствовал духов. Они не пели, они окружили его молча, но шаман знал, что они здесь.

Предыдущая страница 5 Следующая страница


Монастырь 6

«Духи?» - осторожно спросил шаман, удивленный таким необычным началом.
«Нет больше времени думать о родном племени, не думай ни о ком, кроме оставленных в каменном доме, двое, что ушли за гостями, вернутся с хорошими вестями», - протараторил тот самый визгливый, вечно недовольный голос. «Спасибо», - только и смог Питти ответить, совершенно потерявшись.
«Молчи и слушай: не кровавой тушей на помощь нас зови, а голосом любви. Злой и лысый ищет тварь, чтобы стать сильней, чем встарь. Чтобы победить врагов, ищет Предок дураков. Но тварь, тоже лысая, сидит под землей, поверху не рыская... - Голос затихал, сбивался и с трудом подбирал слова. - Имя Бияш подземелья хозяину...»
Дальше шаман ничего не смог разобрать. Да он и не пытался - достаточно, духи и без того сказали куда больше обычного. Он очнулся, перевернулся со спины на бок и поплотнее закутался в пончо, разбирая сообщение. Племя Белок отныне предоставлено само себе, надо торопиться в Монастырь, с Элоиз и веснушчатым Элем все хорошо, зверей в костер духи почему-то не хотят, а хотят «голоса любви» какого-то... Лысого Питти знал только одного, да и тот приходил во сне. Он, наверное, злой - что ж, это было заметно. «Имя Бияш подземелья хозяину»... И что ему это имя? Нужно будет спросить в другой раз.
Глаза закрывались, костер давал еще достаточно тепла, но Питти заставил себя встать и отправился в дом. Локки храпел так страшно, что можно было не бояться никаких ночных тварей, но шаман все-таки прикрыл ставни и подпер колышком дверь. Ему не спалось - скорее всего, из-за шума, производимого великаном. Тогда Питти попытался вспомнить лицо злого лысого человечка. И тот вдруг пришел.
Человечек выглядел довольно удивленным и даже рассерженным. Он осмотрел комнату, забавно щурясь на темные углы, и подошел к шаману. Опять стал что-то говорить, но звук не доходил. Питти указал ему рукой на чурбак, просто чтобы еще посмотреть на гостя. Человечек не обратил на предложение сесть никакого внимания и все говорил, говорил... Белке показалось, что он на кого-то жалуется.
Тогда Питти осторожно встал и подошел поближе к посетителю, приложил ухо к самому его рту. Послышалось что-то вроде бульканья, но одно слово разобрать удалось: Бияш. - Бияш, - повторил Питти, улыбаясь.
Человечек замахал в раздражении руками, неслышно топнул ногой: что-то ему не понравилось. Шаману надоело такое общение. Ради интереса он достал нож и несколько раз ткнул гостя - как Питти и думал, лезвие проходило насквозь, не причиняя никакого вреда испуганно дергающемуся человечку. - Иди спать, - посоветовал ему шаман. - Скоро рассветет.
Он опять лег и отвернулся к стене, не глядя больше на лысого. Может, он и злой, но большого вреда причинить не может. Разве только спать будет мешать своим неслышным расхаживанием по комнате...
Кто-то потрогал его за плечо, и шаман недовольно повернулся. Человечка в комнате не было, над Питти склонился хозяин дома. - Питти, ты так храпишь - я думал, еж в дом забрался! - Спи, брат Локки, завтра в дорогу...
- Да я про дорогу тебе и хотел сказать. - Великан уселся рядом. За полдня и полночи он, судя по всему, успел хорошо выспаться. - Приходили сегодня люди с Реки... Я их увидел, когда рыбачил, они по другому берегу, мимо шли. Степняков не стал им показывать и про тебя не сказал, пусть меньше знают. Ты же помнишь, какие они? Хитрые да жадные. Даже не сказали мне, куда шли. - Куда же они могли идти, Локки? К Кабанам за солью - ведь они всю жизнь здесь ходят.
- Да? Я позабыл... Давно не встречал. Но они сказали, что на Реке появились пауки. Из Степи пришли. И теперь все речные опять ушли на правый берег, вот как. Я что думаю: зачем нам через кромку Леса идти? Только перекусают нас. Давай лучше к Реке повернем - может, что интересное узнаешь, а время то же выйдет, там дорога легкая. Потом, как у речников погостим, воду переплывем - и в Степь. - Степь, да намного южнее... - Питти задумался. - Смертоносцы на Реке... Вот что, брат Локки, дай мне поспать. Утром все решим.
- Посмотреть мне на них хочется, на смертоносцев этих. - Великан будто и не услышал просьбы. - Да и с Рекой попрощаться. Я ведь часто там рыбачил. - Локки, уйди, зарублю.
- Ты спи, спи, я тут посижу просто немного. Локки все-таки замолчал, и Питти попробовал уснуть. Но едва Белка смог задремать, как уснул и могучий хозяин, а его храп снова стал сотрясать маленький дом. Шаман встал, выдернул край пончо из-под привалившегося к стене великана и отправился на его лежанку. Сон снова не шел, а потом Каса потрепала его по щеке. - Питти! Солнце уже высоко!
- Кто его туда закинул? - недовольно поинтересовался шаман и поискал глазами Локки. Комната была пуста, в открытые ставни бил яркий свет.
- Люди из этого племени пришли, сейчас сели поесть на дорогу. Я и тебе принесла, вот мясо - звериное.
- Спасибо, Каса... - вздохнул Питти и сел. Тело болело, как после целого дня камлания. - Скажи, я вчера вечером говорил с духами, или мне приснилось?
- Говорил с духами, да, еще Тэг над тобой смеялся. Мы готовы идти. Как ты думаешь, Локки подарит мне это пончо? Шаман оторвал зубами кусок от угощения и посмотрел на старую, дырявую одежду. Поскольку носил ее прежде великан, Касе приходилось вставлять палочки в дырки около отверстия для головы, иначе девушка прошла бы в это отверстие вся. - Думаю, подарит. Но ты не будешь в нем спотыкаться? Может быть, подрезать?
- Нет-нет, мне очень нравится. Через Лес пройдем и выброшу. Пойду его попрошу. - Каса вышла за дверь.
Питти взял в руки еду и тоже вышел. Где-то у костровища гомонили охотники, решившие перекусить на свежем воздухе. Шаман протиснулся между домами и оказался на берегу озера. Здесь лежала его высохшая одежда, придавленная со вчерашнего вечера камнями. Переодеваясь, Белка впервые почувствовал, что никогда больше не вернется в Лес. И прежде, уходя, он понимал, как мало у путешественника шансов выжить и снова увидеть дом, но всегда знал, что постарается это сделать. Теперь такого желания не было.
Шаман сидел на берегу, жевал мясо краснокровного зверя и смотрел, как деревья, со всех сторон окружившие озеро, отражаются в тихой воде. Что будет с Лесом? Что будет с шаманом? Может быть, еще придет в Монастырь кто-нибудь отсюда, принесет новости... А может быть, и нет. Вдруг в середине водоема что-то забулькало, и на поверхность всплыл небольшой жук- плавунец. Он еще не дорос до настоящих размеров, но когда вырастет, то вряд ли уже сможет нырнуть в это совсем крохотное озерцо.
Питти встал и отвернулся. Что позади - понятно, теперь время смотреть вперед. При его появлении Олени притихли, набили полные рты и поглядывали искоса. Шаман попробовал угостить мясом молчаливого с утра Рокки, постоянно присутствовавшего рядом, но попугай отказался. - Отвели семьи?
- Да, - ответил за всех Таффо. - В племени Кабанов не возражают. У них угодья больше наших, но в те, что по кромке, они уже и не ходят. Так что им интересно, что у нас получится. А еще мы там речных людей встретили. Локки говорит, что ты решил идти через Реку? - Локки говорит? Ну, значит, так оно и будет... Доедайте, что ли.
После еды отряд как-то сам собой построился. Локки неожиданно встал последним и выглядел он довольно несчастным. Пятеро его соплеменников выглядели немногим лучше, вот разве что Таффо держался молодцом. Зато степняки едва ли не пели от счастья: им не терпелось попасть в родную Степь, даже Килку, который вчера так веселился в безопасном Лесу.
- Ну что ж, поклонитесь родине, да и пошли, что время терять! - Питти понял, что от него ждут каких-то слов. - Дорога дальняя, твари опасные, люди еще того хуже. Вернется ли кто- нибудь из вас сюда - не знаю, но, что все не вернутся - могу обещать. А теперь пошли.
И Питти первым зашагал в южную сторону, туда, где протекала Река, зарождающаяся наполовину в Лесу, из озер и ключей, наполовину в Болоте. Дорога и правда была удобной, потому что речные люди ходили по ней часто, не давая зарасти. В другое время шаман ни за что
бы не отправился в те места, потому что не любил их жителей за постоянное стремление кого- нибудь обмануть и за чужой счет нажиться. Да и все остальные лесовики тоже считали речников какими-то скользкими.
Тропа извивалась между деревьями. Чистая, долго пролежавшая на солнце одежда приятно согревала тело, наверху орали птицы, а сзади дружно топали сапогами вооруженные луками и топорами друзья, не считая троицы заслуженных степняков. Все хорошо, подумалось Питти, все просто удивительно хорошо. Не летит больше в спину стрела, когда шаман покидает Лес. Хотя совсем без крови не обошлось... Но это просто плата за посещение родных мест. А родину, как известно, не выбирают.

Глава 9

В самом широком месте Река разливалась на шесть бросков копья, но в основном течении редко превышала три. Отряд, возглавляемый неутомимо перебирающим длинными ногами шаманом Питти? оказался на берегу к вечеру. На Реке не было видно ни одной лодки, но и небо, к облегчению Белки, выглядело чистым. Может быть, смертоносцы покинули берега?
Люди стояли на берегу, за их спиной простирался Лес, тот сравнительно небольшой его кусочек, что зажат между Степью и Рекой. Эта местность давно и полностью принадлежала насекомым, и, разглядывая враждебную, почти безмолвную природу, лесовики сильно приуныли. Они увидели неизбежное будущее всего Леса.
- Лучше, конечно, ночевать не здесь, а выйти в Степь, но уже темнеет, а там могут оказаться смертоносцы, - сказал Питти. - Придется остаться. Ничего, - поежился Таффо, глядя то на воду, то на деревья - он не знал, с какой стороны ждать опасности. - Костер запалим... Как-нибудь отобьемся. - Не запалим, - покачал головой шаман. - Его будет слишком хорошо видно.
На противоположном берегу не было заметно никакого движения, если не считать носящихся возле воды стрекоз. Речные люди давно перенесли свои деревни вглубь суши, и даже лодки на ночь относили туда на руках. Часть этого народа жила на степном берегу, тоже подальше от речных хищников, но теперь те поселения должны были стоять пустыми. Впрочем, для смертоносцев на воздушных шарах Река не представляла сколько-нибудь заметной преграды.
- Тогда будем спать по очереди, - предложил Таффо. - Половина отдыхает, половина караулит. Я видел, какие твари выползают из Реки, с ними стрелами не справишься.
- А может быть, сделаем плот и переправимся? - робко предложил один из Оленей, которому уж очень не понравился кишащий пауками и сороконожками Лес. - Здесь нешироко...
- Ты разве не слышал, что я сказал? - удивился Таффо. - На плоте слишком медленно будет, речники когда плывут - гребут изо всех сил, и то зачастую не успевают. Это тебе не наши озера.
Время шло, люди расселись на траве, поглядывая на клонящееся к западу солнце, но первая угроза нависла над ними еще до наступления темноты. Огромная голубая стрекоза, низко кружившая над самой водой ближе к середине реки, вдруг повернула к берегу и никем не замеченная приблизилась к отряду. Если бы не крик Касы, которая краем глаза успела заметить быстрое движение, хищница вполне могла унести человека.
Скорее всего, она нацелилась на кого-то из степняков, которые были гораздо меньше ростом, чем остальные. Однако предупрежденные криком воины одновременно метнули свои недоточеные копья и тут же отскочили в сторону, потому что стрекоза с лету грянулась о землю. Все случилось так быстро, что и Питти, и Олени не успели взяться за луки. Таффо и вовсе отложил свой в сторону, занявшись наведением блеска на лезвии топора. Он и подскочил первым к оглушенной хищнице, могучим ударом расколов надвое ее большеглазую голову. Бьющиеся крылья глубоко разрезали ему щеку, едва не оставив без носа. - Я приложу тебе травы, - пообещала Каса. - Все заживет. - И так заживет, - махнул рукой охотник. - Если дотяну до утра.
Солнце опустилось за деревья на том берегу, и быстро стемнело. Лес внешне никак не прореагировал на наступление ночи, там тишину по-прежнему нарушало только редкое шипение и
треск ломаемых сучьев. Зато Река будто ожила, какие-то крупные тела стали подниматься к поверхности, то дело слышались громкие всплески.
- Главное, чтобы не полезли на берег... - пробормотал Таффо, хотя это и без того было всем ясно. Пропадем мы без костра, - поежился Локки. - Так чего же тогда боимся?
- Смертоносцы - верная смерть, - мрачно ответил Питти. - Вот что, не нужно нам в тишине сидеть. Насекомые в лесу должны знать, что нас много. Скорпионы в Степи не нападают на племена, если слышат, что люди не спят. - А если спят? - Тогда воруют тех, кто с краю, - поежилась Каса. - Я кого-то слышу!
На фоне темной громады леса невозможно было рассмотреть насекомое, но оно явно было крупным и топталось поблизости. Лесовики заголосили кто во что горазд, сбившись в тесную кучу. Питти только сплюнул с досады - ведь порубят друг друга топорами в случае нападения!
- Да разойдитесь вы немного, и на Реку кто-нибудь поглядывайте! - зашумел он, стараясь перекричать горластых Оленей. - Раз уж никто теперь спать не сможет, давайте поделимся: одни орут, другие караулят!
- А как ты думаешь, речные твари боятся шума, или наоборот, все сюда сползутся? - тихонько спросил шамана Килк, когда порядок более или менее восстановился.
- Скоро узнаем, - пожал плечами Питти, успокаивая Рокки, который с наступлением темноты собрался было поспать, а теперь гневно чирикал. - Берег высокий, может, они просто не смогут заползти?
Смогли. Всплески у берега становились все чаще, и потом внизу, в слабом свете звезд, зашевелились, хлюпая, огромные тени. Таффо, который отработал свое кричалыциком и совершенно охрип, едва не покатился вниз, когда увидел сплошную копошащуюся массу. - Питти, это мы их накричали? - прохрипел он. - Да в целом Лесу столько нечисти нет!
- Не торопись, ничего же не видно. Ну, копошатся внизу, они нам не мешают. Может быть, у них там свои дела. - Какие еще дела? - ужаснулся Олень. - Что им на берегу делать, как не жратву себе искать?
- Не знаю, - рассудительно ответил шаман. - Может быть, свадьба. Или это детеныши поиграть пришли. - Детеныши?! Ох, смотри, они все ближе.
Действительно, мало различимые в темноте существа явно карабкались понемногу на крутой берег. Некоторые сомнения у Питти еще оставались, но когда кусок обрыва вдруг осыпался вниз под чьей-то тяжестью, а отражающиеся в воде звезды закачались от громкого всплеска, с которым рухнула вниз огромная тварь, все стало ясно.
- Нельзя пускать их на берег! Вы их увидите, когда они покажутся наверху, на фоне реки, вот и бейте сразу топорами, чтобы столкнуть.
- Так? - Локки, почти полностью оправившийся от раны, обрушил удар на появившуюся длинную пасть чудовища. Опять обломился кусочек берега, едва не унеся с собой великана, опять послышался внушительный всплеск внизу.
- Да, вот так, - согласился шаман и в свою очередь ахнул обухом топора по показавшейся когтистой лапе. Лапа убралась, но тут же появилась снова. Питти повторил удар, на этот раз тварь сорвалась.
По обеим сторонам от него тяжело задышали работающие топорами охотники. Степняки со своими копьями были бы тут бесполезны, но лесные люди, привыкшие по полдня рубить огромные деревья, пока справлялись. Кто-то толкнул Питти могучим плечом, и он покорно отошел от обрыва, решив заняться общим руководством. Самое главное, чтобы их не обошли сбоку.
На счастье людей, речные чудовища большим умом не отличались и карабкались именно на вопли степняков, отпугивающих тем самым насекомых, теперь беловолосые голосили втроем, сбившись в тесную группку и выставив навстречу Лесу копья. Пока это помогало - по крайней мере, в сочетании с утробным кряканьем Оленей, без устали опускающих топоры.
Питти подумал, что они подняли достаточный шум, чтобы про них уже знали на той стороне Реки, в деревнях. Это хорошо, утром приплывут посмотреть, что случилось...
Конечно, они не продержались бы до утра, это свыше человеческих сил. Таффо до того разошелся, что дважды слетал с обрыва, едва успевая зацепиться за траву рукой. Его втаскивали, и
обошлось без потерь, но только благодаря тому, что речные твари вдруг отступили. То ли они решили, что враг им не по зубам, то ли нашли себе какое-то другое развлечение. Олени попадали на землю и застыли, тяжело дыша, а степняки все продолжали орать охрипшими голосами. Потом замолчали и они, но из Леса никто не вышел.
Питти оказался единственным, кто до рассвета так ни разу и не задремал, а с первыми солнечными лучами крепко спали уже все. Шаман не тревожил их, к нему пришло твердое убеждение, что, показав ночью достаточную доблесть, днем они могут не опасаться нападения крупных тварей. Если, конечно, не считать смертоносцев.
Стоя в одиночестве на высоком берегу, шаман рассматривал плывущие через Реку лодки. Они производили впечатление необычайно прочных и устойчивых, поражали и размеры - в каждой сидело по паре десятков бойцов и оставалось место еще для такого же количества. Питти не слишком понравилось, что к их стоянке двигались сразу три плавучих крепости. Если бы речники думали, что появились враги, то вообще не стали бы приближаться, а к друзьям плыть во всеоружии незачем. Между тем, в каждой лодке было несколько незанятых греблей людей, держащих наготове луки. От речных тварей? Непохоже, что это могло бы помочь.
Когда лодки приблизились, Питти растолкал ногами спутников. Те простодушно обрадовались появлению хозяев этих мест.
- Вот и отлично! - заявил Таффо, засовывая топор в ременную петлю. - Отправимся к ним, все узнаем, отоспимся! На таких посудинах и плыть не страшно!
- Почему они не боятся смертоносцев, как ты думаешь? - Питти было тревожно. Ушли, наверное, пауки! Ты же говорил, что они не любят воду? Вот и ушли!
Лодки причалили к высокому берегу, но на землю никто не спрыгнул. Речники, все так же держа оружие наготове, рассмотрели гостей и принялись совещаться, перекрикиваясь на своем специально придуманном языке. Лесные люди не любили их за многое, в том числе за привычку вдруг обмениваться незнакомыми словами в общей компании. Наконец те пришли к какому-то решению. - Сколько вас, кто вы и куда идете? - крикнул низенький толстый человек с мечом на поясе.
- Я, Питти, шаман из племени Белок, со мной шесть человек из племени Оленей и трое степняков. Мы идем в Степь, но просим вашего гостеприимства. - Степь там! - махнул рукой толстяк. - Там тоже есть наши деревни! - Нам сказали, что они покинуты. Или смертоносцы уже ушли? - Ушли! Но в деревни еще никто не вернулся. Ладно, спускайтесь, перевезем вас.
По одному путешественники покинули берег, скатываясь к самой воде, где их подхватывали руки речников. Когда трое лесовиков оказались на борту, первая лодка сразу отплыла, уступив место второй. Это тоже не понравилось Питти, но отступать было поздно. В последнюю лодку уселся он вместе со степняками и невыспавшимся попугаем.
Речной народ и обликом, и одеждой походил на лесных людей, но отличался более грубым нравом и в то же время привычкой хитрить. Вот и теперь, во время переправы, путешественникам пришлось отвечать на отрывистые, ничем не связанные вопросы, перемежаемые молчанием. От них никто не ждал откровенности, наоборот, их пытались поймать на лжи. В шамане начал закипать гнев.
На берегу их поджидало множество мужчин. Дождавшись, когда гости выберутся на сушу, речники, не вступая ни в какие разговоры, положили в воду длинные бревна и по ним вытолкали лодки на берег, а потом по одной стали переносить их куда-то за деревья. К вновь собравшемуся целиком отряду подошел знакомый уже толстяк и наконец представился. - Я - Вота, староста этой деревни. Идемте со мной, я покажу вам, где можно отдохнуть. - С удовольствием! - взрычал Таффо, готовый расцеловать речника. - Идем скорей!
Они прошагали вглубь берега примерно на половину броска копья и свернули за густые заросли кустарника. Здесь оказалась речная деревня, очень похожая по виду на поселения лесных людей. Быстро пройдя по одной из улиц, они свернули за угол и оказались лицом к лицу с тремя смертоносцами.

* * *

Сквозь дырявую стену огромного сарая пробивались редкие лучи солнца, нестерпимо воняло тухлой рыбой. Десять спеленутых людей пауки аккуратно уложили вдоль стены. Шаман оказался единственным, кто помнил, что с ними произошло. Страшный удар Небесного Гнева повалил людей, как снопы. Питти, корчась от охватившей его паники, увидел, как смертоносцы выпускают нить и быстро опутывают ею людей. Он мог легко превозмочь себя и дотянуться до лука, чтобы проткнуть пауков стрелами, но с черной отметиной в колчане не было ни одной. Кидаться на смертоносцев с топором? При их чудовищной быстроте это бессмысленно. Шаман решил положиться на удачу и ждать.
И вот теперь они лежали в сарае, обезоруженные и связанные. Последний, кого видел шаман, - испуганный толстяк, быстро закрывающий высокие двери. Сомнений быть не могло: речники на стороне смертоносцев. Получив время на то, чтобы как следует подумать, Питти не нашел причин осуждать этих людей. Все, кто пытался сопротивляться, наверняка уже уничтожены, и их семьи тоже.
Липкая паутина сковывала все движения. Питти успел переложить нож под пончо, и пауки этого не заметили, теперь он крепко сжимал рукоять, но освобождаться не спешил. Почему им сохранили жизнь?.. И как поступить, выбравшись из сарая? Бегство бессмысленно, бой они дать не в состоянии. По телу спеленутого шамана расхаживал Рокки с таким видом, словно очень доволен случившимся.
Справа и слева переговаривались люди, делились впечатлениями от пережитого ужаса. Тэг, по обыкновению обстоятельно, рассказал о способе пауков пожирать жертвы, впрыскивая в них пищеварительный сок и затем всасывая получившуюся массу. Каса заплакала, а остальные вспомнили про шамана. - Питти! - ворочался где-то неподалеку Таффо. - Питти, нас съедят? - Не знаю, брат Таффо. Лучше придумай, что бы мы сделали, если бы получилось выбраться.
- Бежать в Лес! - мрачно сказал Локки, который, покинув родную деревню, стал удивительно неразговорчив.
- Догонят, у них есть воздушные шары, иначе они не смогли бы переправиться. Да и не успеем мы уйти так далеко, чтобы нас не достал Небесный Гнев. - Страшная штука... - вздохнул Таффо, и все с ним согласились.
- Давайте покричим, - предложил шаман. - Позовем Боту - может быть, он что-нибудь расскажет. Не успели они крикнуть дважды, как Вота уже забарабанил в стену. - Тише! Вы с ума сошли, они совсем недалеко! - Что происходит, Вота? Когда смертоносцы пришли и что здесь делают?
- Перво-наперво, простите меня, - покаялся староста. - Не мог я вас не привезти к ним: семьи наши здесь, а они убивают всех, кто скажет хоть слово поперек. А пришли смертоносцы три дня назад, и сразу перелетели реку. Как ударили своим Небесным Гневом, так у нас все старики померли, сердца их не выдержали. А потом собрали всех и сожрали, кто им понравился. Кидались на них и с топорами, и с копьями, да без толку. Сколько их? - Питти все не решался разрезать паутину.
- В деревне трое. А вообще много, десятки, все наши деревни, наверное, захватили, да и над Степью летают. Сказали, чтобы на тот берег жители возвращались. Сейчас переправа началась, а они на холме, смотрят. - Что сказали про нас?
- Допросили меня, я все им сказал. Да и хотел бы соврать - не смог бы! Невозможно им врать, когда они спрашивают: сила в них. Нас обещали не трогать, если будем слушаться. А про вас ничего не сказали. Думаю я, допросить вас хотят - откуда пришли, куда шли. - А далеко ли отсюда до Болота?
- И не думай, - посуровел староста. - Если кто вас отпустит - всей деревне конец, так они сказали. И не убежать вам все равно, они вас Гневом найдут.
Питти прикидывал шансы. Если успеть выбраться и убить старосту, - у них может быть достаточно времени, чтобы пройти половину пути до Леса. А может быть, и нет. Ведь речники их увидят и тут же доложат смертоносцам, чтобы спасти своих детей. Напасть на пауков? Всем вместе, неожиданно? Вот это можно попробовать.
- Где наше оружие, Вота? Может быть, они и с нами будут дружить, если мы им понравимся, так я не хочу, чтобы мой лук пропал.
- Питти, не беспокойся! Все вот здесь, у меня тут рядом сложено, ничего не украдено. Ты правильно думаешь, ты не скрывай от них ничего, вот и обойдется! - воспрянул душой староста.
- Как это - ничего не скрывать? - шепотом спросил Таффо. - А если они попросят тропы лесные им показать?
- Да не нужны им тропы... - также тихо ответил шаман. - Они пролетят везде. Им больше будет интересно, куда мы такой компанией направляемся. - Не рассказывать про Монастырь, да?
- Да. Попробуй не рассказать, брат Таффо, ты, наверное, будешь первым, кто от них что- нибудь утаит, - вздохнул Питти. - Все расскажешь, а потом тебя сожрут за ненадобностью.
«Да, пожалуй, остается только нападение. Значит, нужно настроить Оленей на то, что их сожрут, иначе мало ли что придет лесовикам в голову. Все-таки рискуют не только собой - в заложниках целая деревня...» Шаман прикинул, что можно сделать для несчастных речников. Получалось, что ничего. Отряд должен был попасть в Монастырь, чего бы это ни стоило, а речникам просто не повезло, как и многим степным племенам. Он принялся быстро кромсать ножом паутину.
Вскоре ошеломленные таким легким освобождением охотники разминали руки, пока Питти при поддержке понятливого Килка внушал им, что без убийства пауков всех ожидает медленная, мучительная смерть. - А что делать, если они опять нас Небесным Гневом ударят? - воскликнул Таффо.
- Ты только не шуми, брат Таффо, а то нас услышит староста! Он на стороне смертоносцев, как и все речники, запомни это. Смертоносцы стоят на каком-то холме, мы все вместе подкрадемся и по моему сигналу нападем. Как хочешь, но доползи и хоть один раз топором ударь, вот и все. А теперь тише. Питти подошел к стене и тихонько позвал старосту. - Что вам? - откликнулся Бота. - Пожалуйста, принеси воды. - Это можно, - согласился староста. - Уже иду.
Почти сразу дверь сарая растворилась, но никто не вошел. Готовившиеся напасть и скрутить Боту люди замерли в недоумении. - Бота? - спросил Питти. - Ты где? - Здесь, снаружи. Выйди и увидишь. Мне же все видно через щели, шаман!
Питти со злостью ударил кулаком в стену. Ну, до чего же неприятный, недоверчивый народ эти речники! Он осторожно выглянул на улицу и, как и ожидал, увидел там целый отряд вооруженных людей. Толстяк Бота не приближался.
- Питти, пойми, мы защищаем наших детей. Ты не имеешь права всех нас погубить, какой бы ты ни был сумасшедший шаман. - Неужели и у вас обо мне слышали?
- Что ты - мошенник и убийца? Конечно, слышали, мы любим слушать. Хотя сами думаем о тебе иначе... Прости, шаман, но я зову смертоносцев. Так будет лучше для всех.
- Выслужиться хочешь? Доложить о том, как ты нас поймал?.. - с обидой проговорил Питти вслед старосте и вернулся в сарай, но тут же, подчинясь наитию, выскочил обратно. - Бота! Бота! Скажи им, что я хочу с ними встретиться! Скажи им, кто я! И еще скажи, что со мной всегда находится мой раб!
Староста остановился на углу, немного подумал и кивнул головой. Что ж, такие вещи речной народ понимает: когда надо спасать свою шкуру, все способы хороши. Питти прислонился к стене и попробовал разобраться, что, собственно, натворил. Если пауки захотят его выслушать - то что сказать? Про Монастырь нельзя. Про Быстрые Ноги они прекрасно знают сами... Что же он хочет сделать?
Бота быстро вернулся, семеня на коротких толстых ножках. Кто-то тронул Питти за плечо. Он оглянулся: рядом стоял понятливый Килк. - Ты говорил обо мне? Я буду раб? - Да, брат Килк. Пойдешь со мной? - Пойду, только скажи, что делать? - Не знаю. Ну как, Вота? - Они ждут тебя, шаман. Отдай мне нож, хорошо? Или нам придется тебя скрутить.
Питти не без грусти расстался с ножом. Хотя клинок неизменно возвращался к своему хозяину, шаману порой казалось, что старый товарищ немного сердится. Оставшись безоружным, Белка не почувствовал себя слабее: если у смертоносца и было уязвимое для ножа место, удар в которое мог бы погубить огромного паука, то шаман о нем ничего не знал. Зато он знал, как быстр и свиреп защищающийся паук. Напоследок он изловил Рокки и вручил трепещущую птичку Касе.
Вместе со старостой, уже взмокшим от прогулок, и Килком они отправились к смертоносцам. Долго их разыскивать не пришлось: у боковой стены сарая находилось возвышение, с которого открывался прекрасный вид на реку и снующие по ней лодки. Смертоносцы стояли не шевелясь, что, впрочем, не мешало им разглядывать пленников множеством своих глаз.
- Я привел их! - отчитался староста и медленно попятился. Ему явно не хотелось присутствовать при разговоре.
«Мне сказали, ты хотел бежать со своими людьми, шаман? - раздался сухой голос в голове Питти. - Сперва скажи нам, куда ты хотел бежать, а потом - что такое шаман».
- Мы хотели бежать обратно в Лес. Как твое имя? - Питти решил по возможности держаться на равных.
«Меня зовут Памрол. Я командую этой деревней, рядом стоят мои подчиненные. Ответь на второй вопрос».
- Шаман - тот, кто говорит с духами. Духи могут подсказать правильное решение. Укрывшись в Лесу, я собирался разжечь костер и попросить духов помочь мне спрятаться. «Они на это способны? - В голосе сквозило легкое недоверчивое удивление. - Что такое духи?» - Души предков, - ответил Питти, хотя совсем не был в этом уверен.
«Души ваших Предков? - Снова удивление. Питти сообразил, что его поняли неверно, но промолчал. - А теперь ответь еще раз. Куда вы собирались бежать?»
Голову сжали железные обручи, они затягивались, прорезая кожу и кости, входя в мозг. Шаман только усмехнулся - с каждым разом ему было все легче противостоять атакам смертоносцев.
Он вспомнил, что в монастырских летописях именно так готовили бойцов, тренируя их на пленном, обезноженном пауке. Теперь Питти ощущал боль, страх, но не чувствовал их власти над собой.
- Я уже ответил тебе, Памрол. - Слова шамана прозвучали довольно вызывающе. Смертоносец помолчал.
Давление возрастало. Теперь на помощь своему командиру пришли двое подчиненных. Это было похоже на попытку разбить раковину улитки камнями: слизняку внутри было больно, но цель от этого ближе не становилась. Потом все стихло, и вдруг Килк упал на колени. - Это мой раб, - поспешил напомнить Питти. - Он не шаман, он может умереть от ваших вопросов. «Хорошо, нам интересны твои слова, - важно, но, как показалось Питти, немного сконфуженно, ответил Памрол. - Ты что-то хотел сказать нам, шаман».
- Я хотел просить жизни для меня и моих людей. За это я готов показать обряд камлания, разговора с духами, - выпалил Питти и ему полегчало. Не очень большая плата предложена за их жизнь, но уже кое-что, ведь шагая сюда он и понятия не имел, что собирается делать. Да и с духами посоветоваться в самый раз.
«Души Предков... - задумался Памрол и сделал паузу, видимо, советуясь. - Хорошо, но мы убьем тебя, и твоего раба, и твоих спутников, если для нас будет какая-то опасность. Кто-нибудь из нас может в этом участвовать?» - Нет, только смотреть. «Хорошо...»
Памрол заинтересовался возможностью контакта с Предками этого лесного дикаря. Когда-то человеческая раса была велика, строила города и летала к звездам - там и жили теперь те, кого называли Предками. По крайней мере, одно умение у этого человека уже найдено: способность противостоять власти смертоносцев. Соблазнительно его убить, но что, если в Лесу таких много?
Памрол вот-вот получит повод для доклада Повелителю Северных Городов - очень полезная для карьеры перспектива. Каждый паук хочет одного: быть ближе к центру общей паутины. В процессе обряда могут всплыть самые интересные вещи, ведь они услышат разговор человека со звездами... Возможность того, что Питти лжет, не приходила Восьмилапому в голову, или, точнее, в головогрудь. Сами пауки почти не обманывают, в этом нет необходимости.
- Мне нужен костер и... - Питти хотел сказать «мясо», но знал, что пауки запросто могут подсунуть ему человечину. В то же время духи прямо говорили, что без жертвы как-нибудь обойдутся. - И мой раб. «Вота! Зажги костер!»
- Сейчас пошлю кого-нибудь за дровами! - выскочил из-за угла, где нашел его зов паука, староста.
- Дрова лежат у сарая, разожги прямо там, - властно распорядился Питти, и смертоносцы не стали возражать.
Шаман, чуть помедлив, двинулся обратно к пленникам самой развязной из доступных ему походок, следом пошел Килк, пауки остались на месте, но не окликнули их. Странно, ведь они знают, что он может противиться их зову. Доверяют?
Сомнения развеялись, когда они очутились перед сараем, где у сложенной посреди улицы кучи дров уже суетились речники. Все три смертоносца с нечеловеческим проворством спрыгнули с крыши сарая. Всего лишь проверяли, решил Питти. Уверены в своей быстроте.
Скоро шаман уже ходил вокруг костра. Килк смотрел выжидающе, Питти в ответ тихонько развел руками. Он не знал пока, что предпринять. В открытую дверь сарая выглядывали Олени, Локки посадил Касу себе на плечи. Пожалуй, такого внимания к своим камланиям шаман еще не удостаивался.
- Духи, духи, выручайте... - тихонько напевал он, приплясывая. - Сегодня особый случай, старичье...
«Боятся воды, боятся огня, так что тебе нужно еще от меня?» - отозвался знакомый голос. Что, теперь с шаманом всегда будет говорить только один дух? «Что хочу от тебя?.. Воды и огня, чего же еще...» «Вода придет с неба, костер не залить, но как тебе дом пауков подпалить?» «Это ты у меня спрашиваешь? - даже обидно стало шаману. - Откуда мне знать? И где у них дом?» «Дом там, где скрывается тварь от дождя, зажжешь - и закрой только дверь, уходя...» На этих словах в ушах шамана зазвенела такая тишина, что он не стал больше ничего спрашивать. Духи не отказывают ему в помощи, наоборот, они думают, что обо всем позаботились. Да, сжечь Восьмилапых - неплохо придумано, всего-то и делов заманить их в сарай и поджечь его на глазах бдительных рыбаков. Уничтожение троих смертоносцев - смерть для всей деревни...
Питти лежал на земле и продолжал корчиться, незаметно разглядывая окружающих. Речники устали на него смотреть и перешептывались, Килк тоже заскучал. Смертоносцы не сдвинулись с места, они терпеливы, они всегда готовы подождать. Что это?.. Капли. Все чаще. Дождь!
Шаман заметил, как сдвинулись мощные паучьи лапы, и перестал извиваться. С неба били прямые сильные струи, и, не накидай старательные жители деревни в костер едва ли не половину запаса дров из сарая, пламя бы сразу потухло. Но теперь было только шипение и пар... Смертоносцы зашли в сарай, оттеснив вглубь людей. Питти поднялся на ноги и к своей радости увидел, что староста бросился выгонять Оленей наружу, чтобы не мешали Восьмилапым. Рядом оказался Килк. - Надо зажечь сарай. - Зажечь? - изумился степняк. - Но ведь ливень!
- Ливень? - Питти уверенно подставил руку. Только что летевшие с неба струи уже превратились в легкую капель. - Костер разгорелся что надо, Килк, не жалей рук! Забросай сарай головнями, он совсем сухой, а щели между бревнами забиты сеном! Начинай, как только я войду внутрь. Пусть Олени тебе помогут сдержать речников, а Тэг попробует поджечь заднюю стену. Я на вас надеюсь, другого шанса нет.
Килк хотел еще что-то возразить, но Питти прошел мимо него ко входу в сарай. Оттуда как раз выскочил староста, разыскивая его глазами.

- Надо же, и дождь кончился, даже крышу не намочил! Тебя ждут. Они ничего не поняли, им нужно объяснить.
- Хорошо, Вота, идем со мной. - Питти впихнул старосту в сарай, все-таки на одного противника снаружи меньше. Плотнее прикрывая за собой дверь, он уже слышал шум. - Вы видели?
«Мы видели, - без всяких эмоций ответил Памрол. - Но мы не слышали разговора с Предками». - Это беззвучный разговор. Примерно так, как разговариваете вы, смертоносцы. «Перескажи...»
- Предки сказали, что через год прилетят к нам со звезд и сожгут все города смертоносцев, - начал плести Питти с легкостью человека, которому совершенно нечего терять. Шум на улице усиливался, что-то ударяло в стены и крышу. - Потом они уничтожат вообще всех насекомых и подарят этот мир людям и зверью. Пауки исчезнут навсегда.
«Ты уверен, что они именно это сказали? - задумался Памрол. - Тебе придется открыть мне свою душу, чтобы я сам мог это услышать».
Питти видел, что подчиненные Памрола начали проявлять беспокойство, переминаясь за спиной начальника. Но чинопочитание не позволяло им вмешиваться в разговор.
«Если ты не откроешь мне душу, то тебя ждет мучительная смерть, ты будешь страдать неделю, медленно пожираемый, прямо здесь, где сейчас горит костер. Вота, пусть его потушат, пахнет дымом».
- Я сейчас, - сказал, пыхтя, Вота, которого Питти все это время удерживал на месте, крепко обнимая. - Я сейчас распоряжусь...
Шаман решил, что уже достаточно - дым валил через все щели. Только удивительная прямолинейность мышления смертоносцев, не всегда способных предугадать коварство, удерживала их в сарае. Староста открыл дверь и внутрь ворвались сизые клубы дыма. Питти прыгнул в него, сшибая на землю толстяка, и навалился на захлопнутую дверь. - Локки!!! - проорал он во всю мощь, стараясь не закашляться. - Дверь!!!
Великан, видимо, ждал рядом, потому что, не успел Питти крикнуть, а огромный живот уже припечатал его к доскам. Дверь тут же сотряслась от удара такой силы, что шаман на мгновение лишился чувств.
Подбежавший Таффо выдернул его из-под Локки, едва не порвав, а расторопный Килк уже тащил, надрываясь, сразу два бревнышка, чтобы подпереть дверь и оставить за ней пауков навсегда.
Они едва успели. Мощный удар по сознанию людей разметал всех, как ураган. Питти оттащил друзей от бьющейся, будто в агонии, толстой двери, и только тогда рассмотрел всю картину. Смертоносцы погубили себя сами. Со всех сторон к сараю сбегались вооруженные чем попало речники, а противостояли им всего несколько человек, успевшие похватать оружие, которое действительно лежало у боковой стены.
Ударь пауки волной воли раньше - и дверь осталась бы открытой, помедли еще немного - жители деревни освободили бы их. Но теперь на ногах оставался один Питти, все прочие корчились на земле, извиваясь так, что позавидует любой шаман. Глядя, как сухое строение превращается в огромный костер, Белка принялся оттаскивать людей подальше.
Нигде не было Тэга и Касы. Вспомнив о своем приказании, Питти обежал сарай и успел вовремя - на голове степняка уже загорались длинные белые волосы. Задыхаясь от жары и дыма, удивляясь при этом живучести пауков, он перенес обоих малышей-степняков к Оленям, чтобы иметь отряд в сборе. Теперь оставалось только ждать. Кто-то легко тронул за плечо - Рокки!
Раздавшийся грохот заставил шамана посмотреть на крышу. Один из пауков вырвался, уже сам охваченный пламенем, замер на миг и тут же рухнул обратно, опаленный взметнувшимся от усиления тяги огнем. И тут же упала дверь, прогоревшая почти насквозь. Прямо на шамана покатился пылающий комок - для паука у него явно не хватало ног. Отметив про себя, что люди вокруг перестали дергаться, Питти вскочил и, схватив лежащий поблизости топор, ударил несчастного смертоносца.
В этот момент паук еще катился, и удар пришелся вскользь, отрубив одну из немногих, еще тлеющих лап. Шаман вспомнил монастырские летописи и жестоко ухмыльнулся. В следующие
мгновения он отрубил смертоносцу оставшиеся конечности и, не жалея своего пончо, сбил с обрубка пламя. Питти уже знал, что это сам Памрол, потому что бывший Восьмилапый заговорил. «Боль! Сильная боль! Ты обманул меня, человек! Ты умрешь!»
Вокруг поднимались люди, смертоносец больше не косил их сознанием направо и налево, теперь он видел врага перед собой и сконцентрировал усилия на Питти. Между тем, шаман, стараясь не обращать на боль внимания, пинками поднимал свой отряд к новому бою. Речники не простят им содеянного.
- Питти! Что ты сделал, убийца? Теперь мы обречены! - Староста в ярости прыгнул на шамана с голыми руками, и тот едва успел приложить толстяка обухом в живот. - Вы можете бежать! Вас примут в Лесу или на Болоте! - Это наш дом!.. Наша деревня!.. А что будет, если они нас догонят?.. Если найдут?.. Речники собрались вокруг них, заключив в кольцо. Локки и Таффо перемигивались, готовясь прорвать окружением мощным броском, но шаман знал, что это бессмысленно. Теперь во всех бедах деревни оказался виноват именно Питти.

Глава 10

Вы что же, люди, смерти нашей желаете? - забасил Локки, выступая вперед. - Это же смертоносцы, поработители общие! Радоваться надо, что мы за людей ваших погибших отомстили!
- И за этого? - спросил такой же высокий речник, кивая на лежавшего в луже крови односельчанина. - Ведь это ты его убил! - Нечего было мешать сарай поджигать... - нахмурился Олень. - Или вы с нами, или против нас...
- Их надо схватить и передать смертоносцам, когда придут... - Вота сидел на земле, обхватив обеими руками голову. - Постойте... Да ведь один, кажется, жив!
«Схватите их, Вота, но не убивайте... Я обещаю вашей деревне жизнь... Я один могу свидетельствовать о вашей невиновности...» - Памролу мешала говорить боль. Справиться с Питти он уже не пытался, да, кажется, и потерял способность концентрироваться.
- Зачем слушать этот пенек? - Питти вышел на середину, поигрывая амулетами. На плече согласно чирикнул верный Рокки. Нужно было немного потянуть время: глядишь, какая-то возможность сбежать и представится. - Поговорите лучше со своими шаманами. И я с ними поговорю.
- Мы уже давно не слушаем шаманов. Потому что они врали и кровососы, - мрачно сообщил высокий речник. - Мы выгнали шаманов из деревни, и теперь я вижу, что правильно сделали. Брось топор.
- Нет, не брошу. - Заметив движение в рядах речников, шаман поспешил вернуться к пауку. - Я зарублю его, и тогда никто не докажет, что не вы их убили. Так что лучше не приближайтесь, ему хватит одного удара.
Вота что-то сказал на речном жаргоне, другие поддержали, некоторые заспорили, получилось целое совещание. Питти с тоской поглядел на Таффо, но тот лишь развел руками: никто из племени Оленей не владел этой тарабарщиной. За спиной жарко догорал сарай, но отойти подальше от пламени было невозможно.
«Памрол, я убью тебя, если они не выпустят нас из деревни, - подумал Питти, постаравшись как можно полнее открыться пауку. - Ты меня слышишь?» «Да... Дай подумать... Дай время...» «Проси времени у Воты». «Вота! Не трогай их пока...»- Что? - ошалел от неожиданности староста. - Да, конечно...
- Неужели вы не понимаете, - решил попробовать еще раз блеснуть красноречием Таффо, - что смертоносцы будут вертеть вами как хотят? Что они перетянут паутиной ваши улицы и сделают вас рабами? Что они будут жрать, кого захотят? Вам не будет здесь жизни, бегите в Лес!
- Найдут, - возразил речник. - Они - найдут. И если вы еще не под ними, то просто потому, что они о вас не знают. Но теперь будут знать. Мы хотим, чтобы они вас убивали целыми деревнями, а не нас, потому что вы виноваты. Кто вас сюда звал?
- - А кто не сказал нам, что в деревне смертоносцы? - задохнулся от негодования Таффо. «Питти... Пусть твои люди уйдут... - заговорил Памрол. - Останешься только ты... Потом ты тоже уйдешь, и я не пошлю этих людей тебя преследовать... Но как только пройдет линька и у меня будут новые ноги... Я найду тебя...»
«Лучше я сяду в лодку, а ты останешься на берегу. Я оттолкнусь, и мы расстанемся, так будет надежнее, - внес встречное предложение Питти, которому понравилось новое направление для работы мозга. - Потом ищи. Рад буду тебя видеть».
«Хорошо... Я хочу пить... Давай быстрее... Если ты попробуешь взять меня с собой в лодку, речники нападут и убьют тебя... Вота! Ты слышал?»
- Да, я слышал, - тихо сказал староста, и перепалка между речниками и Оленями стихла. - Ну что, Питти, с чего начнем? - Уходите все, - сказал шаман своему отряду.
- Речники пусть вам дадут большую лодку, плывите на тот берег и ждите меня. Потом маленькую лодку дадут мне.
После некоторых препирательств с обеих сторон, первая часть плана благополучно исполнилась. Лесовики со степняками забрались в одну их тех лодок, которые доставили их к деревне и, с трудом управляясь с тяжелыми веслами, отчалили. Несколько речников уже спешили с маленьким челноком, с которым мог бы справиться один Питти. Лица у них были очень довольные - шаман почувствовал обман.
- Нет, нет, не годится, - остановился он, бросив обрубок смертоносца, который волок за собой по земле, и занеся над ним топор. - Вы что-то сделали с этой лодкой, я знаю. Или там дырки, или еще что-то...
Речники загомонили на своем языке, Вота сурово отчитывал кого-то. Видимо, за улыбки. Челнок поменяли. Шаману и теперь показалось, что с ним поступают нечестно, но он решил положиться на удачу. Духи, которые спасали его столько раз, не могут просто так взять и прекратить о нем заботиться.
Доволочив беднягу Памрола до кромки воды, отступил в челнок и бросил взгляд под ноги. Все выглядело нормально. Не понимая, в чем подвох, Питти, одной рукой держа топор над смертоносцем, оглядел весло. Все это время речники гомонили, выкрикивая в его адрес издевки, явно от чего-то отвлекали. Шаман всмотрелся в толпу и снова увидел в задних рядах злорадные улыбки. Давно накипавший гнев на этот народ прорвался. Заключая соглашение, он еще не знал, что нарушит его.
- Прощайте, недоумки, проваливайте прятаться в Болото! - крикнул он толпе, швырнул топор на дно лодки и, поднатужившись, поднял Памрола, одновременно оттолкнувшись ногой от берега.
Лодка медленно поплыла по реке, а шаман повалился, прикрыв себя сверху пауком. Речники, предвкушавшие исполнение своего коварного плана, не ждали такого хода. Стрелять в негодяя, нарушившего уговор, они теперь не могли, а в воду бросились с запозданием - шаман успел извернуться под тяжким весом смертоносца и схватить лук. Первым стрелу получил тот самый рослый речник, потом еще двое, остальные отстали. Толпа следовала вдоль берега, осыпая Питти ругательствами, многие целились из луков, но беглеца это не беспокоило: в народе Реки никогда не было метких стрелков, а от плохих его надежно защищало толстое мягкое брюхо Памрола.
Воспользовавшись паузой, Питти дотянулся до весла и сумел немного отдалить лодку от берега. В воду сразу бросились речники, он опять взялся за лук. По сапогу что-то царапнуло - это взбешенный Памрол, извиваясь, пытался дотянуться до своего похитителя ядовитыми клыками. Шаман лишь досадливо дернул ногой. Новая атака стоила жизни еще троим.
- Спускайте лодку! - закричал староста. - Что вы смотрите! Убьем его, если нельзя спасти смертоносца!
- Они тебя убьют, Памрол, истыкают стрелами, - тихо сообщил Питти смертоносцу, снова берясь за весло. - Зря ты вырывался из сарая. «Человек... Лжец... Недостойный...»
- Уж какой есть. Кажется, мы достаточно далеко, подвинься пожалуйста, мне неудобно из-под тебя грести. - Питти сбросил с себя смертоносца и заработал веслом изо всех сил.
С берега посыпались стрелы, но расстояние стремительно росло, и шаман успешно отбивал веслом те редкие, что все-таки летели в цель. Только одна вонзилась в брюхо пауку, вызвав у того
новый приступ ругательств. Самым грубым словом паука было «человек». Питти греб с гордостью первого из людей, сумевшего опозорить весь свой вид.
Однако следовало помнить о лодке, отправляющейся в погоню, и какой-то неизвестной каверзе речников в самом челноке. Течи по-прежнему не было, весло служило исправно, переправа подходила к середине. Питти недоумевал. А потом увидел расплывающееся вокруг челнока красное пятно и сразу все понял. Хитрецы успели прилепить к днищу какой-то сосуд с кровью, который, к тому же, открылся не сразу, а на середине реки, когда поворачивать оказалось поздно. Или вода размочила его стенки?.. Теперь это было совершенно неважно, потому что речные хищники могли вот-вот пожаловать. Кровь в воде они чувствуют мгновенно, про это шаман прекрасно знал.
- Хорошие новости, Памрол! Тебя не истыкают стрелами, тебя сожрут речные чудища! Может, ты и прав, что вылез из сарая! - обрадовал Питти своего пассажира. Между тем речники все-таки спустили на воду большую лодку и пустились в погоню. Питти не мог понять, почему - ведь теперь это бессмысленный риск. Или они думают, что за обещание спасения он передаст им на борт смертоносца? Шаман бросил грести и опять взялся за лук, пересчитал стрелы. Семь штук. Смерил взглядом переполненную вооруженными людьми лодку.
- Памрол, вот ты все молчишь, а реши лучше задачку: сколько требуется стрел, чтобы убить десяток и четыре человека?
Отброшенный на корму смертоносец ничего не ответил. Питти стал решать задачку сам. С лодки речников послышались крики, кто-то упал в воду, и через мгновение на этом месте забурлила вода. Следовало побыстрее выпускать стрелы, время было на исходе. Шаман послал одну за другой три штуки, не рассматривая результат, а потом челнок сотряс страшный удар. Лодочка черпнула воды. Белка свалился на смертоносца, который сверкнул клыками у самого его носа.
- Памрол, мы приплыли! - сообщил Питти, почему-то именно в этот грустный момент вспомнивший об оставленном у старосты ноже. Забыл у врагов старого друга!
Он сохранил кислое выражение лица, даже когда Локки и Таффо втащили его в лодку, которая изо всех сил шла командиру на выручку с другого берега. Шаман печально сел на свободную лавку для гребцов и поджал губы. Очень хотелось вернуться, но... - Не забудьте Памрола, он еще пригодится.
Только осторожнее, он немного расстроен и может укусить. И дайте мне побольше стрел кто- нибудь, скорей! - Бросив взгляд на догоняющую их лодку, Питти увидел в ней старосту Боту.

* * *

Лодка речников стремительно приближалась.
Внизу буйствовали речные хищники, они уже разбили в щепки челнок и теперь, не насытившись досками, принялись друг за друга. Лесные охотники оставили весла и взялись за луки, Питти отобрал стрелы у степняков. Когда потери в стане догоняющих превысили половину команды, те немного остыли и попрятались за борта.
- Их намного больше, Питти, десятка два с лишним, - с досадой опустил лук Таффо, не найдя цели. - Если полезут сюда, нам плохо придется, рубятся-то они куда лучше, чем стреляют. Давай, командуй удирать.
- Не удерем, гребут они вообще лучше всех. - Шаман не отрывал глаз от того места на палубе, куда упал староста с пронзенным стрелой горлом. - Попробуйте упереться веслами им в борт, а я не дам никому перебраться.

Предыдущая страница 6 Следующая страница


7 Сеймон Норман

Всерьез надеяться на это не приходилось, речники умели справляться с такими трудностями. Он окинул дно лодки в поисках подсказки и увидел несчастного Памрола. Паук испепелял шамана ненавидящим взглядом.
- Памрол, сегодня такой тяжелый день... Одним словом, опять хорошие новости. Нас изрубят в клочья, но сначала я изрежу тебя на куски. Это будет гораздо хуже, чем... Чем вот это.
Шаман безжалостно вырвал из брюха паука одну из торчащих там зазубренных стрел. Вспышка острой боли хлестнула по чуткому разуму Белки. - Памрол, давай опять договариваться. Я дам тебе честное слово, что отпущу тебя. Оставлю на берегу в виду этих перепуганных людишек. Но ты сейчас сделаешь так, что они скорчатся в лодке. «Человек...» - Смертоносец, - парировал шаман и выдернул вторую стрелу. - Ну, так как? Лодка тяжело содрогнулась - погоня настигла их. Над разговаривающими зазвенела сталь. «Хорошо... Питти... Человек...»
Все стихло, будто все вдруг куда-то исчезли, и в лодках не осталось никого, кроме обрубленного паука и Питти. Шаман поднялся, раздвинул остолбеневших Оленей, с топорами защищавших борт, и перепрыгнул в лодку речников. Мелькнула мысль добить всех корчащихся на дне, но почему-то стало стыдно. Общение с Памролом не пошло Питти на пользу. Он быстро обшарил тело Воты и с восторгом вернул в ножны боевого товарища, сердитого как никогда. Лодки успели немного отплыть друг от друга, но шаман легко перепрыгнул обратно над бьющимися в воде зубастыми существами.
- Не стойте без дела, ребята! - сообщил Питти отряду, берясь за громоздкое весло. - Мне будет трудно одному вас дотащить до берега, а между тем речники спускают еще одну лодку, да и Памрол устал. Да, бедняга? Плохие новости для тебя. Ты говорил, что хотел пить, но искупаться не получилось...
Общими усилиями им удалось дотолкать судно до берега, еще когда вторая лодка речников только достигла середины реки. В первой в это время царила паника, люди совершенно не понимали, что происходит и кто с ними сражается. Шаман с помощью Таффо выволок Памрола на берег и оставил у кромки воды.
- Честно говоря, у меня были на счет тебя другие планы, дружище... Я хотел мучить тебя всю ночь, прижигая раны огнем, и узнать все про ваш народ... Да только придется мне сдержать слово, как ты думаешь? «Человек... Я найду тебя и убью...»
- После линьки, я помню. Кстати, я не знал, что у вас отрастают новые ноги. Наверное, тебе и злиться на меня не за что, а, Памрол? Может, расстанемся друзьями?
- Питти, прекрати, - попросила Каса, грязная и измученная. - Идем в Степь, они уже почти доплыли.
- Пока у нас много стрел, девочка, нам не страшны речники, сошедшие на берег. - Питти смотрел на смертоносца и все не мог понять, что же не дает ему уйти. - Знаешь, Памрол, это я убил четверых Восьмилапых в Степи, на землях Быстрых Ног. «Врешь... Их убили латорги...»
- Нет, я их убил. Ну, что ж, поправляйся... Я пойду? Извини, спешу на север. «Убирайся... Человек...» - Ты что же, не убил его? - удивился Локки, когда шаман взобрался на обрыв. - Я дал слово и... Решил сдержать для разнообразия. - Понятно. - Килк перехватил копье поудобнее и полез вниз.
- Нет-нет, брат Килк, я не то имел в виду! - остановил его шаман. - Мне, наверное, духи нашептывают, чтобы я его не убивал. Или еще что-то. Знаешь, как будто говорят: ему уже хватит. - А мне кажется, что он найдет тебя и убьет, - сообщил Таффо. - Очень-очень медленно.
- Не раньше, чем у него наступит линька, - заметил шаман. - Может быть, меня и в живых-то не будет. Вот он опять будет ругаться! Кстати, я сказал ему, что мы идем на север. Уверен, что за человеком с такой славой, как у меня, погоня после таких слов двинется на юг.
Внизу причалила лодка, и речники, с опаской поглядывая наверх, подняли на борт смертоносца.
Маленький отряд снова пустился в путь. Сначала нужно было пройти некоторое расстояние на восток, чтобы обогнуть выступающий мыс Леса, захваченный насекомыми. Питти что-то беспокоило в сегодняшнем дне, что-то пошло не так, как он хотел. Хотя деревня теперь уцелеет - ведь за речников будет заступаться Памрол. И не потеряли путешественники ни одного человека. И даже нож удалось вернуть.
Шаман приблизительно пересчитал убитых им за день людей и решил, что все дело в этом. Как ни презирал он речной народ, а все-таки лучше бы было обойтись без этого. Хотя речники куда многолюднее, чем Сажающие Семя, и Питти не нанес им серьезного ущерба... И все же
настроение никак не хотело налаживаться, несмотря даже на то, что они снова были в пути.
Обкромсанного паука могли найти в деревне его сородичи в любой момент, поэтому привал сделали только один, на закате, а потом опять шли всю ночь. Питти устал больше других, потому что должен был все время отгонять с дороги крупных насекомых. Утром они обнаружили, что на севере не видно больше деревьев, и повернули к землям Быстрых Ног. К обеду путешественники едва не падали, и лишь тогда шаман объявил отдых. На короткое время, только для того, чтобы приготовить убитого по такому случаю скорпиона, они зажгли костер. Этого оказалось достаточно.
Увидев на горизонте несущихся вскачь всадников, только шаман и степняки продолжили есть, остальные и думать забыли о мясе. Лесовики брались то за луки, то за топоры, а на лицах у них был восторг пополам с отчаянием.
- Питти, ты мне не соврал, - выдавил из себя Локки, когда латорги осадили коней в двадцати локтях перед ним.
- Здравствуй, Эмилио! - узнал шаман помощника командира правого крыла. - Почему вас только пятеро?
- Здравствуй и ты, - ловко спрыгнул на землю воин и бросил поводья. - Рондо, это друзья, ты помнишь, как катал посла короля Соларио? Отойди пока в сторонку, малыш! Удивительно умный конь, Питти! Честно тебе сказать, большая редкость для этой породы. Что ты спросил? - Я спросил, отчего вас только пятеро, - терпеливо повторил шаман.
- Да вот, так вышло... - Эмилио подошел к костру, выхватил нож и ловко откромсал себе кусок мяса. - Вы позволите угоститься и моим спутникам тоже?.. Мы, уважаемый посол, дали смертоносцам еще одно сражение.
- И много вас выжило? - нахмурился шаман, который имел свои виды на четыре сотни конных бойцов.
- Уверенно могу сказать насчет пятерых! - расхохотался с полным ртом латорг. - Но это был бой, я вам скажу! Какая милая птичка у тебя, она разговаривает?.. Жаль. Очень глупо с ее стороны не поддержать беседу. Да, так это был бой так бой! Они выследили нас, узнали, где находится дворец. И однажды ночью решили нагрянуть в гости... Но! Мы увидели их на закате: они немного поторопились. Проклятые пауки... Мы сели на коней. Все - женщины, старики, дети! Прекрасное зрелище! Выглядело, почти как армия. Сели и до рассвета от них улепетывали, а потом развернулись и дали сражение! Против нас выступило больше пяти десятков этих тварей, я тебе клянусь. Вот это был бой! Я свалился с седла, Рондо защищал меня, мерзкая тварь едва не прокусила ему шею, но его копытами и моим мечом она обрела себе покой. Вот так... Четверо спутников Эмилио спешились и тоже
подошли к костру на своих кривых ногах, которые вызвали еще один приступ изумления у Оленей. Одному, который, казалось, не прошел бы и двух десятков локтей без того, чтобы не споткнуться, Таффо лично отломил лучший кусок. - Значит, вы разбиты?
- Да как тебе сказать... - Эмилио поискал на небе ответа. - Да. Но я уверен, что выжили и другие, потому что мы прорвали их строй. Вполне возможно, что вокруг короля и королевы сохранилось десятка два бойцов. Они шли в центре и, возможно, ускакали. Смертоносцы, кстати, потеряли не меньше половины своих, это серьезно! Честно сказать, вчера произошло одно из самых наших успешных сражений.
- А ты знаешь, сколько еще они могут прислать сюда Восьмилапых? - поинтересовался Питти, которого начали раздражать эти восторги.
- Знаю, знаю! - замахал руками латорг. - Я же вел правое крыло, когда мы как-то раз ворвались к ним в Город. Убили нашего командира... Тьма их там, тварей, и еще они необычайно быстро размножаются, как все насекомые. Но ведь погибнуть в бою - честь, не правда ли? Надеюсь, они запомнят латоргов не хуже, чем вы - Быстрые Ноги.
Последнее замечание совсем не понравилось лесным людям, и даже Рокки возмущенно зачирикал. Питти осмотрел небо. В любой момент там могли появиться шары, ведь смертоносцы всегда терпеливо истребляли недобитых врагов. Шаман решительно вытер руки о пончо и решил еще немного покомандовать.
- Послушай, Эмилио, ваши кони смогут нести троих?
- Смогут и четверых, весь вопрос - как далеко или как долго, - усмехнулся конник. - Что ж, я с удовольствием помогу вам в розысках короля Соларио, потому что и сам его ищу.
- Не все так просто, - вздохнул шаман. - Ты ведь понимаешь, что сейчас смертоносцы ищут остатки вашего племени, чтобы добить.
- Безусловно! Латорги не тот враг, чтобы позволить ему спокойно гулять! Они боятся нас и будут бить до последнего.
- Мы обхитрим их, Эмилио. Мы поскачем на восток, вглубь Степи, а потом выскочим оттуда на севере, где они нас не ждут.
- Они ждут латоргов везде, мой дорогой Питти! - рассмеялся помощник командира правого крыла. - Но если тебе очень нужно побыстрее попасть куда-то в Степь и это место находится не больше, чем в суточном переходе, я тебе помогу. Ты ведь знаешь секрет яда - значит, должен выжить. Потом, уж извини, нам придется вернуться и продолжить поиски короля или смерти. - Я буду искать вместе с тобой.

* * *

На закате следующего дня Питти отыскал-таки Пожирателей Гусениц, наткнувшись на крошечное кочевое племя едва ли не случайно. Они с Эмилио носились по Степи на неутомимом Рондо вдвоем, оставив остальных охотиться. Латорг нервничал и рвался к своему королю, но шаману каждый раз удавалось его убедить сделать еще один круг. Наконец, вылетев на крошечный холмик, они увидели устраивающихся на ночь людей, и Питти хватило одного взгляда. - Скорей спускайся, не показывайся им на глаза. - Они такие пугливые, эти твои дикари?
- Я последнее время много думал, когда не ругался с тобой, и решил, что им не стоит знать про вас и ваших лошадей. Никто в этой части Степи про вас не знает.
- Обидно, - вздохнул Эмилио. - Они много потеряли. Но ведь лесные люди им расскажут? Да и что скрывать?
- С Оленями я поговорил, они обещали пока помалкивать. С востока идут другие смертоносцы, не те, с которыми воюете вы. Может так сложиться, что они прослышат... А еще в некоем месте, куда я хочу отправить этих людей, обитает непонятное мне чудовище, хозяин подземелья, по имени Бияш. Ты не слышал о таком? - Не доводилось.
- Жаль. Так вот, ему тоже ни к чему много знать. А в общем, - вздохнул шаман, - я совсем заврался и не время становиться откровенным. Просто хочется иметь свои секреты.
- И латорги - твой секрет от дикарей и чудовища? - изумился Эмилио. - Ты, наверное, очень хитрый шаман, раз у тебя такие глупые секреты. Что ж, делай как знаешь. Значит, едем за твоими друзьями? Скоро Питти и лесные люди, оставив в Степи латоргов и троицу степняков, наотрез отказавшихся покидать шамана, подошли к стоянке Пожирателей Гусениц. Эти люди не разводили костра ни днем, ни ночью - однажды к ним уже спускался с неба патруль смертоносцев. - Тина! - бесцеремонно позвал Питти, который уже торопился обратно. - Тина, ты где? - Питти, шаман! Вернулся! - закричала в темноте женщина. А вскоре загудело и все племя. - Вас ждут в Монастыре Клас и малыш Стэфи. Он ведь твой сын, Тина, я не путаю? - Не путаешь, Питти! Садись, поешь!
- Нет, Тина, прости, у меня появились кое-какие срочные дела в Песчаных Пещерах, - извинился шаман. - Слышала о таком месте? - Нет, - покачала в темноте головой женщина.
- Привет, Питти, - скромно подал голос Дорни, которому в предыдущее посещение племени шаман по доброте оставил жизнь. - А что это за люди с тобой?
- Это Таффо, Тина. - Белке не хотелось разговаривать с редкостно глупым степняком. - А это Локки, самый большой, а с остальными познакомитесь в пути. Они из племени Оленей, из Леса, наши друзья. Таффо, ты помнишь дорогу? Не забудь: камень, похожий на голову кабана.
- - Да, помню... - пробурчал смущенный суетой Олень. - А состав яда не забыл? - Помню. Но ни за что не смогу приготовить, мне проще самому отравиться.
- Клас разберется, он умный малый, во всяком случае, с тех пор как его стукнула по башке Гусеница. Прощай, Тина, надеюсь - скоро увидимся! И шаман бросился бегом к латоргам, не слушая ответных слов.
Одно дело сделано! Если духам будет угодно, то и Пожиратели Гусениц, и Олени благополучно доберутся до Монастыря. Теперь, даже если Питти не вернется, Класу будет с чего начать. Рокки на плече согласно чирикнул, и шаман благодарно погладил птичку.
- Все некогда нам с тобой как следует позаниматься, дружок! - пожаловался он. - Но уж очень меня разбирает любопытство! Что там в Песчаных Пещерах, где никогда не бывает смертоносцев, а?
Рокки опять заверещал, во всем согласный с другом и хозяином. Эмилио услышал их и тихо рассмеялся.
- Опять болтаете? Это старость, Питти, мой покойный папаша в конце жизни вообще ни с кем не разговаривал, кроме своего коня. Но зато уж трещали они без умолку! - От чего он умер? - спросил шаман, забираясь на Рондо.
- От пауков! Последним поколениям латоргов повезло, у всех одна и та же, благородная причина! Едем? - Килк, Каса, Тэг? Вы готовы? - окликнул Питти невидимых в темноте друзей.
- Готовы, - вздохнул Тэг. - Я опять пробовал уговорить Касу уйти в Монастырь, а она расплакалась. Питти, скажи ей что-нибудь. - Не плачь, Каса, мы все равно тебя туда отвезем, просто попозже. Едем, Эмилио!
И огромные кони снова помчались сквозь Степь. По дороге Питти порасспрашивал Эмилио об этих животных и немного погрустнел.
Оказывается, на то, чтобы из жеребенка выросло взрослое животное, требуется очень много времени. И хуже всего, что маленький конь почти беззащитен, - один он погибнет даже в Степи, а в Лесу обречен, даже если его охраняют взрослые особи...
Мечты Питти о множестве этих прекрасных животных, заселяющих Степь и помогающих людям в борьбе с пауками, рассыпались, хотя он и не отказался от мысли попробовать затащить нескольких лошадей в Монастырь. Однако это тоже была нелегкая задача, прежде всего потому, что латорги собирались непременно погибнуть в бою и обязательно вместе с конем.
- Ты ничего не говорил мне о принце Ромари, - вдруг вспомнил Питти, когда они уже при свете солнца приближались к землям Быстрых Ног. - Что с ним?
- Думаю, что погиб, - сказал Эмилио. - Я видел, как тварь кинулась сбоку на круп его коня. Но, может быть, он и выжил... Знаешь, короли да принцы - очень живучий народ во время войны. Они, в основном, помирают в мирное время, от яда. - Кто же их травит?
- Друг друга... Но думаю, что теперь эта традиция нарушена. Вот почему король Соларио так заинтересовался твоим ядом - он и сам был когда-то неплохой мастер в этом деле. Думаю, надо сделать привал. Все-таки наши кони не из железа.
Питти подманил паука-верблюда и уложил его с пяти стрел, так в очередной раз и не поняв, где у этого удивительного существа путь к сердцу. Они развели костер и долго, с наслаждением отдыхали, все время поглядывая на небо. Шаман и степняки - с опаской, латорги - с нетерпением. Однако гости прибыли к ним по земле. Не все латорги сложили головы в удавшемся сражении.
- Вот видишь, - сказал Эмилио, поднимаясь на кривые ноги. - Что я говорил? И король, и принц, и даже королева.
- Шаман Питти! - соскочил на ходу с коня Ромари. - Вот уж не думал, что свидимся! Как твое путешествие, что говорят в племени Белок?
- Белки воюют с Зайцами и Волками, - честно признался Питти, пересчитывая всадников. Десяток без одного. - Поэтому не могут заключить союз. Но основная причина - глупость. Обойдемся без них.
- - Верно! - сразу согласился Ромари. - Найдем противника и обойдемся!
- Король! - докладывал тем временем Эмилио спешившемуся Соларио. - Помощник командира правого крыла Эмилио привел под твои знамена четырех конников и себя конного!
- Слава! - отозвался король и устремился к еде. - У тебя есть отравленные стрелы, лесной человек?
- Нет, - искренне вздохнул Питти. - Приготовление яда требует времени и покоя. - Правильно говоришь, - согласился Соларио, и правда разбиравшийся в ядах. - Ты собираешься воевать вместе с нами?
- Я хочу поговорить с духами, я ведь шаман, - уклончиво ответил Белка. - Можно, я займусь этим сейчас? Король исподлобья осмотрел небосклон в поисках смертоносцев и разрешил.
- По дороге к вам мы убили троих. Потеряли шесть десятков и трех воинов. Славный бой, теперь можно и поразвлечься. Начинай, шаман, мы с удовольствием посмотрим.
Питти был другого мнения о камлании и не любил, когда на него глазели, но решил не спорить. Духам все равно - значит, и он потерпит. Бросив все-таки, больше по привычке, кусок мяса в огонь, он заплясал вокруг костра, стараясь побыстрее забыть о зрителях.
«Ты снова в беде?» - Голос у духа был такой, будто его только что разбудили. Какая тут песня, выдавить бы пару слов.
«Я в неведении, - вежливо сказал шаман. - Познать тайну Пси я хочу поскорей, но также хочу заиметь лошадей. Идти мне с латоргами в бой или нет, хочу я спросить, подскажи мне от...»
«Ты получишь то, чего желаешь, - устало перебил дух. - Великий колдун Туу-Пси мертв. Наследники мертвы. Но внука ищи, где не ищет никто... Своей головой». «А латорги?..» «Ты получишь то, чего желаешь...» - еле слышно выдохнул дух и замолчал. Уж не помер ли он от натуги - заволновался Питти, поднимаясь с земли.
Король Соларио одобрительно качал головой, Ромари улыбался, остальные латорги во главе с Эмилио заливались смехом. Даже Рокки расхаживал по траве вприпрыжку и верещал, хлопая крыльями.
- Очень похоже! - корчился Эмилио. - У тебя замечательная птичка. Жаль, что не разговаривает!
- У меня печальные новости, - не поддержал веселья Питти. - Духи повелевают мне отправиться в Песчаные Пещеры, это где-то на юго-востоке отсюда. Я не смогу присутствовать при вашем последнем сражении.
- Много потеряешь, - выразил ему сочувствие Эмилио. - Но, думаю, король тебя простит. И королева.
- Ты не латорг, а от союза я тебя освобождаю, - изрек Соларио, а его супруга, неразговорчивая, полная, кривоногая женщина, просто махнула рукой.
- Мне жаль, что мы расстаемся, но я рад, что ты продолжишь войну, - сообщил Ромари. - Желаю тебе победы!
Остальные латорги тоже по очереди выразили свое сочувствие. Питти пожалел, что встретился с королем: одного Эмилио он обязательно уломал бы отвезти его со степняками в Песчаные Пещеры. Как быстро отвыкаешь ходить пешком! А вот степняки были рады - они никак не могли привыкнуть к громадным коням.
К вечеру путники уже снова шли по Степи вчетвером. Питти наконец-то нашел время позаниматься с Рокки и то и дело подбрасывал его кверху. Попугай не возражал против того, чтобы шаман учился смотреть его глазами, но летать совсем не хотел. В споре победил, в конце концов, попугай, который просто перестал возвращаться на плечо хозяина, предпочитая бежать сзади на лапках.
- Упрямая ты птица! - ругал его Питти. - А если мне потребуется, чтобы ты осмотрел Песчаные Пещеры сверху и нашел какого-нибудь внука Туу-Пси? Тоже будешь упрямиться? Так друзья не поступают. - Не ссорьтесь, - смеялась Каса. - А то подеретесь. - Да я все жду, когда он подрастет, чтобы как следует отлупить, - признался шаман. - Хотя, - может быть, он еще исправится...
Пришлось упражняться на идущем попугае. Питти закрывал глаза, пробирался в мозг птицы, которая сама открывала ему путь к своим глазам. Трудность заключалась в том, что глаза у Рокки находились по сторонам головы, и сознание шамана протестовало против такой картины мира. Питти пробовал уговорить попугая закрывать на время один глаз, но тот соглашался это делать, только сидя на плече. Однако постепенно шаман добился некоторых успехов, хотя и ценой сильной головной боли.
Килк и Тэг коротали время за спорами о точном местонахождении Песчаных Пещер. Тэг полагал, что надо забирать к югу, а его приятель требовал идти восточнее. Шаман решил, что истина где-то посередине, и не желал никого из них слушать.
Привалы сменялись очередными переходами, а те - снова привалами, и к середине следующего дня путешественники вышли к незнакомому стойбищу. Племя ничем не отличалось от других: вокруг костра толпилась кучка женщин с копьями.
- Здравствуйте, - подошел к ним Питти. - Я шаман из Леса, а это мои спутники с другого края Степи. Мы ищем Песчаные Пещеры. - И что? - спросила самая рослая из женщин. - Подскажите нам дорогу, - объяснил глупой степнячке шаман. - Мы ищем. - Вы заколдованные, что ли? - удивилась степнячка. - Не видите, куда пришли? Вот же песок. Она ткнула пальцем себе за спину и только теперь Питти заметил, что Степь вдалеке как-то странно горбится. Решив больше не беспокоить женщин, шаман двинулся в указанном направлении и обнаружил, что горб состоит из песка, очень похожего на речной. Поднявшись по неприятно осыпающейся под ногами поверхности, они увидели целое море песка, а на самом горизонте струились дымки сразу нескольких костров. - Я же говорил, к югу надо забирать! - похвастался Тэг. - Вот и получается, что надо было восточней, - возразил Килк.
Спорщики так увлеклись, что, если бы не Каса, наверняка свалились бы в яму к муравьиному льву. Шаман отвлекся: он считал костры. Получилось семь. Это действительно большое и очень смелое племя.

Глава 11

Ну, и где же вы раздобыли такого увальня? - строго спросил один из степняков, стоящих с копьями у костра, в ответ на приветствие Тэга. - Сбежал из Леса, - пояснил им тот. - Бродит по Степи вместе с нами. - Бродит? А зачем же ты сам бродишь по Степи, а? Дезертир, наверное? Тэг в притворном смятении опустил голову и замялся.
- Ага, вот я и вижу, что дезертир! - обрадовался стражник. - А еще луки нацепили, думали, что мы не догадаемся! Из-за таких, как вы, Великий Поход удачи не принес! - Да уж, - подтвердил второй стражник. - Если бы не дезертиры...
Оба захихикали, к ним присоединились остальные, помоложе. Питти видел их луки, сложенные в кучку. Неплохо живут люди в Песчаных Пещерах, если даже могут позволить себе содержать ночную стражу!
- В племени печаль, никого пускать не разрешается, - наконец вернулся к делу первый стражник и гордо оперся на копье, надув живот. Травяная набедренная повязка чуть не лопнула.
- Так мы домой возвращаемся, - изменил тактику Тэг, который сначала, по плану Питти, пытался убедить стражников в том, что они просто путешественники. Увы, в Степи о таком занятии никто даже не слышал. - Вот и решили пройти мимо Песчаных Пещер, посмотреть. Другого раза не будет, а слава о вас по всей Степи. Пропустите!
- Сказано: нельзя! В племени печаль. - Стражник чуть понизил голос, округлил глаза и надул щеки: - Великий Туу-Пси покинул нас навсегда. Остальные стражники расхохотались во весь голос. Шаман смотрел на скопище огромных каменных валунов, виднеющееся за спинами весельчаков всего в одном броске копья. Там, в центре небольшой пустыни, притаившейся на юге Степи, обосновалось племя Песчаные Пещеры. Питти мог бы разметать стражников, не дав им дотянуться до луков, но другие костры горели и справа, и слева, и у каждого стояло по пять копьеносцев. - У вас так много стражи... - сказал он наконец. - Боитесь кого-то?
- Дезертиры вот расхрабрились! - пробурчал стражник. - Такие, как вы! Несколько дней назад целый отряд пытался ворваться, Туу-Пси искали. Убить его, видите ли, поклялись! Так что вас и раньше бы не пустили, а теперь в племени печаль. - Давно он вернулся? - спросил Тэг, которому известие о гибели Туу-Пси очень понравилось.
- А он не возвращался. В храме Пси горел зеленый светильник, теперь погас. Каждый раз, когда кто-нибудь из Великих Пси покидает Песчаные Пещеры, там загорается зеленый огонек, вроде как язычок пламени. - Стражник вздохнул. - Я вам рассказываю, потому что сами вы Храм не увидите. Идите домой, вояки, не напрашивайтесь на копье.
- Пошли, - негромко бросил шаман, развернулся и первый двинулся прочь. Рокки повернул головку и прокричал стражникам что-то обидное.
Когда от караульных остался в виду только дымок, поднимающийся в небо на горизонте, Питти остановился и сел на песок. Храм? Зеленый огонек? В Монастыре хранится колба с заключенным в ней Зеленым Огнем, а семья Пси пришла в Степь как раз оттуда. Шаман утвердился в своем намерении проникнуть в Песчаные Пещеры, теперь предстояло только дождаться темноты, да еще позаботиться о степняках. - Я пойду туда один. Уж извините, но с вами мне будет тяжеловато. Где вы будете меня ждать? - Здесь, - сел рядом верный Килк, даже и не подумавший спорить. - Мы будем ждать три дня.
- Три дня - хорошо, но здесь вы столько не просидите. Песок жжет не хуже солнца, добычи никакой... Идите лучше в то стойбище, договоритесь как-нибудь с хозяйками. Поохотитесь, подружитесь. И вот еще, Рокки. - Шаман сгреб верную птичку в пятерню и протянул Касе: - Пусть останется с вами, не выпускай его, пока не наступит ночь. В темноте он и сам никуда не улетит.
- А если ты не вернешься? - засомневалась девушка. - Зачем тебе вообще так понадобились Песчаные Пещеры? Тем более, когда туда нельзя. Зайди попозже, а пока мы можем просто кочевать по Степи. Сюда не залетают смертоносцы, ты же слышал!
- Я хочу знать, почему они сюда не прилетают. А зайти в другой раз... Я не очень верю в другие разы, Каса. Если я не вернусь, то вы можете или остаться жить в стойбище, или, это было бы лучше, попробовать добраться до Монастыря. Дорогу туда вы знаете, я рассказывал Таффо при вас.
Шаман улегся на песок, прикрыв глаза и закинув руки за голову. Степняки поняли, что разговор окончен, и побрели прочь, к краю маленькой пустыни. В опасной близости от них появился скорпион, и Питти лениво отогнал его сознанием прочь.
Он почувствовал внутреннюю усталость. Последний раз такое случилось с ним в подземелье, на подходе к Монастырю. Или позже, когда убили Анзу?.. Перед глазами возник друг- смертоносец, обожженный, с отрубленными лапами... Шаману не давал покоя Памрол. Что-то произошло неправильно в тот день. Может быть, все-таки стоило его убить? Теперь он дождется какой-то своей линьки, отрастит новые лапы, залечит раны и отправится искать своего обидчика. Приятно знать, что кто-то о тебе думает...
Шаман не пошел со степняками именно из-за этой усталости. Вообще-то надо было выйти в Степь, где достаточно топлива, разложить костер, поговорить с духами... Или с духом? Хотя бы узнать, все ли с ним в порядке. Но так не хотелось Питти бродить туда-обратно по горячему песку... Где жители Песчаных Пещер берут топливо для костров? У валунов он не заметил никакой растительности. И вода - если нет растительности, значит, нет и воды. Как же может большое племя жить вдалеке от источников?
Время тянулось медленно. Питти приоткрывал глаза и каждый раз обнаруживал солнечный диск лишь немного ниже. Он не шевелился. Вокруг него бегали насекомые, иногда и довольно крупные, но шаман не отгонял их. Хищники не интересовались лежащим на песке человеком. Легкий ветерок набросал песка на грудь и живот, совсем замел ноги. Теперь песчинки в сапогах будут натирать ступни... Ну и пусть.

Когда на пустыню опустилась полная темнота, Питти решительно встал и отряхнулся, потом проверил оружие. Если и есть на земле место, где он согласен лежать и ничего не делать, глядя, как время уносит его жизнь, то это сад возле серой громады Монастыря. О нем надо подумать.
Стражники, как им и положено в первой половине ночи, сидели вокруг костра и рассказывали друг другу короткие степные сказки. Питти с удовольствием бы задержался: последнее время он обнаружил удивительное свойство сказок проникать в его жизнь. Но нужно было постараться успеть закончить дела до рассвета, а то Рокки будет волноваться. Шаман мысленно отправил птичке привет и серой тенью заскользил к валунам, между которыми поблескивали огоньки.
Местность выглядела так, будто валуны попадали с неба. Огромные, гладкие, они лежали на песке, весь день нагреваясь на жарком степном солнце, а ночью тщетно пытались остыть. Питти приложил руку к камню и едва не вскрикнул. Как здесь можно жить? Стараясь держаться подальше от лучащихся теплом стен, он принялся искать вход в эту природную крепость.
Задача оказалась не из самых легких: в какой бы проход он ни заглянул, отовсюду слышались голоса, падали отсветы костра. Жители Песчаных Пещер явно не любили ложиться спать рано, да и дров не берегли. Без всякого толку прогулявшись вдоль нескончаемо длинной стены камней, Питти как мог обмотал руки уголками пончо и полез на валуны.
Когда он, потный и злой, оказался наверху, то едва не столкнулся с еще одним стражником. Этот стоял молча, обняв копье, и то ли спал, то ли глядел на небо. Вполне возможно, рассудил Питти, что именно небо он и караулил - с этой площадки приближение смертоносцев можно было заметить за десятки десятков бросков копья. Но днем, а не ночью!
Шаман змеей прополз мимо воина и спустился в темный провал между огромными камнями. Когда руки нащупали последний выступ, ноги продолжали болтаться в пустоте. Питти сморщился, разжал пальцы и полетел вниз, подумав, как будет весело, если оттуда нет никакого выхода.
На его счастье, выходов было целых три. Он оказался в маленькой душной пещерке, образованной привалившимися друг к другу гигантскими валунами. Под ногами хрустел песок, и Питти понял, что лучшего названия для этого места и не придумать. Днем сверху через щели должен был проникать свет - значит, место вполне пригодное для обитания, если есть вода и нет насекомых в соседней пещерке. Дальнейшие размышления он отложил на потом, потому что в углу кто-то тихо посапывал.
Шаман присел и ощупал песок руками. Да, здесь живут, вот кострище, а вот какая-то плошка, пучок травы... Одинокий хозяин пещеры дышал ровно, и Питти обследовал все помещение. Множество мелких предметов говорило о безмятежной жизни племени, которому не приходилось время от времени менять стойбище. В одном углу большое количество хвороста, в другом - несколько бурдюков с водой, в третьем спит хозяин на травяной подстилке. И три выхода. Очень уютно. Неужели они целый день бродят по Степи, а сюда возвращаются с грузом ночевать?
Питти прополз в тот выход, что, по его понятиям, вел вглубь поселения. Здесь тоже оказалась пещерка, но побольше, а в разных местах отдыхала целая семья. Да, если все Песчаные Пещеры состоят из таких маленьких помещений, то племя должно быть многочисленно, как муравейник. Как же отыскать Храм, ползая среди спящих людей?.. С кем поговорить о семье Пси?.. В раздумье шаман выпрямился и оказался нос к носу с личиком спящего на теплом каменном уступе ребенка. Питти посмотрел вверх и различил в темноте пустоты, оттуда доносились какие-то звуки.
Груда камней, наваленная на песок. В каждой щели живут люди - такой вот муравейник. Так же, как и муравьи, жители каждый день получают из Степи топливо, воду и пищу... Где уж отыскать в этом лабиринте Храм! Не заблудиться бы. Шаман подумал о том, чтобы спрятаться до утра, но просто не мог себе представить укромного уголка в густо населенных Песчаных Пещерах. Да и что он скажет людям? Внешность не изменишь, на заблудившегося степняка он совсем не похож.
Пришлось вернуться. Выбраться наверх из первой пещерки не получилось, и шаман двинулся в другой выход, чтобы поискать возможность подняться на валуны ближе к границе поселения. Пройдя мимо трех спящих семей, он уткнулся в стражу. Мало того, что вокруг Песчаных Пещер дежурили воины у костров, так еще и у каждого выхода сидел степняк и клевал носом, изредка подкидывая ветки в костер. Подумав, Питти решил, что как раз это разумно - ни к чему позволять скорпионам запускать в пещерки жадные клешни. Именно голоса этих внутренних стражей Питти и слышал, когда пытался пробраться внутрь.
Путешествие в Песчаные Пещеры оборачивалось полной неудачей. Может быть, Каса права, и нужно подождать?.. Но шаман твердо выучил: пока ждешь в одном месте, обязательно опаздываешь в другое. Поэтому, если уж уходить отсюда, то отступиться совсем и мчаться в Монастырь, пытаясь догнать Оленей и Пожирателей Гусениц. Но без лошадей латоргов это вряд ли возможно... Дух обещал, что Питти получит то, что желает.
Шаман встряхнулся и начал подкрадываться к стражу. В настоящее время он желал побывать в Храме. Степняк, проснувшись оттого, что его повалили на песок и запихали в рот кусок отвратительно пахнущего пончо, испуганно заморгал глазами и не сделал никаких попыток сопротивляться.
- Если ты поднимешь шум, я тебя убью. Если ты попробуешь сбежать, я тебя убью. Если ты по неосторожности кого-то разбудишь, я тебя убью. Если ты меня обманешь, я тебя убью. Если не будешь слушаться - тоже убью.
Речь произвела на стражника впечатление. Он замер под лежащим на нем человеком, зажмурился и даже перестал дышать.
- Я не принесу вреда племени. - Теперь Питти постарался говорить искренним тоном. - Я никого не трону и ничего не украду. Все, что мне нужно, - взглянуть на Храм.
Стражник приоткрыл глаза и уставился на страшного черноволосого человека, державшего длинный нож у его лица. Потом как мог скосил глаза на торчащую во рту ткань. Питти рывком освободил степняку язык. -Ты кто?!
- Тише, ведь убью. Я ветеран Великого Похода, мне не привыкать. Я видел Смертельные Земли и больше ничего не боюсь. Кроме того, я родом из Леса, где таких, как ты, едят вареными в кипятке.
- Ага... - задумался стражник. - Ты из дезертиров, ага... Но Туу-Пси действительно мертв, это всем известно. Светильник потух! - Я хочу видеть эти ваши светильники, проведи меня в Храм. - Не могу! Я ведь на посту, меня накажут, если кто-нибудь придет и увидит, что стражи нет.
- Хорошо, если ты так просишь, я убью тебя, - согласился Питти. - Ты любишь умирать долго или медленно? Как насчет медленно, но с заткнутым ртом?
- Хорошо, - как-то сразу обмяк страж. - Меня накажут... Выгонят из стражи... Тогда у меня не будет доли в добыче. Ты мог бы хотя бы подарить мне этот нож?
- Когда отведешь в Храм, - обещал шаман и почувствовал, как сталь в руке похолодела от гнева. - Идем? - Что же делать, - развел руками степняк, не отрывая глаз от ножа. - Только быстро, туда и обратно. Он поднялся и первым пошел по бесконечной веренице пещерок, время от времени то сворачивая почти в обратном направлении, то поднимаясь по уступам наверх, то прыгая вниз. Стражник почти не старался скрыть своего присутствия, и шаман то и дело испуганно оглядывался, но жители Песчаных Пещер, видимо, давно привыкли к тому, что мимо них постоянно кто-то проходит.
О том, чтобы одному отыскать обратную дорогу, не было и речи. Питти следовал за степняком как тень, время от времени стукаясь непривычной головой о низкие своды. Наконец они поднялись на самый верх, о чем шаман догадался по дуновению свежего воздуха и звездам над головой.
- Вот и пришли, - почти неслышно пробормотал проводник, оглядываясь. - Тише, сюда иногда забредает верхняя стража. - Это - Храм? - удивился Питти. - Прямо здесь? - Да нет! Вот же окошко туда, смотри. - Я ничего не вижу.
- Вот в том-то и дело! Когда Туу-Пси с сыновьями и воинами покинул Песчаные Пещеры, там сразу загорелся зеленый огонек. Это-светильник Пси. А теперь его нет. Что тебе еще надо? - Постой! - Шаман прихватил стражника за руку, а сам просунулся в широкое «окошко», образуемое двумя неровными валунами. Его встретила полная темнота, но отчего-то казалось, что невидимая пустота имеет внушительные размеры. - Тут высоко? - Хватит ноги поломать, - усмехнулся степняк. - Тем более, что внизу неровные камни. - А что там еще есть, в Храме? Зачем он нужен?
- Все знают только Великие Пси. Сейчас у нас таких двое, братья старика: Лаа-Пси и Чее-Пси. Это их Храм, а мы можем только приходить туда и смотреть. Там красиво, разные страшные картинки на стенах, четырехрукие люди, пауки с человеческими головами, разные. Жаль, что ты не видишь, дикарь. Тем более, что пришлых в Храм не пускают. Ох, и накажут же меня... Давай нож. - А сыновья Туу-Пси тоже имели каждый по своему светильнику?
- Нет, сказано же, только Великие Пси зажигают огонь, уходя из Песчаных Пещер! А великие Пси родятся только через поколение, оттого у них и имена такие. Вот сына Чее-Пси зовут Пси- Роо, потому что он не обладает силой и не имеет права ставить свое имя перед родовым. - Стражник терял терпение. - А его дети будут Великими Пси. - Женщины тоже бывают Великими Пси? - Шаман торопился добром узнать побольше.
- Конечно! Были и сестры, но старики их передушили. Туу-Пси тоже здесь бы долго не прожил, потому и ушел. Ты даешь нож - или я зову стражу? - Даю нож. Значит, у их сыновей пока нет детей, а сыновья Туу-Пси не вернулись?
- Да, не вернулись, да, нет детей. Им не разрешают пока прикасаться к женщинам. Ты очень любопытный дикарь, но я спешу.
- Держи. - Питти прижал лезвие к горлу стражника. - Ответишь на все мои вопросы, дружище. Не спеши умирать. Проводи меня в Храм.
- Нет, - твердо сказал степняк. - Это все равно что броситься в огонь. Путь туда идет через жилища Великих Пси, там всегда стража. А если кто-то из них узнает про нас, то войдет в душу, и это будет хуже смерти. - Ты сам такое видел?
- Нет, но все говорят. Они умеют читать мысли, они умеют обманывать смертоносцев. Неужели ты думаешь, что им трудно свести человека с ума? Убей меня, но я не пойду.
Питти задумался. Вроде бы, и узнал довольно много интересного, но только аппетит разгулялся. Нужно поговорить с этими Великими Пси... Но что, если они действительно сильнее смертоносцев и смогут подчинить себе разум шамана? Тогда не утаить секрет Монастыря. Придется уходить.
Шаман бросил прощальный взгляд в окошко Храма - и едва не зарезал стражника. Там отчетливо виднелся маленький, одинокий язычок зеленого пламени. - Ох! - произнес степняк то ли от боли, то ли от изумления. - Что это? - Светильник. Старый колдун ожил.
- Но, может быть, - сообразил шаман, - Песчаные Пещеры только что покинул Чее-Пси или этот, второй?.. - Лаа-Пси. Не может быть, они старые и немощные, зачем им выходить ночью?
- Так идем и спросим!.. Ладно, ладно, - успокоил Питти забившегося стража. - Выведи меня поскорее из Песчаных Пещер и возвращайся к своему костру. -А нож?! - Боюсь, ты им подавишься.

* * *

Оказавшись в пещерке стражника, Питти выпустил жадного степняка, перепрыгнул через костер и оказался в темноте. Он не думал, чтобы его приятель поднял тревогу: слишком много пришлось бы объяснять, а он и так до смерти боялся Великих Пси.
Нужно попытаться выследить покинувшего Песчаные Пещеры колдуна и узнать, куда тот направляется, а потом уже решить, что с ним делать. В крайнем случае, можно вступить в разговор, держа перед собой натянутый лук - тут и Пси поостерегутся, какими бы они страшными ни были. Тем более, если это дряхлый старик.

Но где искать? Способности Питти помогали выслеживать насекомых, но частенько давали сбой на зверье. Как отыскать человека? Шаман, не находя решения, просто бежал вдоль валунов, время от времени останавливаясь и прислушиваясь. Увы, песок глушит звуки. И все-таки, если это старик, то он не мог уйти далеко. По крайней мере, если его никто не несет. Шаман прикинул, сколько нужно степняков, чтобы Пси быстро покинул пределы пустыни, и вдруг вспомнил про следы. На закате дул ветер, да и сейчас еще продолжал - значит, следов вокруг стойбища немного.
Используя слабый свет звезд и стареющего месяца, шаман принялся метаться по пустыне, то и дело припадая на живот. Свои следы, редкие, оставленные высоким лесным человеком, он научился узнавать довольно быстро, а других не видел. Не жалея ног, Питти мчался вокруг Песчаных Пещер, умоляя ветер не торопиться.
Его старания были вознаграждены: он увидел четкую тоненькую цепочку следов, удалявшихся от валунов. Старик, похоже, совсем усох от возраста и едва мог передвигать ноги. Умереть ему, что ли, срочно понадобилось где-нибудь на свежей травке?.. Питти пожелал сам себе удачи и бросился в погоню, не очень-то рассчитывая на удачу - а что, если кто-то еще, кроме Пси, решил прогуляться этой ночью? И почти сразу остановился: впереди, в каких-то семи десятках локтей, слышалось отчетливое, упорное сопение.
Шаман неслышно сократил расстояние и увидел ребенка. Вряд ли Великий Чее-Пси или, как там его брата зовут, не достает Питти даже до пояса. Постепенно приходя в себя от изумления, Белка следовал сзади и наблюдал. Малыш шел не оглядываясь и явно очень торопился. Пробежав сознанием округу, Питти обнаружил скорпиона, уже торопившегося навстречу, звукам. Шаман развернул насекомое в обратную сторону и решил все-таки догнать ребенка. - Ты кто? - как можно приветливее спросил лесовик.
Малыш, оказавшийся девочкой лет пяти, от испуга плюхнулся попой на песок. Питти подождал ответа и на всякий случай уточнил: - Ты умеешь разговаривать? - Да, - сказала девочка, а Питти почувствовал у себя в голове чье-то присутствие. Шаман отскочил и прицелился в ребенка из лука: -Не смей! - Тише, - попросила девочка. - Я больше не буду. Пожалуйста, тише. А ты кто?
- Я - Питти... - привычно начал представляться шаман, но решил, что имени тут вполне достаточно. - Как твое имя? - Лола. - Просто Лола?.. Очень странно. Ты убежала из дому. Зачем?
- Меня хотели убить. Не убивай меня! И не отводи меня домой, Питти! Где ты живешь? Мне можно жить с тобой?
- Я нигде не живу, - внятно произнес шаман. - Если ты не будешь копаться у меня в голове, маленькая Пси, то я уберу лук. Потом мы поговорим и придумаем, как тебе помочь. Маленьким девочкам не нужно ходить по пустыне ночью, ты же не скорпион!
Лола немного подумала, а потом расплакалась. Плач медленно переходил в рев. Питти не мог допустить такого шума в опасной близости и от Песчаных Пещер, и от наружной стражи. Для начала он крепко зажал ребенку и нос, и рот: шаман по собственному детскому опыту знал, что хороший испуг очень быстро прекращает слезы.
- Я уберу руку, а ты не будешь шуметь, потому что нас услышат и заберут тебя домой, - сказал он, когда Лола забилась у него в руках. Позволив девочке вдохнуть, он вернул ладонь на место. - Согласна? Лола как могла закивала, и Питти отпустил ее. - Унеси меня подальше!
- С чего бы это я взялся тебя таскать? - удивился шаман и сам себе ответил: - Потому что так будет проще... Только не лезь мне в голову, малышка, шмякну о землю.
Вспомнив, как носят на боку детей степнячки, Питти, не выпуская из свободной руки лука и готовой стрелы побежал к границе песка и травы. К его удивлению, бежать оказалось совершенно неудобно, и уже через пару бросков копья шаман спустил ребенка на землю и потер заломивший бок.
- Тебе больно? - посочувствовала девочка. - Молчи. Стражники совсем рядом, я просто поменяю руку.
Миновав наконец кольцо внешней стражи, Питти постепенно перешел на шаг, а потом и вовсе повел девочку за руку. Таким способом они едва двигались, но шаман и не спешил: он снова задумался. Получалось так, что он выкрал из Песчаных Пещер маленькую, но вполне Великую Пси. Деваться девчонке некуда, а если она так уверена, что дома ее убьют - тем лучше. Духи обещали, что шаман получит то, что желает. Правда, Белка не помнил, чтобы желал связываться с малышкой, но и грустить действительно было не о чем. - Можно говорить? - громко прошептала Лола. - Шепотом. За что тебя хотят убить, девочка? Ты разбила мамину плошку? - Я - Великая Пси, - торжественно сообщила Лола. - Только ты никому не говори, а то и тебя убьют. -Кто? -Все.
- Значит, тебя хотят убить за то, что ты Великая Пси? - расстроился шаман. Все складывалось так, что девочку действительно нельзя здесь оставлять, а Питти еще не решил, брать ли ее с собой. Он не любил вещей, требующих ухода. - Но ведь не убили же. - Никто не знал. Мой папа - сын Туу-Пси. Про это тоже никто не знал. - Ага. Выходит, малышка, что узнали. Папа проговорился?
- Папу давно съел скорпион. Мама не знала, что я Пси, мне папа сказал, чтобы я никому не рассказывала, но потом пришел Лаа-Пси, посмотрел на меня и все понял. Меня забрали и спрятали. А я увидела в голове у стражников, что меня убьют. - Продолжай. - Питти была очень интересна судьба стражников.
- Я сделала вид, что уснула. А сама читала в их головах, а потом они тоже уснули. Я тихонько встала и ушла. Ой, - Лола резко остановилась. - Что-то случилось? - насторожился шаман. - Еще нет, но я хочу писать. Не уходи, стой здесь, мне страшно.
Шаман думал о вещах, нуждающихся в заботе. Конечно, было бы замечательно иметь в Монастыре девочку с такими способностями. Ведь она даже умеет обманывать смертоносцев, как ее дед Туу-Пси! Но что будет, если у Лолы окажется плохой характер, хотя бы вот как у деда? Она видит, что у человека в голове, читает мысли и рассматривает воспоминания. Позади раздался какой-то неясный, нарастающий гул. Питти оглянулся - Песчаные Пещеры украшались все новыми и новыми огоньками. - Проснулись! - испугалась Лола. - Бежим скорей!
- Ты сможешь крепко держаться за мою шею? - спросил шаман, поднимая с песка кувыркнувшегося ребенка. - Только не вздумай лезть в мою голову!
Так бежать оказалось гораздо удобнее, несмотря на то, что Лола все время пыталась задушить шамана. Ночь заканчивалась, но Питти надеялся успеть добежать до знакомого стойбища затемно. К сожалению, девочка отправилась не в ту сторону, и теперь Белка бежал не от погони, а наперерез ей. Ноги снова напомнили о себе - теперь им не нравился песок в сапогах.
На бегу Питти думать не умел, поэтому все вопросы оставил на потом. Бесконечная песчаная пустыня, казавшаяся вчера такой крошечной, то и дело норовила подняться и броситься в лицо, ветер швырял в глаза песок, под сапогами вдруг оказывалась пустота. Впервые покидая родной Лес, шаман бежал гораздо быстрее, но таких мучений не испытывал.
Он даже и сам не заметил, когда под ногами стали попадаться отдельные островки упрямой травы, а поднимающееся солнце заставило его бежать по собственной длинной тени.
- Ой, стреко-ко-за ле-ле-тит-тит за пти-пти-ч-кой! - сообщила Лола, мешком болтавшаяся на спине шамана. - Отку-куда-да пти-пти-чка?
- Что? - выдохнул Питти, когда до него дошел смысл сказанного. Он тряхнул головой, сбрасывая капли пота с ресниц, и посмотрел вперед.
Бедняга Рокки именно в этот момент врезался в землю на полном ходу, пытаясь в траве спастись от большеглазой хищницы, и покатился кувырком, смешно размахивая крылышками. Пролетевшая на несколько локтей дальше, стрекоза зависла в воздухе и недоумевающе
развернулась. Когда она падала, в ней уже торчали две стрелы, третью шаман выпустил сгоряча и промахнулся. - Слезай, надо искать птичку, - попросил он Лолу и опустился на четвереньки.
Девочка с трудом разлепила затекшие руки, выглядела она довольно плохо. Питти опять вздохнул о вещах, требующих ухода, и побежал искать непослушного попугая.
Рокки сидел в траве и приводил в порядок оперение. Появившемуся хозяину он обрадовался до безумия, тут же как ни в чем не бывало взлетел, врезался в грудь, упал на подставленную ладонь и принялся жаловаться. В его чириканье звучали проклятия всей Степи со всем, что в ней водится. - Смешная, - сказала девочка, подходя. - Дай потрогать.
Рокки клюнул Лолу в палец, чтобы не мешала рассказывать, и она испуганно спряталась за Белку. Питти снова утер лицо - на этот раз и без того мокрым пончо, - оглянулся. Костры стражи ожесточенно дымили, очевидно, взбодренные новой порцией топлива. Больше ничего беспокойного он не увидел.
- Пойдем, нечего нам тут ждать. Мою птичку зовут Рокки, он попугай и только иногда щиплется. Будешь играть - не поломай ему косточки, он очень хрупкий. А теперь... - Я устала. Давай поспим, мы уже далеко.
- Нет, мы не далеко. По нашим следам уже отправлена погоня, видишь - на песке следы. Вот пойдем по траве, следов почти не будет. Идем. - Понеси меня на ручках!
- Я устал, Лола, - признался шаман. - А впереди еще очень долгий путь. Скоро мы придем в стойбище, и дальше тебя понесут на ручках, там есть два очень сильных и добрых охотника. Договорились? - Ладно... - нахмурилась девочка и засеменила вперед. - Ты сказал, что скоро.
Через некоторое время, когда Питти снова нес девочку на руках, потому что «скоро» не настало, он заметил впереди дымок. Со стороны Песчаных Пещер по-прежнему никто не догонял, Рокки щекотал ухо, все складывалось неплохо, и даже песчинки в сапогах не так сильно раздражали. Шаман повеселел и подумал, что другого такого везучего человека и на свете-то нет.
В таком настроении он дошагал до самого костра и с удивлением увидел, что навстречу ему бежит Килк с копьем в руках, а на Тэга и Касу нападают разъяренные старухи. - Что, они решили, что я украл ребенка? - спросил шаман охотника.
- Нет, они решили, что их всех сейчас убьют, - пояснил Килк. - Смотри, сколько народу за тобой бежит!

Предыдущая страница 7 Следующая страница


Монастырь 8

Шаман оглянулся и остолбенел. Он смотрел назад совсем недавно и никого не увидел, а теперь вдали десятки ног подняли целую тучу песка. Питти опустил задремавшую Лолу на траву и печально вздохнул.
- Их стойбищу уже обещали как-то раз, что всех переколют, если будут пускать к костру дезертиров, - продолжал рассказывать Килк. - Недавно целый отряд пытался прорваться в Песчаные Пещеры - искали Туу-Пси, - а ночевали здесь. Мы сказали, что утром уйдем, что ты никого не пошел убивать, а просто тебя укусила до смерти сороконожка... Теперь женщины злятся.
- Ничего удивительного, - Питти ощущал в голове звенящую пустоту. Песчинки в сапогах снова выросли. - Что ты думаешь, брат Килк? - Думаю, что с ребенком нам не убежать. - А еще что думаешь? - Еще думаю, что нам и с Касой не убежать.
- Этого, возможно, и не потребуется... За Касой никто не погонится. А вот девочку убьют, если мы ее оставим, брат Килк.
Степняк подозрительно покосился на свернувшуюся в траве Лолу и переступил с ноги на ногу. Потом оглянулся на особенно громкие крики женщин, швыряющих в Тэга углями из костра, и снова посмотрел за спину шамана. - Полтора броска копья, не больше. Скоро они будут здесь. - И это все, что ты думаешь... Маловато, Килк. - Костер горит. Может быть, тебе поговорить с духами? -
- А воины будут стоять и смотреть, как я отплясываю. Нет, друг мой Килк, придется нам все- таки бежать. Можно связать девочке руке ремнем и повесить за спину, это довольно удобно. Я здорово устал и рассчитываю на тебя. - Не надо связывать, нас в Армии учили, как бегать с ранеными. Девочка, наверное, полегче.
- Не сказал бы. - Шаман нагнулся к Лоле и тронул ее за плечо. - Вставай, нам снова надо бежать, приближается погоня.
- Пить хочу, - заморгала спросонок девочка, но степняк молча взвалил ее на плечи, ухватив за руку и за ногу.
Поглядывая на удаляющегося с хнычущей Лолой на шее Килка, Питти вытряхнул песок из сапог и в очередной раз подумал, что с этим степняком ему просто повезло. Все-таки гораздо приятнее иметь около себя дельного человека с короткими мыслями, чем такого, как Тэг, который все еще что-то доказывал степнячкам. Шаман хлопнул болтуна по плечу, пробегая мимо и призывно помахал рукой Касе. Девочка все же изрядно оттянула Белке плечи - копье Килка в руке показалось удивительно тяжелым.
И снова бег, бесконечный бег, теперь по траве. Поднимавшееся все выше солнце опаляло правую щеку, намокшее пончо сильно прибавило в весе. Быстро догнав Килка, шаман принял его темп, сзади трусили подтянувшиеся Тэг и Каса. А где-то за спиной мчались несколько десятков степняков, упорных и выносливых, с твердым приказом не возвращаться без беглянки.
Тянулось время, Тэг сменил Килка, шаман скинул пончо и безжалостно передал его Касе, наказав ни в коем случае не бросать. Не удержавшись и бросив все же взгляд назад, он даже удивился близости погони. Теперь степняки оказались всего в половине броска копья, и это несмотря на то, что бежали без остановки от самых Песчаных Пещер. Теперь они могли попробовать достать их стрелами. Догонять всегда легче... Питти пошарил сознанием по округе, но скорпионы и шатровики двигались слишком медленно, к тому же и сосредоточиться как следует никак не удавалось. Да и не верилось, что посланные Пси воины остановятся из-за такой мелочи, как скорпион.
Шаман не стал подгонять Тэга - какой смысл? Пора прекратить бессмысленную беготню, если уж все равно ничего не удалось придумать. Вот только как поступить?.. Рокки чирикнул в ухо, и стало понятно, что попугай никогда бы не оставил доверившегося ему человека. Приходилось в очередной раз полагаться на удачу знаменитого сумасшедшего шамана Питти. Он догнал Тэга и принял у него ношу. - Прибавьте ходу, я остаюсь! - Что? - Килк нахмурился, он тоже не любил бросать друзей. - Я кое-что придумал! - соврал Питти, стараясь улыбнуться пошире. - Но вы мне будете мешать! Возражали все, пришлось тратить на уговоры последние силы, а Каса даже исхитрилась расплакаться на бегу. Наконец решительный Килк схватил девушку и потащил за собой, резко увеличив скорость, за ними поспешил оглядывающийся Тэг. При всем желании шаман не смог бы догнать степняков с девочкой на плечах. Кто бы мог подумать, что дойдет до такого! Питти скосил глаза на молчащую, измученную девочку, на Рокки, с важным видом вцепившегося ей в волосы, и понял, что в этот раз забыл позаботиться о попугае. Что ж, так тому и быть. Он перестал подгонять свои ноги и через несколько шагов они сами остановились. Положив Лолу на траву, шаман уселся рядом.
Степняки уже подбегали, на них было жалко смотреть. Не знай Питти способностей этого худосочного с виду народца - сказал бы, что больше пары бросков копья ни одному из них не пробежать. Но, к сожалению, они выглядели бы такими же уставшими и после целого дня бега. - Это девочка, которую ты украл? - спросил степняк с самым длинным луком. - Ее хотели убить. - Ну, конечно, еще чего придумал! Поднимай ее и пошли в Песчаные Пещеры. - А этих троих не будем догонять? - удивился один из воинов.
- Нет, нам нужна только девочка, таков приказ. Этого дикаря, конечно, тоже возьмем, не оставлять же. Только ты ее понесешь, парень, иначе я тебя здесь убью - это приказом не возбраняется.
- Я устал! - запротестовал Питти. - Я могу ее уронить! - И это приказом не возбраняется. - Степняк поднял копье. - Бери ее.
- Он тебя и правда заколет, - не раскрывая глаз сказала Лола. - Возьми меня на ручки. А что за люди приближаются сюда, это твои друзья?
Питти хмуро оглянулся. Еще не хватало, чтобы степняки вдруг решили вернуться, когда он так старательно их уговорил бежать! Но на горизонте вырисовывались не три, а больше десятка удивительно, неправдоподобно крупных фигур. Люди такими огромными не бывают. Если, конечно, они не едут верхом.

Глава 12 Теребя в руках вдруг ставшие маленькими и бесполезными копья, степняки столпились вокруг своего предводителя с длинным луком, но тот и сам совершенно потерялся. Десяток и два несущихся на полном скаку латоргов - зрелище, которое может заставить сомневаться в своих силах самого опытного командира. Питти, не отводя глаз от прекрасного видения, нашарил девочку, сгреб ее в охапку и заковылял навстречу спасителям.

- Быстрые Ноги! - выдохнул кто-то за спиной, и шаман сделал вывод, что Песчаные Пещеры не только самое сильное, и но и самое памятливое племя в Степи.
Прямо на Питти несся счастливый Эмилио с перевязанной головой и, по обыкновению, что-то радостно орал. Среди остальных латоргов Белка рассмотрел нескольких женщин и даже одного подростка. Все держали в руках обнаженные клинки.
Эмилио осадил коня прямо перед Питти, в результате чего Лола едва не сломала шаману ребра, пытаясь куда-нибудь спрятаться. Другие всадники пронеслись мимо, и сзади тут же раздались крики. Питти не обернулся. - Я очень рад тебя видеть, Эмилио.
- Хо! Еще бы! Тебе удивительно везет: мы совсем недавно узнали дорогу к Песчаным Пещерам, а не встреться нам стойбище дикарей, так ни за что бы не нашли!
- Вы искали меня? - догадался Питти, не в силах больше сдерживать счастливую улыбку. Даже Рокки перелетел на Рондо и принялся копаться клювом у коня в гриве. - Да! Представь, мы дали бой! И я опять слетел с Рондо - вот невезение, правда?
Шаман, которому приходилось во время разговора задирать голову как только возможно, подумал, что Эмилио как раз очень повезло. Дважды остаться живым после падения с такой высоты удастся не каждому.
- Я разбил голову, кровь заливает глаза, Рондо ржет и бьет копытами тварь! И тогда я топором отсекаю гадине ноги, пока верный конь его отвлекает! А ты когда-нибудь отсекал топором ноги смертоносцу?
- Доводилось... - Питти почему-то решил не делиться с латоргами воспоминаниями о речных приключениях. - Король Соларио погиб?
- Как герой! И какой герой! Он на всем скаку врезался в паука - тот, конечно, тут же прокусил Соларио в трех местах, и коня тоже, но подняться уже не смог, потому что сверху на него прыгнул принц и выпустил все кишки из брюха! Ромари тоже умер от укуса. Вообще, почти все погибли, королеву прикончил как раз тот, которому я отрубил две ноги. И он бросился удирать! От тебя когда-нибудь удирали смертоносцы? - Нет, - признался шаман. - Такого со мной не бывало.
- Даю слово, удирал от меня на шести лапах! Не только от меня, конечно, в него еще понатыкали стрел те, кто оказался рядом. И бежал так, что его не могли догнать на конях! На шести-то лапах! Вот это враги, просто прекрасный был бой. - Он убежал? - Да... Но одного все-таки прикончили король, Ромари и те, кто был с ними. - Их было двое, - догадался Питти. -
- Конечно, иначе мы не справились бы и с одним. Что делать? Они необычайно быстры, эти насекомые. И вот, после боя нас осталось четверо, а врага догнать не удалось, нас застали на несвежих конях. Хотя это мы застали пауков... Можно было бы еще поискать врага, но я решил сперва поискать тебя. Может быть, подумал я, ты захочешь к нам присоединиться со своими друзьями? Все-таки втроем мы не могли бы справиться даже с одной тварью.
- А откуда тогда взялись остальные всадники? - Питти наконец оглянулся и увидел, как латорги гонят перед собой степняков. Пройденный конниками путь густо устилали тела. Шаману не очень понравилось это зрелище, но раз уж выбрал в друзья Быстрые Ноги, приходилось терпеть.
- Я проезжал мимо подземного дворца, а они как раз собрались там. Это те, кто оказался рассеян после главного сражения и не смог отыскать короля. Да король и сам туда ехал, но повстречал смертоносцев. Питти, - Эмилио доверительно нагнулся, - у меня на одном коне мальчишка. Толку никакого. Пересадим его на круп, а тебя - в седло. С таким отрядом мы можем убить еще двоих, если повезет. Едем?
- Давай-ка пока я сяду к тебе, - предложил шаман, которому Лола уже успела порядком оттянуть руки. - По дороге поговорим. И подберите моих приятелей, они где-то рядом. - Видел! Садись, конечно.
Скоро отряд снова ехал на север, а помощник командира правого крыла без перерыва рассказывал о прошлых битвах с пауками. Питти подозревал, что разыскивал его Эмилио именно для того, чтобы было перед кем похвастаться. Однако подмога пришла так вовремя, что шаман готов был его слушать круглые сутки.
Степняки сидели на других конях. Питти поймал восхищенный взгляд Килка - степной охотник окончательно уверился в глубокой мудрости своего командира и готов был служить ему вечно. Шаман важно кивнул бывшему дезертиру и отвернулся, пряча улыбку. Лола спала, уткнувшись в гриву Рондо, латорг придерживал девочку одной рукой. - Эмилио, а тебе не жаль свой народ?
- Ничуть. - Да? - Питти не ожидал такого короткого ответа. - Но ведь, если вы все погибнете... От вашего великого племени никого не останется.
- Останется наша слава!.. В Лесу ведь до сих пор помнят о подвигах наших предков, ты сам говорил.
- Но новых подвигов уже не будет! - Шаман проглотил упоминание о «подвигах» предков Эмилио. - И ваши удивительные кони тоже навсегда исчезнут. Разве тебе не жаль?
- Коней жаль, - согласился латорг. - Но это боевые кони, им суждено погибнуть в бою, вместе с хозяином. Кстати, если меня укусит ядовитая муха и я умру, знаешь, что будет делать Рондо? Стоять над моим телом и никого не подпускать, пока сам не погибнет от жажды.
- Ага, - буркнул Белка. Ему было трудно разговаривать с Эмилио. - Вот что: в твоем отряде есть мужчины и женщины. Они могли бы поехать в Монастырь, и там, в безопасности, вырастить потомство. Новые кони, новые воины... Наделаем яда, отравим и стрелы, и мечи. Будем убивать смертоносцев десятками! А эта девочка - ты знаешь, что она умеет? Прятать от их чутья целые армии. Мы сможем выиграть войну!
- Отравить мечи?.. Отлично придумано! - обрадовался Эмилио, но тут же сник. - У нас же нет яда... А копыта коням можно отравить?.. Впрочем, не важно. Нет, никто не захочет ждать так долго, и я не захочу. Хотя девочка у тебя просто отличная! Теперь мы можем сами выбирать, с каким отрядом пауков сражаться, а какой пропустить из-за нашей малочисленности. Найдем двух или трех - и атакуем. - Девочка тоже погибнет, - заметил Питти. - Тебе не жаль ребенка?
- Жаль. Как же мне не жаль детей? Каждый, кто не в силах держать оружие, погибает бесславно... Бедняжка! - Эмилио погладил малышку по белым степным волосам.
Шаман надолго задумался, предоставив помощнику командира правого крыла возможность вернуться к любимой теме северной войны. Как убедить этих людей с деревянными головами, что слепой храбростью можно только с честью проиграть? Питти даже мысли не допускал о том, что сядет на коня и поскачет умирать, рассчитывая захватить с собой не больше одного Восьмилапого. Кроме того, ему нужно заботиться. Рокки, Лола, Килк, Каса и даже бестолковый Тэг - все без него
пропадут в первый же день. Степняков шаман еще мог себе простить, но вот девочку и попугая было жалко.
Внутри головы вдруг возникло ощущение легкого касания. Лола нарушила обещание? Чего и ждать от ребенка... Питти перегнулся через колено Эмилио, чтобы строго отчитать девчонку, но обнаружил ее сладко спящей. Притворяющийся человек разве станет пускать слюни изо рта? Шаман прикрыл глаза, перестав слушать латорга, и попробовал разобраться в происходящем.
Лола не преследовала никакой цели, она перебирала его мысли и воспоминания, словно лесные малыши - деревянные игрушки. Питти немного обидело, что, добравшись до истории с Памролом, девочка тут же отбросила ее прочь, будто испачкалась. Зато все моменты, где принимал участие Рокки, он пережил снова во всех подробностях, некоторые даже по два раза. Шаман осторожно попробовал воспротивиться, и это сразу получилось. Лола капризно захныкала во сне.
Тогда Питти уступил, позволив девочке продолжить, а сам сделал маленький шаг вперед. Сознание ребенка оказалось полностью открыто для него, и, неловко тыкаясь в незримые стены, лесовик в свою очередь принялся перебирать чужие воспоминания. Детская память почти целиком состояла из картинок, то очень ярких и отчетливых, то смутных. Убедившись в их бесполезности, шаман перешел на звуки. Послышались разные голоса, обрывки разговоров. Громче всего звучала мать, особенно в тех случаях, когда ругала дочку. Питти спешил, он предпочитал послушать отца, тайного Пси.
«... Лола, не дразни муху!..» «... Никогда не лезь людям в голову, тебя однажды поймают!..» «... Никому не говори о том, что умеешь, даже маме!..» «... Нас обоих убьют, если узнают, будь послушной...»«... Сгусток, вот что нужно твоему дедушке...»
Шаман остановился и принялся раскапывать это место поглубже. «Сгусток» звучало едва слышно - девочка не запоминала неизвестных ей слов. Самые интересные слова отца наверняка и вовсе не удастся расслышать, но, может быть, хоть что-то...
«... Это власть, и не только над людьми...» «Можно изменить весь этот мир, если овладеть... и уметь им пользоваться. Тебе бы хотелось, чтобы вокруг летали не кусачие мухи, а маленькие птички, как на рисунке?..»
Слово «птички» едва не оглушило прислушивающегося шамана. Очень эти «птички» девочке понравились, вот и запомнила так хорошо.
«... Смертельные Земли, туда пошел твой дедушка... Дедушка вернется, и тогда я тебя к нему отведу... Дедушка добудет Сгусток и станет самым главным... даже над смертоносцами... Все противные пауки будут служить ему...»
Голова болела так, будто шаман несколько раз подряд упал на нее с Рондо. Хватит на первый раз, тем более что очень не хочется, чтобы Лола заметила вмешательство. Питти решительно выставил малышку из своего разума и ожесточенно потер виски. - А когда мы кинемся в бой...
- Эмилио, не надо! Монастырь - целая крепость, она находится в горах, куда не могут прорваться смертоносцы! Едем туда! Я обещаю: каждые несколько дней будем устраивать вылазки и убивать их. Ты убьешь много тварей, Эмилио!
- Заманчиво. Но ведь здесь наша родина, Питти! Предки никогда не отказывались от этой земли, даже когда основали королевство на севере. Тем более, что, по твоим словам, с востока идут другие смертоносцы, не те, с которыми мы воюем. Нет, латорги должны умереть здесь. - Но хотя бы отвезти нас с девочкой к Монастырю вы можете? - устало спросил Питти.
- Ты не хочешь идти с нами в последний бой? - Эмилио развернулся в седле. - Нет. Я думаю, что вы очень доблестные глупцы.
- Ты относишься к войне слишком серьезно, шаман, - осудил его помощник командира правого крыла. - Ты, как паук, готов сидеть в своей паутине и ждать, когда в нее попадется враг. В этом нет... как бы сказать... вкуса! Я не из тех людей, которые голодают несколько дней, чтобы потом отъесться. Я люблю откусывать кусок сразу, и все мы таковы. Мы латорги! - Да уж вижу. Так отвезешь меня к Монастырю? Три дня пути. - Три дня терять?.. - замялся Эмилио.
- Какая вам разница? И не три, а шесть. Но зато, когда вы потом умрете, мы сохраним память о славе латоргов.
- В этом что-то есть, - согласился Эмилио. - Но поскольку вопрос щепетильный, то я должен посоветоваться со всеми. Вечером, на привале.

* * *

Костер развели уже в темноте, потому что отважным латоргам нужно было непременно изловить скорпиона, а эти твари упорно не хотели попадаться на пути. Питти несколько раз предлагал уклониться немного в сторону, где, как он твердо знал, имелись такие насекомые, но Эмилио упорно двигался на север. Как ни старался подманить шаман хищников - кони шли слишком быстро. Наконец на закате мальчишка, привстав на стременах, указал вправо, и всадники с гиканьем понеслись рубить скорпиона мечами и топорами. Давняя традиция запрещала им в охоте на крупную дичь пользоваться стрелами.
Питти так устал, что даже не стал помогать им. Единственное, о чем попросил шаман, - спустить его со спутниками на землю, чтобы успеть собрать топлива для огня. Все уже было давно готово, когда латорги вернулись, целиком таща на веревках изрубленную тушу.
Совет начался только после ужина. Питти кормил девочку, изумляясь ее способности задавать вопросы с до предела набитым ртом. Ему пришлось рассказать обо всех обитателях Леса по очереди, пока измученный лесовик не догадался переключить ее внимание на Тэга. Любитель порассуждать в этот раз пригодился: его повествование о Смертельных Землях заставило Лолу надолго замереть с открытым ртом, роняя недожеванное мясо.
Наконец Эмилио попросил общего внимания и изложил суть просьбы Питти. Латорги стали высказываться по очереди, начиная с самого старшего. Это был пожилой мужчина с бородой, как у короля Соларио.
- Сохранение славы о народе латоргов - это прекрасно. Но верно ли я понял, что человек из племени Белок и степняки собираются молчать о наших подвигах в том случае, если мы откажем ему в помощи?
- Нет, - ответил шаман и принял несчастный вид. - Просто без вашей помощи нам, скорее всего, не удастся добраться до Монастыря. Степь полна опасностей. Мы не боимся их, но вместе с нами умрет и правда о гибели латоргов. В том случае, если мы не сможем добраться до Монастыря, конечно. А там достаточно людей, которым можно о вас поведать.
- Шесть дней... - погладил бороду латорг. - На шесть дней мы оставим родину на поругание врагам... Я думаю, что это могло бы быть возможно, только если наши гости дадут слово не передавать потомкам этот случайный эпизод. - Даю слово! - торжественно пообещал Питти, радуясь такой малой цене.
Следующей заговорила женщина, немногим моложе бородатого латорга. Она склонялась к тому, что незачем терять время даже на сон и пищу, следует найти врага и умереть. Питти смотрел на ее жесткое, злое лицо и вдруг понял, что все ее дети уже мертвы. Она не хочет задерживаться.
Потом говорили другие, и чем моложе был латорг, тем сильнее он склонялся к тому, чтобы помочь Питти. Самый последний, подросток, вообще сказал только два слова: - Едемте, а?
- Ну, что ж, высказались все, кроме меня, - заключил Эмилио. - Я, как старший по положению, не стану рассуждать, а сообщу вам свое решение. Вот оно: мы потратим эти шесть дней ради славы нашего народа.
На этом собрание закончилось. Питти почувствовал себя победителем, пару раз облегченно вздохнул и, медленно завалившись на траву, погрузился в сон.
Весь следующий день они качались в седлах неутомимых коней латоргов. Шаман по- прежнему чувствовал себя хозяином жизни, и даже болтовня столь же неутомимого, как кони, Эмилио его не смущала, тем более что это мешало Лоле задавать бесконечные вопросы. Один только раз им пришлось ненадолго остановиться, чтобы дождаться Рокки.
Глупая птица разыгралась с Лолой и попробовала облететь вокруг головы девочки. Неожиданный порыв ветра отнес попугайчика на пять десятков локтей назад, а потом он никак не мог угнаться за Рондо. Вновь опустившись на плечо хозяина, Рокки прикрыл глаза и сделал вид, что в упор не видит Лолы.

Вечером латорги опять охотились на скорпиона. После сытного ужина другие воины показали Питти, что умеют рассказывать о сражениях ничуть не хуже Эмилио. Время от времени кто- нибудь перебивал повествователя и заявлял, что все было совершенно не так, после чего разгорался длинный спор с выяснением позиций войск и рисованием на золе планов.
Хуже всего было то, что шаману и степнякам надлежало непременно все слушать, чтобы затем передать потомкам о славных деяниях великого народа.
На второй день пути Эмилио, садясь в седло, объявил шаману, что теперь будет рассказывать сказки. Питти хотел было возразить, что слушал их вчера с утра до вечера, но промолчал. Ведь ему следовало передать потомкам как можно более полное представление о культуре латоргов, в том числе запомнить массу всевозможных легенд и других выдумок. К обеду Белка начал понемногу жалеть, что его не убили пещерные степняки.
И вдруг Эмилио замолчал, резко и как-то неуловимо тревожно. Со стороны других конников донеслись восклицания, а помощник командира правого крыла поднял вверх согнутую в локте правую руку. Отряд остановился. - Что случилось?
- Смертоносцы. - Эмилио озирался вокруг. - Видишь, как часто прядает ушами Рондо? Слишком давно, это не случайно. Так кони ведут себя, когда пауки пытаются залезть в их лошадиную душу. Вот не повезло...
Питти удержался от вопроса, почему это латоргам, ищущим смерти от клыков Восьмилапых, вдруг именно теперь не повезло. Сам-то он считал именно так. Однако оглядывать небо в поисках шаров не было смысла, иногда шары могли подниматься до низко летящих облаков. - Лола! Спрячь нас от смертоносцев! - Что? - испугалась девочка. - Как это спрятать? Куда? - Не везет, так не везет! - рассмеялся Эмилио.
- Как твой дедушка! - взмолился Питти, которому только теперь пришло в голову, что маленький ребенок никогда этого не делал. - Хотя бы попробуй! Он, наверное, как-то чувствовал их. Ты чувствуешь? - Да... - прислушалась девчушка. - Ой, как страшно! - Не бойся! Ты можешь спрятаться и спрятать нас всех! Надо сделать вид, что здесь никого нет. Лола зажала уши руками и зажмурила глаза. Питти так и не понял, что это означало, потому что снова заговорил Эмилио. - Вот они! С севера!
Над горизонтом вырисовывались несколько крохотных точек. С каждым мгновением они понемногу росли, и через недолгое время путники увидели длинную цепь воздушных шаров, пересекающую Степь насколько хватало глаз.
- Такого я еще не видел! - восхитился латорг. - Их десятки в воздухе! Сейчас начнут бить нас, ну да ничего не выйдет, остались отборные бойцы. Целая армия, Питти! Смотри, смотри! Вторая цепь!
Действительно, теперь становилась видна вторая линия шаров, такая же длинная. Что бы здесь ни делали смертоносцы, но отнеслись они к задаче очень серьезно. Появление третьей цепи никого уже не удивило. Восьмилапые летели медленно, больше заботясь о том, чтобы не сломать строй, чем о скорости. - На юг! - командовал Эмилио. - Они летят медленно, мы можем оторваться!
Шаман в очередной раз изумился. Гордые латорги как ни в чем не бывало развернулись и бросились наутек. Однако тут же стало не до удивления: смертоносцы ударили Небесным Гневом. Сморщившись от неизбежной головной боли, Питти отыскал глазами степняков. Против его опасений, они не попадали с коней, а наоборот, вжались в спину всадников и еще сильнее стиснули их руками. Людей колотила дрожь, они явно ничего не замечали вокруг, но если никто не потеряет сознания, то шансы на спасение оставались.
Лола не отреагировала на атаку смертоносцев никак, она по-прежнему сидела, зажмурившись и зажав ушки. Эмилио поплотнее прижал девочку к себе и пустил Рондо галопом. Бешеная скачка продолжалась до самого вечера и принесла свои плоды: на закате оглянувшийся Питти смог разглядеть только одну цепь. И в этот момент девочка вдруг заговорила.
- Можно больше не скакать, они останавливаются на ночь. - Ты слышишь их? - возликовал Эмилио. - Что они говорят? - Я плохо понимаю, и мне очень страшно, что пауки меня заметят. Питти, ты защитишь меня от них? - Ну, конечно! - Шаману польстило, что Лоле он как защитник нравился больше, чем Эмилио. - А если они опустятся, ты унесешь меня? - Да! - Ты бегаешь быстрее смертоносцев? - Даю слово! - Питти готов был дать хоть десять слов кому угодно.
- Хорошо, - успокоилась малышка. - Тогда я попробую спрятать нас от них. Но если смертоносцы меня заметят, то спасай меня, ладно? - А разве сейчас они тебя не видят? - удивился Эмилио.
- Так это они глазами видят! - с презрением посмотрела на непонятливого латорга Лола. - А дотянуться лапами не могут! А вот если они душу мою увидят, то сразу захотят ее зацапать. Сейчас они говорят между собой. Все опускаются ненадолго, но это обман. Ночью они снова взлетят, и догонят нас, если мы остановимся отдохнуть.
- Ничего, мы поскачем теперь на восток и обойдем их с краю. Не на всю же Степь они растянулись!
- Не на всю. Но там и там, - девочка ткнула пальцем на восток и запад, - у них другие отряды, которые специально быстрее летели. Получается как кольцо, только не круглое.
- Окружение! - возмутился Эмилио. - Зачем? Чтобы пленить? Наверняка, так и есть! Они увидели новых воинов, на конях, не поддающихся их атаке, и сразу бросили на них целую армию, чтобы пленить и все разузнать. Безмозглые! Латорги не сдаются в плен! Лола, ты можешь им об этом сказать?
- Нет-нет, не говори ничего, - запротестовал Питти. Пока ничего не делай. Эмилио, ты ведь не хочешь с ними сражаться?
- Конечно, нет! Нам нужно вернуться на родину и погибнуть там, а не неизвестно на чьей земле, - насупился Эмилио и обвиняюще уставился на шамана.
- Тогда есть простой план. Ночью смертоносцы поднимутся в воздух, а мы, спрятанные Лолой, пройдем под ними. Пусть гонятся за нами хоть до Смертельных Земель.
- Я презираю хитрости, но уважаю твой ум! - торжественно изрек Эмилио, и шаману захотелось сбросить его с коня. Питти со спутниками спешились, чтобы передохнуть, латорги остались в седлах. Степняки выглядели измученными, но сошлись на том, что после атаки смертоносцев на Реке эту перенесли лучше. Лола молча сидела на траве, перебирая стебли, а Рокки старался ее развеселить. Шаман склонился над девочкой. - Ты поняла, как это делать? Как спрятать нас?
- Да, - подняла голову Лола, и Питти увидел полные слез глаза. - Я должна вас заслонить собой. Только я боюсь, что у меня не получится долго делать вид, что никого нет. Если они меня заметят, то будут звать, а я откликнусь...
Шаман вспомнил требовательный, властный голос в своей голове: «Кто ты? Где ты?» Тогда он не увидел другого выхода, кроме как стукнуть себя по макушке, потому что отзываться нельзя было ни в коем случае. Он и не хотел отвечать, но требовалось именно молчать, не издать ни звука, ни мысли, затаиться, а все внутри рвалось кричать от ужаса.
- Я буду держать тебя за руку, - предложил шаман. - Или лучше на коленях. Главное - помни, что я тебя от них спасу, что бы ни случилось. - Хорошо. Ты дал слово. Когда папа давал слово, то никогда не обманывал. - Я - такой же, - искренне посмотрел в глаза ребенку Питти и поскорее отошел.
Эмилио гладил Рондо по шее, конь не шевелился. Питти в очередной раз задумался, как бы умыкнуть в Монастырь пару лошадей. Если латорг не лгал и животное даже после смерти остается верным своему хозяину, задача становится очень трудной даже для сумасшедшего шамана. - Они взлетают, - сказала Лола.
Все опять забрались на коней. Эмилио повернул отряд и медленно, шагом повел его под невидимые шары смертоносцев. Лола вдруг шумно вздохнула и прижалась к груди Питти. - Я сделала. - Теперь молчок? - - Нет, почему? Давай разговаривать, так мне не очень страшно.
- Может быть, не стоит? - Шаман весьма удивился. Видимо, в голове у Пси многое не так, как у обычных людей. - А то ты подумаешь о чем-нибудь, и...
- Они же меня пока не видят, глупый! - Девочка не знала, что можно не понимать таких простых вещей. - Пауки разговаривают. У них в каком-то Городе что-то случилось. А, знаю! Украли детенышей, паучат. И они ищут их. А еще они узнали, что в Степи есть Армия. Вот глупые! Мама говорила, что Армии уже нет, и Тэг говорил. Поэтому смертоносцы сюда пришли и тоже привели Армию.
- Они не говорят, что кого-нибудь схватили? В Городе, когда у них крали паучат? - живо заинтересовался шаман. Воспитанница Анзы Элоиз вместе с Пожирателем Гусениц Элем покинули Монастырь незадолго до Питти, именно чтобы проникнуть в Город и раздобыть маленьких смертоносиков. Девушка считала, что, если Восьмилапый смог ее взрастить, то она должна отдать ему долг. Нет, не говорят. Зато говорят про коней. Что их всех надо истребить.
- А про латоргов? - оскорбился Эмилио. - Про латоргов ничего не говорят? Что их надо истребить прежде всего?
- Нет, - вздохнула Лола. - Они замолчали. Сказали еще, что кто-то убил нескольких патрульных. И теперь надо навести порядок в Степи. И все. А, еще про каких-то людей сказали, что с ними все кончено. Разные пауки говорили. Одни рассказывали другим.
- Порядок в Степи... - вздохнул Питти. - Может быть, я знал этих людей, с которыми кончено... После того, как пройдет Армия, здесь вообще будет некому жить.
- Как бы нам лучше вернуться? - задумался вслух Эмилио. - Южнее или севернее, как ты думаешь, шаман?
- Севернее, армия ведь движется на юг, - безразлично ответил Питти. - Хотя я все-таки прошу вас укрыться в Монастыре.
- Не будем об этом. Лола, рассказать тебе сказку о Шести Всадниках, изгнавших людоедов из черного леса? Она очень поучительная и наверняка основана на настоящих подвигах наших предков. Ты сможешь рассказывать ее своим детям, только не забывай говорить им, что это сказка народа латоргов.
Питти вполуха слушал длинную скучную сказку о похождениях древних героев, основанную, по всей видимости, на жестоких грабительских походах латоргов в Лес, а сам едва удерживался от того, чтобы протянуть сознание вверх. Миновали они уже шары пауков? Или все еще где-то между первой и второй цепями?..
Высовываться было нельзя, смертоносцы сразу бы заметили. Чтобы отвлечься, он представил себе безлюдную Степь. Пожалуй, насекомые этого даже не заметят. Были племена и не стало. Больше места. А ведь если б не Восьмилапые, люди наверняка бы размножились и построили дома, истребили скорпионов и шатровиков, заняли бы в этом мире достойное себя место.
- Мы их миновали, - тихо сказала Лола, как только Шесть Всадников убили наконец последнего, самого страшного людоеда. - А что они потом делали? - Женились и жили счастливо, - предположил Эмилио. - Совершали подвиги, что же еще? - Я хочу спать... Можно ехать спокойно, сюда они не смотрят...
Едва закончив, девочка засопела. Питти покрепче ухватил Эмилио за ремень и тоже прикрыл глаза. Он так и не понял, уснул ли совсем, но времени прошло достаточно много, когда латорг вдруг сказал ровным голосом: - Светает... Как же не везет...
Питти посмотрел через плечо Эмилио и охнул. Прямо перед ними, на расстоянии одного броска копья, стояла Армия. Армия людей. И даже не стояла, а медленно приближалась. Направо и налево, куда ни кинь взгляд, двигались с севера на юг ровные шеренги бойцов. Сверкали на солнце шлемы, щиты, мечи и копья. Здесь были десятки десятков десятков. Доносились покрикиванья командиров, крылья огромного войска явно ускоряли ход, чтобы взять отряд в кольцо.
- Представь, я уснул, - покаялся Эмилио. - Но остальные-то куда смотрели! Еще немного, и они бы разбудили нас, похлопав по плечу. Питти, не передавай этого потомкам, обещаешь? - Я вообще не скажу, что вы здесь были, - напомнил шаман. - Что же мы стоим? Нужно гнать коней обратно на юг!
- Там смертоносцы, - важно напомнил помощник командира правого крыла. - С ними нам не справиться. А здесь есть шансы. - Что?! - Питти так заорал, что разбудил девочку. - Что ты сказал?! Попробуй их сосчитать!
- Не забудь, что мы - конные латорги. Кроме того, в виду особых обстоятельств, мы не станем убивать всех пособников смертоносцев, а лишь прорвемся. Я бы даже согласился объехать их сбоку, но Армия велика, нас почти окружили, а кони шли всю ночь. Проще выбрать самое тонкое место и прорваться.
- Тонкое? - С высоты Рондо шаман не видел ни одного упомянутого места. - Эмилио, они везде стоят в два десятка рядов. Их даже больше, чем мне сначала показалось. - Пауки не говорили про армию людей, - извиняющимся тоном сказала Лола.
Отряды, охватывающие их по бокам, побежали бегом, кольцо замыкалось. Питти обнял девочку и подумал, что, если латорги готовы сложить головы, то он не имеет на это права. Придется сдаваться...
Как объяснить это Эмилио? Может быть, удастся упросить этих людей из Города не отдавать смертоносцам хотя бы Лолу. Бедняга Памрол! Зря он с таким нетерпением ждет свою линьку. Опять для него плохие новости...
- Кони - вот наша сила... - пробормотал Эмилио. Вероятно, его тоже смутил вид людей, готовых драться даже против этих могучих животных. - Почему эти воины слушаются смертоносцев? Не лучше ли им было бы погибнуть в бою с ними? - Лучше, да как бы им это объяснить, - криво улыбнулся шаман.
- Попробуй. Вот смотри, к нам бежит какой-то могучий воин. Может быть, это их командир? Тогда я могу раскроить ему голову топором.
К конникам действительно приближался высокий дородный человек. Лицо его выражало безграничную решимость и отвагу, в то же время глаза внимательно рассматривали каждого члена отряда, не исключая животных. И даже птицу.
- Я - Томас, командир второго отряда копейщиков Армии. Мы из Города Пауков, где живем в мире со смертоносцами, здесь помогаем Восьмилапым очищать Степь. Кто вы такие?
- Мы путники, едем в Город. Восьмилапые, которых мы встретили, любезно пригласили нас, - сообщил шаман, и чуть было не добавил, что дает слово.
- Мы ничего не знаем о вас, а потому должны задержать. Сойдите с этих зверей и сложите оружие. - Как ты смеешь говорить такое латоргу? - холодно бросил в ответ Эмилио. - Глупый жирный жук. - Если вы не сдадитесь, мы истыкаем вас стрелами, - пообещал Томас.
- Хорошо, сейчас сдадимся, - обещал Питти, положив руку на плечо Эмилио. - Но вы пожалеете об этом, когда придут Восьмилапые хозяева. - Я извинюсь... - буркнул командир копейщиков и бегом побежал обратно. - Атакуем сейчас, пока он не добежал? - тихо уточнил у Питти помощник командира правого крыла.
- Нет, не так. Мы спешимся, отойдем в сторону и будем ждать. К нам пойдут какие-то люди, чтобы забрать оружие. Может быть, этот Томас пошлет своих. И тогда появится тонкое место. Вы подзовете коней и попробуем прорваться... Как тебе мой план?
- Очень глупо! - восхитился Эмилио. - Во-первых, слуги мерзких тварей тоже могут ждать, пока мы к ним подойдем. Во-вторых, жирный жук должен послать к нам самых слабых и ненужных, куда ему спешить? В-третьих, их место успеют занять другие. Одним словом, годится. Спешиваемся!..
Латорги исполнили приказ, искренне недоумевая, но старший по положению бросился к ним бегом и изложил суть дела. Те уставились на Питти, как на колдуна, у которого любая глупость должна обернуться неожиданной победой. Шаман горько вздохнул, принимая на руки слезающую с коня Лолу.
- Вот, возьми Рокки. Держи его прямо так, в ладони, только не сжимай. Если у нас получится прорваться, то не хотелось бы, чтобы именно в это время ему вздумалось размять крылышки. Люди отошли в сторону от невозмутимо принявшихся щипать траву коней и остановились тесной группой напротив Томаса. Тот некоторое время выжидал, а потом сделал именно ту глупость, над которой смеялся Эмилио: приказал своему отряду копейщиков выдвинуться вперед и разоружить пленников.
Питти видел, что и все остальное войско расслабилось, воины клали тяжелые щиты на землю, многие садились на них.
- Удивительно... - прошептал Эмилио. - Тебе надо было держаться ближе к королю, или даже привязать тебя к его коню - и Соларио был бы жив, куда бы ни кидался. Хоть с обрыва в реку в пасть крокодалам. - В пасть кому?.. Эмилио, пора, зови коней.
- Рано еще... Пусть окажутся совсем рядом, пусть протянут к нам руки, ты увидишь, как Рондо умеет бить копытом. На это стоит посмотреть, шаман!
- Пора, - нервничал Питти. Идущие к ним копейщики единственные из всей Армии сохраняли серьезность и крепко сжимали в руках оружие. - Не тяни, нам же еще надо их обскакать!
- Кого обскакать? - не понял Эмилио. - Эту кучку бредущих толпой дикарей, которым вчера дали подержать копья и забыли отнять? Не шути так, мы проедем сквозь них прогулочным шагом. Воины приблизились и нерешительно замялись, остановившись в трех шагах. Поглядывая друг на друга, они, видимо, ждали определенных действий со стороны сдающихся. Эмилио рассмеялся, а потом пронзительно свистнул. Десять и один свистов тут же издали остальные латорги. Питти показалось, что все звуки получились абсолютно одинаковыми, но кони ответили ржанием каждый своему хозяину.
Копейщики совсем смешались от неожиданности, а когда увидели летящих к ним коней, бросились врассыпную.
Эмилио с диким хохотом взлетел на Рондо, шаман подкинул ему девочку и успел зацепиться за ременные петли, когда резвый конь понесся с места вскачь.
Питти повис на боку, безуспешно пытаясь закинуть ногу на круп, а мимо уже проносились шеренги шарахнувшихся в сторону воинов - кажется, даже мелькнуло лицо Томаса с разинутым ртом, - и вот уже они скакали по голой степи.
- Славно, славно! - хохотал Эмилио, останавливая коня и любуясь на без потерь вырвавшийся из кольца отряд. - Что ты так странно повис, дружище? Тебе нехорошо? А знаешь, я понял.
- Что ты понял? - Питти наконец уселся и от души шмякнул кулаком в широкую спину латорга, который в ответ лишь махнул хвостом волос и снова расхохотался.
- Что я понял? - спросил он, отсмеявшись, и снова тронул с места коня. - Да они не видели скачущих лошадей! Они же всю жизнь ходят пешком, Питти! Подумай: всю жизнь - пешком! Да им и в голову не пришло, что наши любимцы не только шагом умеют ходить!
Питти оглянулся на обманутую, униженную Армию. Смешав строй, бойцы с ужасом смотрели на удаляющихся коней. Где-то в середине металась полная фигура Томаса.

Глава 13

Все, - объявил через плечо Эмилио, поднимая вверх сжатую в кулак правую руку. - Хватит на сегодня, коням требуется отдых. Солнце достигло своей высшей точки. Рондо ничем не показал, что он рад передышке, зато Питти, у которого в голове перепутались все сказки латоргов, едва не закричал от счастья.
Поскольку ужин накануне оказался пропущен, то в виде исключения состоялся обед, на который путешественники употребили содержание седельных сумок. Шаман, разглядывая местность, заключил, что до реки, протекающей между Степью и Горами, осталось не более дня пути. Близость Монастыря наполнила тело какой-то болезненной энергией, и Белка без конца бродил вокруг спутников на подкашивающихся ногах, вызывая раздражение у Рокки. Попугай клевал Питти в щеку и сердито чирикал.
Шаман с удовольствием продолжил бы занятия с птицей, но в небе все время кружили несколько стрекоз, да и мух поприбавилось, что тоже говорило о приближении к воде. Не зная,
чем занять себя, он то и дело вступал в бессмысленные разговоры с Килком, который честно и обстоятельно отвечал на самые дурацкие вопросы.
- Как ты думаешь, эти прекрасные животные умеют плавать? - Питти кивал на невозмутимо щиплющих траву коней. - Думаю, что нет.
- Почему? Вот зайцы и даже белки, если бросить их в озеро, легко плывут обратно к берегу. А олени и сами переплывали озера, в самую жару с удовольствием заходили в них по брюхо. Почему ты думаешь, что кони не могут плавать?
- Просто думаю так, - развел руками Килк. - Лошади ничем не похожи ни на рыб, ни на других существ, которых я видел в воде. Да и зачем им плавать? Речные хищники откусят им ноги.
- Не во всякой реке водятся хищники. В той, что ты видел, широкой и полноводной, их действительно очень много. Зато та речка, что ждет нас впереди, узкая и безопасная. - Шаман сказал это и сам засомневался. - Хотя, знаешь, в подземелье протекает река, полная очень кусачих рыб. Однажды я оказался ненароком в воде, и они изгрызли мне ноги до костей... - Реки - чужие человеку, - убежденно заключил степняк. - Лучше держаться от них подальше. - Ты думаешь? Да, конечно...
Питти умолкал, некоторое время молча расхаживал, а потом снова обращался к степняку, который норовил подобраться поближе к сидящим кружком воинам и прилечь отдохнуть, как уже сделали Тэг и Каса. - Килк, а как ты думаешь, что сейчас делают эти люди и смертоносцы?
- Если у людей есть способ поговорить с пауками, то мы увидим шары еще до заката. А если нет, то люди погонятся за нами одни.
- Погонятся? - загрустил шаман. - Ты думаешь, что они не испугались коней? Готовы еще раз их увидеть? Мы ведь задавили нескольких копейщиков.
- Томас показался мне очень упрямым командиром. Таким, как Эрк. Пока Били не уговорил его идти в дезертиры, он выполнял все приказы. Вот мне и кажется, что Томас за нами обязательно погонится.
- Но ведь не догонит, верно? Мы оторвались от них на два дня пути, а завтра увеличим расстояние. - Нет, не увеличим. Мы остановились, а они продолжают идти и будут идти всю ночь. - Глупо! - рассердился шаман. - Мы ведь на конях, какой смысл нас преследовать? - Они будут знать, что мы все ближе. - Откуда?
- Думаю, что у них имеются опытные следопыты, которые обратят внимание и на лошадиный помет. Когда они придут сюда, он будет совсем теплый.
- Ты просто меня радуешь, - устало вздохнул Питти. - Значит, по-твоему, я тащу за собой к Монастырю целую Армию? Вот там все будут счастливы. Иди спать, Килк.
Послушный степняк с радостью отправился выполнять приказ, а шаман сделал вид, что очень интересуется местными травами. В голове его боролись два желания: ничем, а особенно дымом, не выдавать своего присутствия и как можно скорее поговорить с духами. Да и во всем остальном Питти запутался. Только недавно мечтал заманить латоргов в Монастырь, а теперь уже считал, что лучше расстаться с ними у Реки, чтобы Армия не пошла за ним в Горы.
Время от времени он беспокойно обшаривал сознанием местность. Нет, ничего внушающего опасения не было. И все-таки напряжение нарастало, шаману становилось еще хуже, чем тогда, когда они шли к Монастырю в первый раз. Питти задумался, пораженный этим воспоминанием, и вдруг увидел поднимающийся над горизонтом дымок. Он даже подпрыгнул от ужаса, но тут же сообразил, что костер находится на востоке. Какое-то стойбище или отряд обнаглевших дезертиров... Не мчаться же к ним, чтобы тушить огонь?
Шаман решительно подошел к степнякам и улегся рядом с ними. Нужно было выспаться. Латорги тоже понемногу укладывались отдыхать - имея рядом всегда дремлющих только вполуха коней, они не опасались неожиданной атаки. От смертоносцев же могла избавить только Лола, но она давно спала, сохраняя тревожное, испуганное выражение личика.

- Ну, ты и спишь, шаман! Тебя бы даже горластый Орландо не разбудил - помнишь, я рассказывал вчера сказку про него и Городскую Деву? - Эмилио дружески постучал в бок Питти носком сапога, и лесовик с ужасом увидел, что уже совсем светло. - Мы стояли здесь всю ночь? - подскочил Белка.
- И половину дня! - рассмеялся помощник командира правого крыла. - Проснись! Прекрасный день, хорошо бы сегодня наконец доставить тебя до цели.
- Только до реки, - поправил его шаман. - У реки мы сможем расстаться. Мы переправимся, а вы уйдете на север.
- Как скажешь, хотя лично я рек не люблю. Был у меня командир, по имени Джамони, один из лучших командиров правого крыла, каких я знал. Нам приказали обойти противника - мы тогда воевали с одним племенем на севере. Правое крыло должно, конечно, обойти справа, но там оказалась река. Напасть нужно было на рассвете, и Джамони решил обогнуть реку. Мы скакали почти всю ночь вниз по течению, а она не кончалась! Он понял, что вот-вот не выполнит приказ, и... А что смешного? - Реки не кончаются, Эмилио.
- Теперь я знаю. Хотя на самом деле они кончаются, у большой соленой воды... Ночью мы решили переправиться. - Кони умеют плавать? - вспомнил свой вчерашний вопрос Питти.
- Да, но не хорошо и не далеко. Ну, слушай: правое крыло вошло в воду, а потом вышло. Мы с Джамони были впереди, да и на марше тоже не очень-то оглядывались, ведь темно, а с рассветом надо уже атаковать. Конечно, во время переправы мы слышали вскрики, ржание... Мы пошли в атаку, имея три десятка человек, Питти! А знаешь, сколько воинов было перед переправой в правом крыле?.. - Много, наверное, - вздохнул шаман. - Эмилио, пора ехать.
- Сейчас поедем! Так вот, правого крыла считай что и не стало на той реке. Не будь Джамони таким хорошим командиром, никогда бы ему не выполнить приказ. Эти варвары были очень упорны... Под Джамони убили коня, а самого его истыкали стрелами и утащили куда-то в свои норы. Уверен, он смеялся, когда его мучили. Отличный воин! - Я тоже уверен. Эмилио, мы поедем сегодня?
- Не забудь эту историю! Джамони заслуживает того, чтобы слава о нем дошла до потомков. - Латорг одним махом взлетел на коня. - Не стой как дерево, подай мне Лолу и сам залезай скорее на Рондо!
Застоявшиеся, отдохнувшие кони сами просились пойти порезвее, но через пару бросков копья их подстерегало неожиданное препятствие. Справа на горизонте возникло какое-то неясное движение - Степь волновалась там, будто вода. Питти и степнякам уже доводилось такое видеть. - Саранча! - крикнул шаман. - Они ж налетят прямо на нас!
- Что такое саранча? - привстал на стременах Эмилио. - Ох, да это кузнечики! Смотрите, сколько их! Латорг увидел всего лишь первых насекомых, несущихся длинными скачками впереди облака. Судя по тому, что они проносились на полброска копья впереди, отряд никак не успевал проскочить. - Остановитесь! - кричал в свою очередь Тэг. - Им и кони нипочем, сожрут все! Надо отъехать назад!
Кузнечиков становилось больше с каждым мгновением, а на юге уже можно было рассмотреть сплошную колышущуюся массу насекомых. Эмилио натянул поводья, а потом с неохотой повернул Рондо обратно.
- Это надолго? - спросил он у Питти сквозь сплошной хруст, что издавали бесчисленные кузнечики, пожирающие траву. - Не очень. Но надо отъехать подальше, они совсем безумные, эти твари, жрут друг друга. - Не видел прежде, - покачал головой латорг.
- Может быть, им по дороге попадутся смертоносцы... Хоть один... Что ж, придется ждать. Я вспомнил еще одну легенду, сейчас расскажу... - Может быть, потом? - попросил шаман. - Посмотри, как идет облако, это интересно!
- Я буду смотреть и рассказывать, - нашел выход Эмилио. - Легенда о короле Калисто... Итак, в незапамятные времена в королевство латоргов вторглось племя злобных колдунов...

Шаман беспомощно застонал. Лола готова была слушать Эмилио день и ночь, поэтому с ее стороны ждать выручки не приходилось. Саранча все катилась огромными волнами, стрекотали крылья, но латорг говорил, как всегда, громко и отчетливо.
Питти вздохнул и, поискав глазами какой-нибудь повод прервать рассказчика, оглянулся. Повод поблескивал доспехами на горизонте.
- Оглянись, брат Эмилио, там еще одна саранча, - почти с радостью положил шаман руку на плечо конника. - Мы полдня ехали шагом, потом полдня проспали, и ночь тоже, и утро, а они все шли и шли.
Скорость передвижения Армии людей впечатлила помощника командира правого крыла настолько, что он прервался на самом интересном месте и не обращал внимание на девочку, дергающую его за рукав грязной куртки. Вдоволь насмотревшись, Эмилио крякнул с досады.

Предыдущая страница 8 Следующая страница


9 Сеймон Норман

- Прекрасный враг, неутомимый, ищет боя! Почему мы не встретились с ними прежде, чем со смертоносцами? Конечно, здесь не вся их Армия, а лишь часть, но я восхищен.
- Вы не могли бы встретиться с ними без смертоносцев, они их слуги, - возразил Питти. - А отряд нас преследует довольно значительный.
- Да, десятки десятков, и все прекрасно вооружены... Увы, им не настичь нас. - Эмилио задумался. - Как часто... Как часто печальное стечение обстоятельств мешает жизни проявиться в полноте своей... прекрасности. И как редки мгновения, когда...
- Может быть, уже можно ехать? - предложил шаман. Облако саранчи перед мордой Рондо явно редело.
- Когда... Когда достойные противники, сойдясь... Ммм... Само светило радо видеть их союз смертельный. Нет, еще постоим, они действительно ведут себя ужасно, эти кузнечики. - В подтверждение слов Эмилио, одно из насекомых прыгнуло прямо на всадника, который отбил его топором. - Действительно, мы могли бы и не прорваться. Так однажды войско короля Локсто оказалось на пути сильнейшего урагана... - Ты не дорассказал про Калисто! - напомнила Лола. - Ах, да. Король смело вошел в дом, несмотря на доносившееся из него ужасное рычание... Питти снова оглянулся. Погоня зрительно почти не приблизилась, но шаман знал, как обманчиво это впечатление. Наверняка Томас гонит своих людей вперед и вперед, особенно теперь, когда противник виден.
Конечно же, как только облако саранчи пройдет, латорги пришпорят коней и оставят врагов далеко позади, но ведь впереди-то река. Конники могут уйти, а шаману со степняками нужно позаботиться о переправе... Пора еще раз просить о помощи.
- Эмилио, - перебил Питти латорга, вызвав негодующий взгляд Лолы. - Там впереди река, я тебе говорил? - Да. А я рассказывал тебе о том, как...
- Нет, постой. Нам потребуется плот, чтобы переправиться на ту сторону, времени может не быть, эти люди сзади будут идти без передышки.
- Почему ты так уверен? - засомневался Эмилио. - Мой прошлый конь был убит на севере, и я возвращался с поля боя пешком. Это довольно тяжело - тащить оружие, а у этих копейщиков еще и щиты, и шлемы.
- У них ноги лучше приспособлены для ходьбы, - не мог шаман не намекнуть на переваливающуюся походку латоргов. - Самое главное: они знают, что там река. Ведь эти люди - слуги смертоносцев, а лучше пауков никто не знает местности.
- Хотят прижать нас к реке, да? - понимающе закивал латорг. - Я понимаю, я и сам командовал! А однажды, во время сражения... - Да подожди! Мы не успеем сделать плот! - Так что, тебе надо помочь, срубить пару деревьев? Выручим, конечно. Слушай: во время... - Ты не дорассказал про Калисто! - опять возмутилась девочка.
Наконец облако саранчи миновало. Латорги погнали коней вперед, с изумлением рассматривая широкую полосу перерытой прожорливыми кузнечиками земли. Питти без конца
оглядывался, прикидывая скорость движения преследователей, и поэтому крики увидевших холмы всадников застали его врасплох. Он и не ожидал, что они уже так близко от реки. Положение ухудшалось, времени почти не было. Долетев до холмов, отряд с гиканьем понесся по узким низинам, на ходу разрубая паутину обосновавшихся тут шатровиков.
Река выглядела совершенно спокойной. Шаман опять испытал желание броситься без раздумий в воду, но вспомнил речных чудовищ, полночи штурмовавших высокий берег. Как их называл Эмилио? Крокодалы?.. Питти оглядел берег в поиске подходящих деревьев. Наметив несколько, из которых можно было достаточно быстро связать плот для пяти людей и попугая, он указал на них Эмилио.
- Нашим друзьям требуется помощь! - сообщил сородичам тот. - Требуется срубить несколько деревьев, дело пустяковое! А ты, - обратился он к мальчишке, - отправляйся на холм и следи за врагами.
Латорги неохотно спешились и полезли по кручам к указанным деревцам. Питти, вооружившись своим топором, присоединился к ним, попросив степняков не мешать. Воины в набедренных повязках ничего не смыслили в работе с деревом. К сожалению, латорги - тоже. Всадники рубили несчастные растения как врага, вкладывая в удар всю силу, а потом подолгу удивленно рассматривали не захотевший повалиться ствол.
- Нужно бить в одно и то же место! - взмолился Питти, когда увидел, как Эмилио наносит уже третий сокрушительный удар боевым топориком. - Старайся вырубать куски! - Мы - воины, - пожал плечами латорг. - Откуда нам знать? - Кто же за вас рубил деревья? - удивился шаман. - Трон у короля Соларио был очень красивый.
- Как это кто? Покоренные народы. Латорги добывали славу в бою, но не сражались с безоружными. У нас было большое королевство, а одно время даже три, но...
- Руби другое, я прошу тебя! - Шаман не выдержал, двумя ударами снес деревце и бегом потащил его к воде.
Понятливый Килк уже догадался начать плести травяную веревку, ему помогала Каса, рядом, как всегда, собирался присоединиться Тэг. Располовинив первое дерево, шаман оглянулся и увидел двух чрезвычайно гордых латоргов, несущих еще одно, с измочаленным стволом. Бегать они не могли, не были приучены. В этот момент раздался топот копыт.
- Смертоносцы! - закричал вылетевший на берег мальчишка. - Шесть шаров, очень быстро летят прямо сюда! - Шесть - это много, - опустил топорик Эмилио. - А что люди?
- Близко, будут здесь даже раньше пауков, они бегут изо всех сил. Но от них мы могли бы уйти по берегу.
- Молодец, из тебя мог бы получиться хороший командир, - похвалил его Эмилио и с укором посмотрел на Питти. - Ты так и норовишь нас погубить, шаман. Теперь мы действительно прижаты к реке, от пауков не вырвешься... Бросайте эти деревья, по коням!
В какой-то момент шаману показалось, что латорги сейчас просто умчатся прочь, бросив на произвол судьбы своих спутников, но потом понял, что они решили переправляться. Что ж, это действительно единственный выход! Степняки, оставив бревна, полезли на крупы лошадей, Питти тоже занял свое место, подхватив Лолу и запихнув под пончо возмущающегося Рокки. - Слава! - выкрикнул помощник командира правого крыла и первым пустил Рондо в воду. Могучие кони подняли целые фонтаны брызг. В один скачок преодолев мелководье, они погрузились в воду почти по уши и бешено заработали ногами, вытянув морды вперед. Не ожидавший такого глубокого погружения, Питти нахлебался воды и едва не выпустил из рук бьющуюся девочку. Кое-как подняв повыше ее голову, он хотел сказать что-нибудь доброе своему другу-латоргу, но тут вода вдруг ушла куда-то вниз, и они оказались на берегу. Рондо громоподобно фыркал и прядал ушами.
- Опять пытаются справиться с нашими животными, - определил Эмилио, который будто и не заметил мгновенной переправы. - Смотри, отсюда их уже видно!
Действительно, над цепочкой холмов на том берегу появились несколько черных точек. Смертоносцы стремительно настигали беглецов, нужно было скакать дальше. Эмилио махнул
рукой отряду, и всадники один за другим промчались мимо, уходя от берега к предгорьям.
- Немного задержимся, - поделился планами с приятелем латорг. - Гросси сказал, что люди близко - я уверен, они погонятся за нами, значит, будет переправа. Как они это сделают без лошадей, увешанные железным оружием? Ты, как воин, должен понять мое любопытство.
- Понимаю, - согласился Питти, едва удерживая на лошади кашляющую Лолу. - Ты и так много для меня сделал, брат Эмилио.
Шаман вдруг вспомнил о попугае, и сердце его замерло. Однако птица оказалась жива, хоть и намокла с головы до лапок. Рокки хрипло что-то чирикнул и отвернулся от хозяина. Его не интересовала вина Эмилио в случившемся, он верил только одному человеку.
Между тем послышался шум приближающейся погони, и вскоре в проходах между холмами показались бегущие люди. Загадка объяснялась просто: никаких доспехов на них не было. Вероятно, перейдя на бег, они бросили их в Степи, с тем чтобы позже подобрать. Вооруженные мечами и луками, они столпились на берегу, тяжело дыша и злобно глядя на врагов. Полетели первые стрелы, затем на возвышении показалась дородная фигура Томаса. - В реку! Вы разве не видите, что они целы?! Река безопасна, пропустите меня!
Отряд, подчиняясь команде, начал переправу. Многие взяли мечи в зубы, другие закрепили луки на голове, чтобы не намочить тетиву. Сам Томас, задыхающийся, краснолицый, рвался вперед расталкивая воинов.
- А ты не думаешь, шаман, что их просто пообещали сожрать, если они нас не поймают? - задумчиво проговорил Эмилио, отбивая топориком меткую стрелу. - Вот чем я объяснил бы их упорство. В наших сказаниях описывались такие случаи... Но я вижу, ты уже торопишься! Едем, едем!
Однако не успел Рондо набрать скорость, как Эмилио снова натянул поводья, потому что позади раздался могучий всплеск и отчаянные крики. Беглецы увидели огромное чудовище, вынырнувшее из воды. Высунув на противоположный берег гигантскую вытянутую морду с круглым ртом и ничего не выражающими глазами, оно схватило клешнями двух человек и тут же, будто торопясь куда-то, ушло обратно в реку. В образовавшемся водовороте закружились десятки плывущих людей, а чуть ниже по течению появилось еще одно такое же существо. - Ты знал о них? - тихо спросил латорг. - Нет, - выдохнул шаман.
- Понятно... А я было решил, что ты думал отбиться от них топорами, переправляясь на плоту. Смотри!
Смертоносцы, почти достигшие реки, стали стремительно опускаться. Эмилио заставил коня попятиться, почти совсем скрывшись из вида для переправлявшихся. Впрочем, они уже потеряли к беглецам всякий интерес. Чудовища появлялись одно за другим, каждый раз хватая по две жертвы. Люди отчаянно барахтались в воде, но не могли добраться до берега из-за затягивающих водоворотов.
Пауки тоже не стали преследовать всадников, как ожидали Питти и Эмилио. Они повисли над водой и позволили людям хвататься за их корзины, вытаскивая по двое-трое воинов.
Пораженный шаман хотел было сказать, что это очень опасное занятие, но не успел: одно из чудовищ вынырнуло прямо под пауком и схватило клешней край корзины.
Смертоносец мгновенно свесился и попытался вонзить клыки в удерживающую его конечность, однако раздался лишь громкий клацающий звук. Затем речное существо ушло под воду, легко утащив шар. Восьмилапый тут же всплыл и завертелся в водовороте вместе с людьми, жалкий, скрючившийся.
Питти вспомнил, как смертоносцы боятся воды, и просто не знал, что сказать. Удивляться дальше было некуда, и все-таки шаман поразился еще больше, когда гибнущие люди протянули пауку руки. Друзья с воздуха тоже устремились к нему, но со дна поднялось очередное чудовище, и Восьмилапый навсегда исчез с поверхности реки.
- Хватит. - Эмилио повернул коня и поскакал догонять друзей. - Что ж, если эти люди и слуги, то довольно верные. Да и с хозяевами им тоже повезло.
- Сколько в этой крохотной речушке чудовищ! - не мог прийти в себя Питти. - Кто мог знать? Я пересекал ее дважды!
-
- Сколько чудовищ? - удивился латорг. - Два, сколько ж еще? Разве ты не заметил - они поднимались по очереди, пряча добычу на дне.
Шаман только вздохнул. Да, совсем он стал плох, не видит простых вещей. Пора в монастырский сад, под дерево, чтобы много дней только спать и есть. Рондо скакал и скакал, упрямо забираясь все выше. Впереди громадой стояли горы. Неужели латорги и теперь будут настаивать на своем возвращении?

* * *

- Думай, Питти, ты же здесь все знаешь! - кипятился Эмилио.
Латоргу с болью давался каждый локоть, пройденный конем по направлению к Горам. Каждый шаг отдалял его от родины предков, где ему непременно хотелось умереть. Остальные конники тоже помрачнели и с тревогой поглядывали вперед. Они ехали по долине узкого быстрого ручья, окруженной поросшими кустарником скалами. Возможности свернуть никак не предоставлялось, позади поджидали враги.
- Брат Эмилио, но ты ведь совсем недавно видел, что эта река непроходима! - терпеливо увещевал Питти. - А не пересекая реку, невозможно попасть в Степь! Значит, нужно переждать, пока уйдут смертоносцы и их люди, а потом наладить переправу. Для того, чтобы переждать...
- Что ты такое говоришь? - возмутился его друг. - Смеешься надо мной? Река непроходима! Мы же ее только что пересекли! Все дело в том, что надо действовать быстро, пока чудовища спят, или что-то в этом роде, у себя под водой. Пока у нас есть кони - это не проблема, но если дальше путь будет еще круче, мы рискуем остаться без них!
- Хорошо, как только будет возможность вернуться, ты вернешься. Но сейчас там смертоносцы. - Где? Может быть, чудища пожрали их всех! Может быть, они уже улетели!
- Нет, - мрачно сказала остановившаяся подтянуть сбрую женщина, глядя назад. - Они преследуют нас.
Все повернули головы и увидели пять воздушных шаров, следующих позади. Шары двигались, чуть подергиваясь, - видимо, им мешал сильный боковой ветер.
- Пауки говорят, - неожиданно заявила Лола, - что нас нужно обязательно догнать и убить. Это ихний командир сказал всем другим.
- Замечательно! - Эмилио даже сплюнул с досады и дал шпоры коню. Рондо чуть быстрее заковылял по камням. - Что же делать?.. Знаю! Продержимся до темноты и опять сбежим!
- Им сверху все видно, - заметил оказавшийся рядом Килк. - Если из этой долины нет выхода в другие, такие же, то ночью они просто опустятся и перекроют путь.
- Хорошо только то, что они не пытаются бить нас Небесным Гневом, - вздохнул латорг. - Поняли, что этим нас не пронять. Есть выход отсюда, шаман?
- Не знаю, - в который раз вздохнул Питти. - Мы пересекли реку не там, где я это делал прежде. Впереди я вижу знакомые горы, но как к ним пройти - не знаю. Придется подниматься дальше, другого пути нет.
Время шло, кони все чаще недовольно фыркали и оступались, воздушные шары Восьмилапых постепенно приближались. До темноты все так же оставалось еще очень много времени. Наконец крохотная долина сделала крутой поворот и превратилась в узкое ущелье с совершенно неприступными стенами. Теперь отряд даже не мог удаляться от смертоносцев, кони двигались поперек направления движения шаров.
Пауки сверху видели всю местность и заранее сместились чуть в сторону. Теперь преследователи, получившие приказ уничтожить отряд во что бы тони стало, приближались с каждым мгновением, хотя и стали не видны из-за высоких скал.
- Может быть, обманем их? - предложил Гросси, мальчик-латорг. - Пока нас не видно, повернем и поскачем обратно!
- Один паук смотрит туда, - спокойно сообщила Лола, поглаживая хохолок Рокки. - Только что их командир спрашивал его. Поезжайте вперед. - Не командуй, пожалуйста, - попросил ее Эмилио. - Все равно ничего другого не остается. Будем ехать, пока твари не начнут прыгать нам на головы.
Однако через два с небольшим броска копья стены ущелья вдруг стали расходиться в стороны. Латорги с воодушевлением пришпоривали коней, да те и сами будто почувствовали надежду и спешили как могли. По левую руку показались воздушные шары - они висели гораздо ниже и ближе, так что каждый мог рассмотреть крошечную фигурку паука. - Если они спустятся еще пониже... - погладил Питти свой лук. Но Эмилио грубо оборвал Белку:
- Не спустятся! Или спустятся за скалой. И вот чего я действительно не могу понять: почему они до сих пор не спустились у нас за спиной? На восьми лапах по этим шатающимся камням они бы нас уже догнали.
- Наверное, и они ошибаются, - предположил шаман после долгого раздумья. Другого ответа он просто не видел.
Впереди показалось маленькое озеро, из которого и вытекал ручей. Кони от старания вытянули морды, из-под их копыт летели камни. Эмилио, привстав на стременах, осматривал берега. - Не получишь ты воды, дорогой мой Рондо, в речке надо было напиться... Направо! Там проход! Кони послушно исполнили волю своих хозяев, но глаза их выражали нечеловеческое страдание. Это не прибавило латоргам хорошего настроения, люди неразборчиво ругались и без конца понукали несчастных коней. Теперь шары снова оказались за спиной, а впереди Питти увидел совершенно незнакомую долину. Однако она поднималась куда-то вверх, уходя за первую гору.
- Там есть шанс, - решился сказать он. - В долине трава, по ней мы пойдем быстрее, а впереди может оказаться дорога на снежный перевал. - Зачем? Тащишь нас в свой Монастырь?
- Там холодно! Там снег - это замерзшая вода, белая и холодная! Смертоносцы не рискнут преследовать нас там, ведь насекомые в холоде теряют подвижность.
- Все слышали? - крикнул Эмилио. - Гоним вверх, как только можем, туда не смогут забраться смертоносцы!
- Кроме того, с перевала наверняка дует ветер и не пустит их шары, - добавил довольный шаман. Он не очень разбирался в ветрах, но на перевалах они почему-то всегда дули ему в лицо.
Снова продолжилась утомительная гонка. Смертоносцы отчего-то не опускались, то ли собираясь загнать беглецов в какой-то ведомый им тупик, то ли чего-то опасаясь. Лола не передавала никаких переговоров смертоносцев, да и вообще, казалось, задремала. Питти и сам частенько тер глаза, несмотря на то, что лошади пошли по траве гораздо живее. Шары понемногу снижались, но связано это было, скорее всего, с воздушными потоками. Наконец Питти увидел то, о чем так мечтал. Сбоку открылся широкий крутой подъем, впереди белел снег. - Туда! - тронул он за плечо Эмилио. - Доберемся до снега - и спасены!
Кавалькада повернула направо и, из-за крутизны перейдя на шаг, устремилась к снегам. Только теперь смертоносцы проявили свое недовольство действиями отряда. Заломило виски, едущая рядом Каса обмякла - девушку едва успел подхватить латорг.
- Не нравится! - восхитился Эмилио. - Им не нравится! Питти, ты прав! Заманим их в снег и порубим в мелкие мохнатые куски! - Не думаю, что они туда за нами полетят.
- Они опускаются, - не разжимая глаз сообщила Лола. - Ветра не дают им подняться выше. Но они попробуют нас догнать. А еще... - Что? - не вытерпел Эмилио бесконечно длинного зевка девочки. - А еще они видят, что люди сделали мост и переправляются.
- Мост? - поперхнулся латорг и переглянулся с шаманом. - Так быстро? Из чего? Воины у них в Армии или строители? Люди-то ведь смогут подняться до снегов, что же нам делать?
- Не успеют, - покачал головой Питти. - Они пешком, измотаны погоней, отстают на половину дня. А мы можем уйти на другую сторону перевала, оставив смертоносцев здесь караулить.
- Они не понимают, куда мы идем, - опять поделилась новостями Лола. - Их командир бывал в горах и говорит им, что никакие живые существа не могут жить там, где вода замерзает.
-
- Его ожидают плохие новости, - уверенно сказал Питти в ответ на вопросительные взгляды латоргов.
Теперь шаману оставалось только просить духов сделать так, чтобы открывшийся им перевал был проходим. Если это будет не так, отряд окажется в надежной холодной ловушке. Шары смертоносцев, совсем переставшие приближаться, опустились далеко внизу, в долине.
Сверху было хорошо видно, как крошечные фигурки пауков суетятся со снастями своих воздушных приспособлений. Питти остро захотелось получить такой шар и полетать за смертоносцами с луком. Потом шаман вспомнил, что, по легенде, насекомые когда-то были именно такими маленькими тварями, как казались отсюда. Питти поднял палец и сделал вид, что давит их. За спиной засмеялась все замечающая Лола.
Кони ступили на снег с опаской, осторожно трогая его копытами. Латорги вняли вопросительному ржанию, спешились - благо пауки остались внизу, перекрыв дорогу, - и принялись изучать новое для себя явление. Питти, которому не очень хотелось провести на перевале всю ночь, слез с Рондо и съел несколько пригоршней замерзшей воды. Его примеру мало-помалу последовали все, особенно кони и Лола, только Рокки решительно отказался.
Убедившись, что ходить по снегу хоть и не очень приятно, но все-таки возможно, кони продолжили путь, время от времени хватая белое вещество мягкими губами. Внизу уже темнело, и смертоносцы скрылись в тени, отбрасываемой вершиной. Скоро и отряд станет невидим, а тогда можно будет попросить Лолу сделать так, как будто их и вовсе нет.
- Они решат, что мы предпочли смерть плену и замерзли все до одного! - хохотал Эмилио до тех пор, пока не продрог насквозь. Тогда шутка перестала казаться ему смешной.
Шаман и сам с грустью заметил, что ходить пешком гораздо теплее. Спрятав мелко дрожащего попугайчика под пончо и частично запихнув туда же Лолу, он с интересом наблюдал за мучениями голых степняков.
Питти подмывало напомнить Касе про беличью шкурку, которую она отказалась взять, но он решил пока попробовать сделаться добрей.
Однако кое-что настораживало шамана гораздо сильнее холода. Они все еще поднимались, прежние перевалы были гораздо ниже. Что, если прохода все-таки нет? Или есть, но дорогу к нему не выдержат даже эти могучие животные, шумно выдыхающие целые облака пара? Питти занервничал и готов был бежать бегом вперед, чтобы узнать ответ. Останавливало шамана только то, что кони шли по глубокому снегу гораздо быстрее.
Полностью стемнело, когда впереди раздалось тревожное ржание, и пожилой латорг закричал, чтобы все остановились. Не вынеся мук неведения, Питти осторожно высвободил пончо и спрыгнул в снег, покатившись кубарем и едва не придавив Рокки. Подбежав к голове колонны, он увидел, что спешившиеся конники увлеченно рассматривают наполовину торчащего из ледяной стены мертвого человека. Задача осложнялась почти полной темнотой, и если бы снег не отражал свет необычайно ярких звезд, разглядеть что-либо было бы просто невозможно. - Он очень странно одет, - объяснили они Питти.
Природная любознательность шамана тут же выскочила вперед, отодвинув в сторону холод и тревогу. Он ощупал твердое тело, действительно одетое в замысловатый, никогда прежде не виданный костюм с металлическими деталями. Человек вмерз в лед и снизу, поэтому лица видно не было. Почему он торчит из ледяной стены?..
Питти сорвал с пояса топор и несколько раз с силой ударил. Упал отколовшийся кусок льда, последний удар пришелся по чему-то очень твердому, но все же оставил вмятину. Шаман прижал к ней вспотевшую руку и тут же обнаружил, что она примерзла. Рванул, оставив кусочек кожи. - Металл! Это Предок! - Питти, долго будем стоять?! - закричал в ответ Эмилио со своего места.
- Скажите ему, чтоб не кричал, здесь нельзя, нас может засыпать снегом, - опомнился шаман и продолжил скалывать толстый слой льда.
Очень скоро топор провалился в пустоту. Человек торчал из распахнутой двери в свое удивительное железное жилище. Латорги что-то бубнили о том, как они замерзли, но шаман их не слышал. Он пробил достаточное отверстие, чтобы войти, и шагнул в темноту. Здесь было холодно,
но безветренно. В большом пустом помещении гулко отдавалось эхо его тяжелого дыхания. Осторожно, чтобы опять не примораживать руки, Питти нащупывал путь и вдруг наткнулся на что-то, с грохотом рассыпавшееся по полу. Пошарил и поднял полено. Оно насквозь промерзло, но если суметь разжечь хотя бы одно... - Пробивайте вход пошире! - крикнул он. - Здесь нет ветра и есть топливо!

Глава 14

Разжечь костер удалось только к середине ночи, когда все уже порядком продрогли и ругали шамана кто во что горазд. Питти только усмехался в темноте, время от времени выбегая к коням, чтобы порыться в седельных сумках в поисках очередной партии случайно оказавшихся там сухих горючих предметов: тряпок, клинышков, деревянных скребков для ухода за лошадьми... Последнее неприятно удивило Питти - он все же больше любил вещи, не требующие ухода.
Наконец его старания были вознаграждены, и в большом железном доме возникло маленькое чудо - костер.
Помещение тут же наполнилось дымом, но пока против этого никто не возражал, даже кони стали пихаться огромными мордами у входа. Бедным животным оставалось только посочувствовать: проникнуть внутрь они не могли. Шаман разложил вокруг огня новую партию дров для просушки и, наконец, осмотрелся.
Сразу бросилось в глаза, что помещение нуждается в уборке: в углу рядышком лежали еще два мужских трупа в таких же костюмах, как и первый. Вдоль стен располагалось множество совершенно непонятных предметов, на изучение которых Питти тратить времени не стал. Потолок рассмотреть не удалось - его уже целиком затянуло дымом. Шаман прошелся, размышляя, и увидел маленькую дверцу а стене.
С трудом отворив ее, он обнаружил маленькую камеру, целиком заполненную слежавшимся до состояния льда снегом и предположил, что имеет дело с чем-то вроде лесной печи. Питти быстро выбил топором снег, сколько сумел, нашел намертво забитый дымоход и переместил костер к дверце. Может быть, растопить весь снег и не удастся, но попробовать стоит. Когда новые поленья просохли, он соорудил второй костер снаружи, к большой радости лошадей, и выгнал всех на улицу. Запасы дров в помещении оказались просто огромны, их хватило бы, чтобы поддерживать десяток больших костров целую ночь.
Глаза уже щипало, голова побаливала, будто от Небесного Гнева, и Питти второпях поискал каких-нибудь укромных местечек в поисках записей.
Предки вполне могли пользоваться Древним языком, на котором писали монахи, а шаман уверенно разбирал их летописи. Увы, ничего даже отдаленно похожего на буквы найти не удалось, только непонятные символы на стенах и предметах.
Выскочив наружу, шаман вдохнул свежего воздуха и привалился к заиндевевшей ноге Рондо. Прикинув, виден ли смертоносцам из долины огонь, решил, что скорее всего - нет. - Лола, они говорят что-нибудь?
- Нет, молчат. - Девочка сидела на пожертвованной Эмилио куртке и тянула ручонки к огню. Сам латорг, голый по пояс, мужественно стоял во втором ряду.
- Надо еще один костер развести. Или два. Кто-нибудь, растопите немного снега, замотайте мокрой тряпкой лицо и сбегайте за дровами.
- Это мы сделаем, - согласился пожилой латорг, - но что дальше? Сидеть здесь и ждать утра, когда подойдут слуги смертоносцев?
- Нужно послать двоих на разведку, - вздохнул Питти. - И я тоже поеду. Лола сможет читать наши мысли и будет знать, что мы делаем. Заодно скроет нас от смертоносцев.
- Я не смогу и то, и другое сразу, - важно ответила маленькая Пси. - Они меня услышат, если я пойду к вам в головы. - Тогда просто скрой нас от пауков. Пусть думают, что мы погибли от холода. - Еще немного, и они бы угадали, - усмехнулся Эмилио. - Ролато, дай мне свою куртку, я - поеду посмотрю, когда это белое королевство кончится. Гросси, если ты согрелся, присоединяйся, молодежь и командиры должны быть впереди.
Кони пошли в холодную темноту безропотно, но явно неохотно. Питти в очередной раз восхитился животными и решил, улучив момент, обратиться к Эмилио с откровенной просьбой. Ну, зачем исчезающему народу уносить с собой этих добрых и преданных великанов? Однако, как ни велико было его уважение к коням, через пять бросков копья оно выросло еще больше.
Небо затянуло облаками, совершенно стемнело. Вдруг Рондо встал как вкопанный и фыркнул. Ветер некоторое время назад незаметно изменился на противоположный и ледяным холодом остужал спину. Эмилио чуть тронул коня шпорами, потом сильнее. Рондо фыркнул еще раз, но не сдвинулся с места. Латорг нагнулся вперед и всмотрелся во мглу.
- Похоже, там обрыв... Спасибо другу Рондо, мы не кувыркнулись с него. Слезай, шаман, приехали.
Осторожно пробравшись под ногами коня, они ощупали руками край. Сзади тихо подполз Гросси. Действительно, на пологий спуск это совсем не походило, пальцы не нащупывали внизу никакой опоры. Они стояли будто на краю отвесной стены. - Куда ты нас привел, Питти? - горестно спросил Эмилио сквозь завывания ветра. - Снимай ремень. - Зачем?
- Полезу вниз, щупать дальше. Гросси, и свою перевязь давай, мне нужно локтей хотя бы десяток, а лучше два. Расседлывай своего коня, скрепляй все ремни.
Получив подобие веревки требуемой длины, латорг затянул петлю на огромном копыте послушно поднявшего ногу Рондо и исчез за краем. Питти приготовился к долгому ожиданию, но Эмилио подал голос очень скоро: - Никогда не видел такой темени! Куда нас притащил этот шаман? Зачем я его слушал? Питти! - Я здесь.
- Я знаю, что ты там. В общем, пока тучи не рассеются - не смогу сказать точнее, но похоже, что обрыв всего на десять и пять локтей, а потом начинается пологий спуск. Вот только под снегом полно камней, ты понимаешь?
- Понимаю, - с легким сердцем согласился шаман, представив себе Эмилио, разбившего нос. - Приложи снег.
- Что ты понимаешь, Питти?! Кони могут поломать ноги, если будут прыгать! А если они поломают ноги, их придется зарезать! А этого я тебе никогда не прощу, хоть ты много для нас сделал, понимаешь?
Питти предпочел ничего не отвечать. Эмилио выбрался обратно, и они поехали к костру, оставив Гросси развязывать и прилаживать обратно ремни. Латорг злился чуть ли не до слез от одной только мысли, что Рондо может поломать ногу, прыгая с такой небольшой для него высоты на камни.
- Чего бы ни стоила эта наша поездка, какой бы славы для латоргов она ни сулила, я тебе этого не прощу, Питти, так и знай. Думай. - О чем? - опешил шаман. - Что делать, вот о чем! Может быть, накидать там гору снега? - Это займет несколько дней, Эмилио! - Вот и думай.
Шаман попробовал думать, но чем ближе оказывался Монастырь, тем тяжелее ему это давалось. Наконец показался огонек, постепенно превратившийся в один из трех костров, у которых грелись их спутники. В воздухе что-то забрезжило, похоже, дело шло к рассвету. Пока Эмилио с негодованием рассказывал всем, куда завел их бедных лошадок шаман, Питти вернулся в дом предков.
Никем не поддерживаемый огонь давно потух, а ветер выдул из помещения почти весь дым, хотя по-прежнему было очень душно. Питти вернулся, выхватил из костра полено и начал еще один, прощальный осмотр помещения. Без всякой надежды вглядываясь в непонятные железные ящики и коробочки, снабженные множеством мелких разноцветных деталей, он вдруг увидел наверху не замеченный прежде символ, нарисованный на прозрачной поверхности. Символ изображал язычок зеленого пламени, заключенный в красный круг.

Протянув руку, Питти осторожно прикоснулся к неизвестному прозрачному материалу, и тот вдруг поддался, чуть повернувшись по заключенной в середине плоскости оси. Теперь шаман мог просунуть пальцы внутрь и коснуться какого-то кубического предмета. Тот был очень легким, и Белка решился его вынуть. Это оказалась коробка, распавшаяся в руках на две половины. Присев, чтобы поднять оброненное, шаман увидел в обеих частях углубления знакомой формы.
Некоторое время шаман оставался на корточках, напряженно вспоминая, а потом хлопнул себя по лбу. Ну, конечно! Колба с Зеленым Огнем, хранившаяся в Монастыре, прекрасно легла бы в эти углубления! Впрочем, это мало что проясняло. Питти позвали снаружи, он попрощался кивком с мертвыми предками и покинул их железный дом.
Светало. Гросси и еще несколько латоргов уже уехали к обрыву, намереваясь рассмотреть его при свете, остальные готовились сесть в седла. Питти, стараясь действовать незаметно, забросил коробочку в сумку, висящую на боку Рондо, и занял свое место. - Ты что-нибудь придумал? - умоляюще спросил Эмилио. - Нет, пока нет. Но ведь кони не обязательно сломают ноги? Может, обойдется?
- Обойдется?.. Постой, а что это ты уселся? - вдруг просиял латорг. - А ну-ка иди к костру и советуйся со своими духами. Уж они-то подскажут что-нибудь! Давай, слезай, мы подождем!
Питти ничего не оставалось, как подчиниться. Ожидая, пока весело засуетившиеся латорги подбросят в огонь топлива, он снова вошел к предкам. - Не соскучились? - вяло поинтересовался шаман.
- Они - нет, я - да, - раздался голос из темноты, и Питти едва не разбил себе голову о потолок, подпрыгнув от неожиданности. - Кто здесь? - Всего лишь я. Мы знакомы. Ты видел меня во сне. - Ты - маленький и лысый? - уточнил Питти, медленно пятясь к выходу. - Ну... Как тебе сказать... Вот он я.
Шаман выронил свое полено, когда в помещении вдруг вспыхнул свет, идущий от всего потолка сразу, мягкий и немного затуманенный. В углу стоял человек, маленький и лысый. Тот, про которого духи сказали, что он злой.
- Узнал меня? Все никак не получалось нормально поговорить... Я и сейчас боялся, что опоздал. Ты взял коробочку, верно?
- Могу вернуть, - с некоторым вызовом ответил шаман, медленно приходящий в себя. - Она нужна тебе? - Не очень. Мне нужна другая вещь. Мне нужен сам Зеленый Огонь. - А я думал - Бияш. Духи ничего не говорили Питти о Зеленом Огне. - Эээ... - от неожиданности Предок будто споткнулся. - А почему ты так думал? - Хватит уже задавать вопросы, меня ждут. Скажи что-нибудь полезное. Где мы находимся?
- На наблюдательном пункте, который... Нет, постой, постой! - Предок забегал по комнате кругами, явно стараясь сосредоточиться. - Вот что! Бияш - чудовище, он злобен и бессмертен, ты поймешь, если увидишь его, но будет поздно! Он наш общий враг! Я могу оградить вас от него, да, он мне нужен, но для этого мне потребуется Зеленый Огонь! Если я его не получу, то получит он, и тогда вам конец, и всем, кто в Монастыре! Отдай мне колбу!
- У меня ее нет, - улыбнулся шаман. Приятно, когда что-то не хочется отдавать, да еще и у самого нет. - Найди! Клас ее спрятал, но он глупый мальчишка, дикарь! Иначе ее найдет Бияш! - Хорошо, - вдруг сообразил Питти. - Я согласен, если ты мне скажешь, как спустить коней с обрыва. - Откуда мне знать? - опять будто споткнулся Предок.
- Кому же знать, как не вам, Предкам? Если вы на звезды летаете, то уж, наверно, можете спустить на полтора десятка локтей несколько лошадок! А тогда я тебе помогу, - уверил человечка Питти и привычно добавил: - Даю слово!
- Ууу... - завыл Предок и опять забегал по кругу. - Так-так-так... Так... Открой-ка этот шкаф, посмотрим, что в нем.
- - Он закрыт, - подергал шаман металлическую ручку.
- Поверни ее, бестолочь... Так-так-так... - Предок остановился перед шкафом, полным непонятных шаману вещей, и прикрыл глаза. - Так... Вот. Видишь - красные штуки лежат? Возьми одну. А теперь здесь, выше, ищи в коробках желтые тонкие стержни. Нашел? Да не роняй же! Ввинти стержень в отверстие на красной штуке, но не вздумай задевать черный кружок. Осторожнее. Что ты ее вертишь? - Как ты сказал? - немного смутился от криков Питти. - Вви - что сделать?
- Ввинтить, вкрутить! Приложи конец стержня к отверстию в красной штуке... Я же сказал: не смей трогать черный кружок!!! Приложил? Теперь поворачивай стержень, да, вот так, пока он не уйдет туда весь. Готово. - Шаман держал красный кубик на вытянутых руках, пальцы дрожали от догадки, что это нечто страшное.
- Теперь положи на пол той стороной, куда вкрутил стержень. А теперь закрой шкаф и вот здесь, - Предок показал на какие-то символы рядом с дверкой. - Вот здесь нажимай туда, куда я ткну. - Не проще тебе самому нажать? - нахмурился шаман.
- Если бы я мог! - завопил Предок, весь красный и потный. - Давай, действуй! Сюда, сюда и сюда, теперь сюда. Все. - Что все? - Открой шкафчик и посмотри.
Шаман исполнил. По полкам растекалось что-то вязкое, теплое, дурно пахнущее. Ни красных кубиков, ни желтых стержней, ни прочих предметов не было.
- Это чтобы ты лишний раз сюда не лазил, - довольно хихикнул Предок. - А теперь слушай. Если ты нажмешь на черный кружок, то через... В общем, очень скоро произойдет взрыв. Это... Это огромная сила, вот. Если нажмешь по дороге, то никого из вашего отряда в живых не останется. Разве что какая-нибудь лошадь эта ужасная... Довези до обрыва аккуратно. С левой стороны есть большой камень - подберись к нему и засунь эту штуку поглубже в снег. Только сперва выкопай ямку, а потом уже заталкивай! Не жми кружок раньше времени! Выкопал - тогда нажми, положи и убегай. Чтобы у обрыва никого не было! От взрыва камень разлетится на куски, сойдет лавина, сровняет ваш обрыв - и ведите коней. Только осторожнее, вдруг через какое-то время сойдет еще одна лавина... В общем, действуй и помни про свое слово. - Да, конечно, конечно, - чуть ли не раскланялся Питти. - Подбери кубик. Взял? Я гашу свет, увидимся. Ищи Зеленый Огонь. Шаман оказался в кромешной мгле, вернулся запах дыма и холод. Пошатываясь, он протиснулся в дверь и остановился, ослепленный светом. - Где ты был?! - Эмилио был в бешенстве, он свирепо вращал глазами и топором. - Где?! - Здесь. - Питти не интересовали крики латорга, он рассматривал красный кубик в руке. - Там никого не было! Мы обыскали все несколько раз! - На то я и шаман... Никого не было, да? И света вы не видели? - Нет, не видели, - немного успокоился Эмилио. - Ты говорил с духами? Что это у тебя?
- Тушите костер снегом, ни к чему он, только дымит. А это... Не знаю. Сейчас увидим. Едем вперед, остальные пусть следуют за нами на расстоянии броска копья. - Конечно, - довольный латорг взлетел в седло. - Ты что-то придумал, да?
- Да. - Питти со всеми предосторожностями взобрался на круп Рондо, крепко сжимая красный кубик с черным кругом. Под пончо забился Рокки, но совершенно не вовремя. - Будет шум, боюсь, пауки услышат.
- Лола их подслушала, - сообщил Эмилио, понукая коня. - Они ушли, но перед этим говорили, что надо обязательно проверить, погибли ли мы. Отряд людей идет по долине, поэтому они улетели. А в долине узко, понимаешь? И воины сразу начнут стрелять, поэтому мы не сможем прорваться даже на полном скаку, у них слишком большой численный перевес.
Питти не очень прислушивался. Сейчас ему предстояло воспользоваться чем-то, что Предок назвал «взрыв»! У него в руках - могучее оружие древних, которым можно убить сразу целый отряд! Как жаль, что человечек заставил Питти своими руками уничтожить другие кубики... Наверное, ими можно было взорвать весь Город. Что ж, Предок за это ответит, узнав, почем слово
шамана Питти, когда он дает его врагам.
Прибыв к обрыву, шаман спешился и заглянул налево. Да, действительно огромная каменная глыба нависала над россыпью камней поменьше, а на ней - снег, очень много снега. Питти аккуратно положил в сторонку кубик, махнул рукой латоргу чтобы отъехал подальше, и пробил рукоятью топора дыру в твердом снегу в локоть глубиной. Потом примерил осторожно кубик, снова вытащил, глубоко вздохнул и нажал черный круг. Быстро запихнул его в отверстие и бросился бежать к Эмилио. - Ну, что? - спросил помощник командира правого крыла. - Как там?
- Ждем, - остановился рядом запыхавшийся шаман и ухватился за ременную петлю. - Что-то должно быть.
Повисла тишина. Они помолчали, потом переглянулись. Рондо громко фыркнул. И тут же раздался ужасающий грохот, многократным эхом отозвавшийся на перевале. Сверху на людей и присевшего на задние ноги коня посыпался снег, но опасной лавины не сошло. Потом все затихло. - Идем смотреть, - сказал Питти и плохо расслышал свой голос. - Идем, да? - переспросил улыбающийся Эмилио, ковыряя в ухе.
Шаман побежал первым, мешая Рондо идти в полный шаг. Над бывшим обрывом медленно оседала снежная взвесь, ничего больше видно не было. Когда разведчики осторожно приблизились, сильный порыв ветра очистил воздух, и они увидели почти ровную снежную поверхность, плавно спускающуюся вниз. Эмилио восхищенно заорал, отчего Питти яростно запрыгал, стараясь достать до его ноги и заставить заткнуться: хватит на сегодня лавин.
Очень скоро кони, подозрительно фыркая и оскальзываясь, спускали отряд с перевала. Оказавшийся неподалеку Тэг выглядел довольно бледным, а на вопрос шамана, что произошло, рассказал, как побежал перед самым взрывом обратно к железному дому, за позабытым копьем. Он едва успел схватить его и отойти от двери, как сошедшая от грохота лавина засыпала все снегом. Питти не смог уловить в случившемся происков Предка, но решил, что без лысого человечка все же не обошлось.
Спуск оказался даже немного круче, чем подъем, и через несколько бросков копья они увидели зеленую траву в долине.
Кони пошли смелее и через некоторое время уже жадно пили из мелкого ручья. В нем не жил никто опаснее речных крабов, которыми вся компания с удовольствием перекусила. Питти изо всех сил старался сориентироваться, но горы обманчивы для неопытного взгляда: одна и та же вершина с разных сторон выглядит по-разному и даже зрительно меняет высоту. Он вертел головой, прикидывал так и эдак, а потом увидел пять черных воздушных шаров.

* * *

- Они опускаются! - хрипло сказала Лола. Съеденный накануне снег плохо подействовал на ее горло.
- Это атака, - твердо сказал Эмилио. - Они промедлили вчера и поняли, что с нами опасно играть в такие игры. Хватит юлить, латорги. Мы не увидим больше родины. - Подожди, брат Эмилио, постой, - попросил шаман.
Они стояли у ручья, сбившись в толпу, и смотрели на воздушные шары. Кони, ни о чем не подозревая, мирно щипали траву поодаль.
- Нет, Питти, спасибо тебе, ты старался, да и вообще отличный шаман, но пришло время. - Эмилио сделался необычайно торжественен, на губах не было ни тени улыбки. - Мы устали убегать от врага. Этой ночью я понял, что мы зря не приняли бой вчера и рисковали погибнуть столь бесславно, от холода. Жутко представить - мы лежим окоченевшие, как те предки... Пора.
- Но это же глупо! - Питти топнул ногой от злости и отшиб ее о камень. - Я понял, где мы! Долина изгибается вокруг этой вершины, за ней еще один снежный перевал, куда более короткий и пологий, там дорога в Монастырь!
- Это твоя дорога, - сурово поправила его старая женщина. - Наш путь лежит на запад. Если эти смертоносцы убьют нас, то по пути на родину. - Килк, - простонал шаман, - что ты скажешь? - Я... Тэг, скажи что-нибудь, - попросил верный степняк приятеля. -
Тэг откашлялся, отступил на шаг от группки спутников и важно оперся на копье. Питти бросил взгляд на его надутые щеки и в бессилии опустился на камень, позволяя Рокки, требующему внимания, медленно отрывать шаманье ухо. Не хватало еще зануды Тэга!
- Вы знаете, как мы попали сюда, - начал степняк и тут же продолжил так, будто этого никто не знал. - Мы заразились великой целью и добровольно отправились с Армией в Смертельные Земли, самое ужасное место в этом мире. Там мы увидели, что нас обманули, и дезертировали. Я знаю, вы считаете это позором, но мы решили, что позор - отдавать свою жизнь ради прихоти старого колдуна-обманщика. Наши с Килком племена остались без охотников. Женщины и дети голодают у одиноких костров, да и то если еще живы. Мы не вернулись к своим народам, вы и это считаете позором. Но мы считаем, что позор - отдавать свою жизнь скорпионам, никого при этом не спасая. Мы считаем, что еще можем быть полезны. Наши копья еще могут послужить большому делу. Мы нашли этого человека, - Тэг простер руку к пригорюнившемуся шаману, - и делаем все, чтобы он смог исполнить свой долг перед человечеством. Мы дважды пересекли с ним Степь. Мы побеждали смертоносцев. Мы проходили через непроходимые леса, сражались с речными чудовищами и жителями Песчаных Пещер. Мы ни разу не дрогнули и не отступили. И не отступим! Не отступим, даже если отступит сам Питти! И поэтому не позор несем мы на себе, а славу! Да и сам человек из племени Белок - разве не предал он свой народ, оставив его без помощи в войне? Это тоже позор, но он принял его ради славы. Мы шли сюда не ради того, чтобы затаиться в Монастыре, а лишь чтобы накопить там сил и снова бросить вызов проклятым Восьмилапым раскорякам! Там, где проиграли гордые латорги, - мы победим, потому что все делаем для победы! Для победы, а не для себя! Позор - ради славы, отступление - ради победы, бегство - ради того, чтобы войти в города пауков и остаться там навсегда! И пусть мы погибнем на этом пути, пусть нас порвут чудовища, замучают смертоносцы, истыкают стрелами враги - пусть! В глазах потомков всякий позор смоет наша слава, потому что потомки - это и есть наша слава! Их победы - наши победы! Никто не помогает нам в нашей тяжелой войне... Вот и вы бросаете нас. Лишаете мощи ваших коней, отваги вашего народа. Но знайте! Даже ваше предательство не остановит нас, идущих к славе!
В продолжение почти всей речи шаман поигрывал ножом, испытывая огромный соблазн вогнать его по рукоятку между глаз Тэга. Схожие чувства, как он полагал, должны были бы испытывать и латорги, но в их рядах наметилось смутное движение только на последних словах. Когда степняк замолк, к нему на грудь бросилась рыдающая жена, а за спиной, тоже с мокрыми глазами, возникла фигура верного друга-телохранителя. Теперь Питти стало понятно, почему Килк однажды всадил копье в спину Били.
- Предательство?.. - нарушил затянувшуюся паузу Эмилио. - Ты видишь это так? Но разве не предадим мы память предков, если последние защитники оставят родину врагу? Честь латорга...
- Честь латорга, - громко перебил его вдохновленный Тэг, - в том, чтобы отомстить за поругание своей страны! Дотла истребить подлых, лицемерных тварей, возомнивших, что могут повелевать людьми! Честь латорга - в том, чтобы добиться полного исчезновения с земли подлых завоевателей, растерзавших ядовитыми клыками ваш мирный народ! Честь латорга - в том, чтобы встать стеной на пути этих извергов, пытающихся затянуть паутиной весь наш мир, скрыть солнце от людей и зверей! Кто, если не латорги? Кто?! Кто?!! Это спрашиваю вас не я, это спрашивает вас погибший король Соларио, юный принц Ромари и тысячи других бойцов! Ваши дети! Ваши матери! Ваши отцы! Все они спрашивают вас: кто отомстит за нас, если не латорги?! Гневно вопиют они, слыша, как собираются последние, на кого они надеялись, в кого верили, чьи имена шептали, умирая! Слыша, как собираются они сложить головы в бесславной битве вместо того, чтобы исполнить свой долг до конца! Вместо того, чтобы освободить однажды растерзанную родину, ведя полки тех, кто прославит имя латоргов так, как оно не славилось еще никогда! Вот в чем честь латорга!
Среди латоргов было три женщины. Прежде Питти и в голову бы не пришло, что они умеют плакать. Часто вздрагивали плечи отвернувшегося Гросси. Блестели глаза мужчин, руки сжимали оружие. Даже кони смотрели на Тэга с каким-то восхищением, хоть и продолжали хрумкать сочную зелень. Шаман с сожалением убрал нож - конечно, убивая таких людей, делаешь благо для всех, но именно теперь не время.

- По коням, - сдавленным голосом сказал Эмилио и погрозил рукой смертоносцам, в трех полетах стрелы быстро насыпающих камни на сдувшиеся воздушные шары. - Никогда латорги не покорятся вам!
Уже очень скоро они улепетывали от несущихся за ними смертоносцев. Кони немного посвежели и согрелись, но, как считал Питти, больше их подстегнула все-таки речь Тэга. Бешеная скачка не замедлилась даже тогда, когда дорога пошла вверх и на перевале снова забелел ненавистный всем снег. Только хладнокровный Рокки возмущенно чирикал, снова спрятанный в карман, и шаман был с ним согласен. Тэг - более опасный человек, чем все колдуны Пси вместе взятые.
Между тем, смертоносцы настигали. Бешено мелькая восемью лапами, пауки двигались намного быстрее коней, но особенно это было заметно на поворотах. Каждый изгиб пути приносил легко взбегающим на стены преследователям десятки локтей. Однако снежная полоса неуклонно приближалась, а шаман не верил, что Восьмилапые пойдут дальше. Анза, конечно, бывал в холодных местах, но, даже немного замерзая, терял способность быстро передвигаться, да и соображать тоже. Какая-то спячка сковывала все его могучее тело.
Когда из-под копыт лошадей полетел снег, Питти уже видел устремленные на него глаза, мудрые, твердо знающие: однажды весь мир окажется в этом отвислом мягком брюхе. Гросси, чей жеребец был самый молодой, понемногу отставал. Шаман, злясь, что не подумал об этом раньше и не привязался, как мог зацепился ногами за ременные петли и достал лук. К собственному стыду, он оказался последним - все латорги, за спиной которых никто не сидел, уже бросили поводья и целились. В воздухе засвистели стрелы.
Попасть в ныряющего в разные стороны смертоносца с несущегося во весь опор гигантского коня очень трудно. Но когда все восемь стрел пролетели мимо, Питти не смог сдержать презрительной улыбки. Он натянул тетиву и посмотрел в мудрые глаза. «Ты можешь попасть, - говорили они, - но ты никогда не сможешь победить. Никогда. Мы знали это многие миллионы лет. Кто ты?.. Где ты?..» Чувство пришло, и стрела рванулась в воздух именно в тот момент, когда Рондо чуть вильнул крупом, выворотив из земли камень.
Паук мгновенно ушел вправо, но и стрела полетела туда, а быстрое движение Восьмилапого придало сил вонзившемуся в брюхо острию. Оперение скрылось в тучной плоти, будто и не было стрелы. Будто и не попал шаман. Но смертоносец сбился с шага и поотстал, побежал последним, Питти чувствовал его боль.
Летели все новые и новые стрелы, латорги не привыкли беречь припасы. Некоторые снаряды все-таки достигали цели, вонзаясь в лапы, отскакивая от хитина головогруди. Каждое попадание сбивало разогнавшегося смертоносца с шага, спасая жизнь юноше.
Но его жеребец явно уставал, отрывался от группы, ему становилось тяжело бежать в одиночку. Питти всадил две стрелы в резвого молодого Восьмилапого, причем вторая, попав прямо в пасть, хрустнула между страшными клыками. В глазах паука мелькнуло на какой-то миг что-то похожее на ярость, тут же уступив место вечной зловещей терпеливости.
А потом смертоносцы стали отставать. Шаман долго не мог поверить своему чутью - да, они побежали не так уверенно, цепкие лапы скользили по снегу, пропала пружинистость всегда такого легкого шага. Когда расстояние стало расти, Эмилио восторженно закричал и, прижавшийся к шее скакуна, Гросси оглянулся. Потом он опять повернул к Питти бледное лицо - на нем была такая счастливая улыбка, что у шамана перехватило горло. Он не стал больше стрелять.
Смертоносцы остановились. Пять могучих животных, пять хозяев мира постепенно уменьшались в размерах, теряли всю свою грозность и силу, превращаясь в маленьких черных насекомых на белом снегу. Эмилио вскинул вверх правую руку, сжатую в кулак, латорги натянули поводья и развернулись, от коней валил пар, они улыбались жутковатыми, бесшабашными улыбками и этим очень походили на своих хозяев. Вдалеке паучки смешно зашевелили лапками и стали понемногу уменьшаться еще больше, стремясь покинуть снежную зону. - Слава!!! - гаркнул Эмилио так, что Питти едва не свалился в снег. - Слава!!! - ответили латорги, и Тэг все-таки навернулся в сугроб. - За короля Соларио! Вперед! Подобрав едва успевшего отряхнуться и взять копье степняка, отряд с гиканьем понесся обратно. Питти, глядя на счастливо улыбающегося Тэга, подумал, что сам бы остался в сугробе подождать победителей. Впереди все медленней шевелились фигурки смертоносцев. Они еще пытались бороться - виски сжала боль, но холод делал свое дело. Когда отряд пролетел мимо совсем остановившихся тварей, на ходу срубая им лапы и пробивая дыры в хитине, Восьмилапые попадали, словно деревянные фигурки. И немногим позже, когда спешившиеся латорги остервенело рубили их на части, пауки не шевелились - жили лишь их глаза. И была в них не ярость и не страх, не ненависть и даже не боль, а мрачное ожидание. Теперь - своего конца.
- Слава!!! - опять гаркнул помощник командира правого крыла, и Питти удивился, что не сошла ни одна лавина.
Сам шаман сидел на Рондо, не участвуя в расправе. Кроме него не спешилась только Лола, в этот переход сидевшая на коне пожилого латорга, - да и не смогла бы она сама этого сделать. Девочка смотрела на разбросанные по снегу части пауков со странной улыбкой, не замечая покрывшейся мурашками кожи. Белке захотелось подъехать к ней и отдать свое пончо, в котором продолжал биться за свободу попугай, но он не умел управлять конем. Лола подняла глаза и встретилась с ним взглядом.
- Я поговорила с ними, когда они умирали. Я сказала: что, съели? А они ответили, что скоро мы умрем. А я сказала: ну и пусть.
- Умница, - искренне признал Питти. Шаман теперь размышлял, как затащить коней к «кабаньей голове». Монастырь был совсем рядом... - Больше ничего интересного не слышала? - Они ждали помощь. - От людей? - Нет, к ним летели смертоносцы. Но на снегу нам ведь ничего не страшно, правда?

Предыдущая страница 9 Следующая страница


Монастырь 10

- Даю слово, - кивнул шаман и оглянулся на небо. Стоило бы и поспешить. - Эмилио! Едем, девочка замерзла, а впереди еще один перевал!
- Хоть десяток! - Латорг не то что взлетел, а как-то впрыгнул в седло, приложив сапогом шамана по щеке. - Прости! Нет, не могу удержаться... Слава!!! -Слава!!!
И отряд поскакал дальше. Больше всего Питти волновался, что просто не найдет знакомого камня - а вдруг его занесло снегом? Потом он вспомнил об отряде людей. Что, если они доберутся сюда и отыщут останки смертоносцев? Тогда можно прямо по следам копыт попасть в Монастырь. Когда Питти думал о неуязвимости древней крепости сопротивления, он не учитывал, что его могут штурмовать люди.
И все-таки Монастырь был совсем рядом, а его близость странным образом заставляла дрожать руки, смешивала расчеты, путала мысли. Это звал Зеленый Огонь. Питти потряс головой и решил пока сосредоточиться на «кабаньей голове».
Рондо вынес их вперед, но шаман попросил Эмилио перейти на шаг. Латорг поднял вверх правую руку с раскрытой ладонью, и сородичи почтительно вытянулись в цепочку позади. Питти крутил головой, словно Рокки, боясь, что ошибется и будет искать приметный камень не с той стороны. Однако все было на месте, вымерший зверь по-прежнему угрожал клыками кому-то, от кого не осталось даже камня. И одновременно фыркнул конь. - Это что такое?! - возмутился Эмилио, глядя на снег.
Питти опустил глаза и увидел полузаметенное снегом мертвое тело. Карлик, один из слуг Хозяина подземелья, Бияша. Предоставив спешившемуся латоргу изучать незнакомую доселе расу, шаман полез вверх, к камню. Увы, крутой склон, с которого он спустился и поднять на который коней было бы совершенно невозможно, превратился сразу за «кабаньей головой» в вертикальную стену.
Кто-то очень долго, старательно, не размышляя и не обсуждая приказ, бил по камню маленькими стальными молотами, чтобы сделать невозможным подъем.
- Дороги нет, - просто сказал Белка склонившемуся над трупом командиру правого крыла и полез на Рондо. - Едем дальше, мы должны попасть в долину, а оттуда - ко входу в подземелье. - Куда? - немного даже смутился от решительного вида Питти латорг. - Куда вход? - В подземелье. Мы прорвемся. Слава! -

Глава 15

Кавалькада проскакала по долине и остановилась у ручья. Кони опять потянулись к воде, и им никто не препятствовал. Водились там те же речные крабы, что и некоторое время назад в точно таком же ручье с недоверием смотрели на огромные лошадиные морды. Вот только теперь никто не торопился на них охотиться, все ожидали каких-то слов от шамана.
Питти делал вид, что размышляет - это у него хорошо получалось, гораздо лучше, чем думать. Он расхаживал по берегу, скрестив руки под пончо, а освобожденный попугай сидел на плече и жмурился на солнце. Время шло. Вход в подземелье был совсем рядом... Чего же они ждут?
- Рой, - сказал наконец Питти, решив, что уже достаточно походил и может рассказать спутникам об очередных трудностях.
- Какой рой? Пчелиный? - уточнил Килк.- Да, пчелиный рой. И не простой рой. Кстати, я слышу его даже отсюда.
И действительно, мощное гудение пробивалось сквозь журчание ручья. Латорги по звуку определили направление и подозрительно уставились в темное ущелье. У входа в него мельтешили в огромном количестве пчелы, сновавшие туда и обратно.
- Да, рой живет там. Вход в подземелье возле пчелиного гнезда. Это горные травяные пчелы, они такие же злые... Они были такие же злыми, как лесные. Когда мы приблизились, то пчелы заинтересовались нами, и тогда смертоносец Анза, наш друг, попробовал отогнать их, как он поступал с другими насекомыми. Мы помогали ему, но... Рой атаковал нас всей мощью гнезда. Ему не понравилась наша попытка контролировать пчел, и мы едва успели спрятаться в подземелье. А рой... Сошел с ума. Пчелы караулили нас всю ночь, обычные пчелы не поступили бы так никогда. Он обладает разумом, этот рой. - Больным, - опять уточнил Килк.
- Думаю, да. Если мы сейчас просто поедем ко входу в подземелье, то рой атакует нас, и тогда не спастись. Никакое оружие не поможет против тьмы пчел, каждая из которых готова умереть. И кони нас не унесут.
- И как быть? - легко спросил Эмилио. - Договаривай, шаман. Или тебе надо посоветоваться с духами, чтобы получить какую-нибудь гремящую штуку?
- Никакая штука не поможет, - вздохнул Питти. - Надо ждать ночи, может быть, рой с тех пор успокоился и опять научился спать. И еще я подумал... Может быть, придумать какую-нибудь защиту от их жал? Скажем, из панцирей крабов.
Все посмотрели в ручей - крабы попятились. Потом Эмилио рассмеялся, и все латорги его поддержали, даже суровая пожилая женщина. - И для коней защиту, да?
Питти посмотрел на щиплющих траву исполинов и понял, что это, действительно, смешно. Стольких крабов просто нет в ручье.
- В общем, вы отдыхайте, а я пойду взгляну на рой. Может быть, что-нибудь придумаю. Не бегите за мной, даже если будет тревога. Лола, держи Рокки и не выпускай его ни на миг.
Шаман повернулся и отправился к ущелью, ни разу не оглянувшись. Гудение нарастало, пчелы летали над самой головой, но внимания на пришельца не обращали. Питти приглядывался к знакомым местам и не узнавал их. Слишком было темно... В прошлый раз они хотели просто пройти мимо гнезда, прилепившегося к скалам. Теперь же...
Да, рой точно сошел с ума. Теперь гнездо перекинулось через все ущелье, навсегда погрузив его во тьму. Причудливые башенки, балкончики набросаны в полном беспорядке, пчел тоже стало значительно больше. Питти сделал несколько шагов по ущелью и остановился. Нет, дальше нельзя, здесь столько насекомых, что это уже явно часть их жилища. Волосы на голове шамана трепетали от ветра, поднимаемого полосатыми пожирательницами травы. Ничего не оставалось, как убраться восвояси.
Очень медленно и плавно он развернулся спиной к ущелью и двинулся в обратный путь. Прямо с этого места Питти видел легкий дымок от костерка и массивные фигурки коней. Спутники,
видимо, расположились возле огня, опять потрошат речных крабов... При мысли о еде шаман испытал что-то похожее на тошноту и даже расстроился: вот до чего довели Белку скитания!
Мимо промчались несколько пчел. Насекомые летали над головой шамана десятками десятков, но эти гудели так, что он даже присел от неожиданности. Невиданные прежде существа достигали трех локтей в длину, превышая обычный размер своих сородичей в два раза, они были куда толще, с большими хищными головами. Питти показалось, что он видел клыки... Но ведь пчелы - травоядные!
Необычные твари целенаправленно летели прямо на костер, ему это было хорошо видно. Шаман не сразу уразумел, что нет на свете вещи, которая могла бы раздражать их больше, чем дым, а когда догадался - побежал со всех ног. Если только латорги сообразят принять бой с этими пчелами-убийцами... Вот тогда они увидят, что такое рой.
Он мчался изо всех сил, и, пробежав половину расстояния, совсем задохнулся. Впереди происходило что-то странное. Заметно выросшие фигурки коней украсились небольшими горбиками на спине, но с места не сдвинулись, а дым вдруг исчез, будто кто-то обрезал сизую нить. Перейдя на шаг, Питти хрипло задышал, а когда заметил несущихся обратно в ущелье странных пчел, тяжело опустился на траву.
Когда он явился к спутникам, те, собравшись вокруг погасшего костра, вопросительно поглядывали на шамана. Стараясь ни с кем не встречаться глазами, Питти подошел к углям и увидел, что они основательно залиты водой. Очень интересно. - Килк?
- Они прилетали, Питти. Жуткие твари. Латорги говорят, что на севере есть пчелы, но не такие огромные.
- Вы догадались погасить костер? - Шаман необычайно обрадовался за латоргов, уступивших пчелам. Прежде он хуже думал об умственных способностях этого народа, имея в виду именно латоргов, а не пчел.
- Нет. Они стали кружить низко-низко, и мы побежали к коням, чтобы напасть на пчел. А насекомые вдруг стали брать воду из ручья и заливать огонь. Очень ловко у них получалось. Мы все так удивились, что не убили ни одной... Но если развести костер опять, они, наверное, снова прилетят, и ты посмотришь.
- Нет, не надо разводить... Я ведь говорил вам, что это сумасшедший рой? Он обзавелся пчелами-убийцами, которые к тому же умеют носить воду. В ущелье невозможно войти, там пчелы везде. Придется ждать ночи.
- А если пчелы-убийцы сторожат по ночам - у тебя есть другой план? - поинтересовался Эмилио, брезгливо пиная носком сапога потухшие угли. - Лола говорит, что до нее долетали какие-то обрывки разговора... Наверное, из-за горы. Сюда ведь нельзя пройти по теплым долинам, да?- Можно... - вздохнул Питти. - И довольно быстро. А что за разговоры?
- Смертоносцы ищут нас и своих друзей, - пояснила Лола. - Вместе с ними ищут люди. Они были близко, а потом пропали.
- Да, наверное, гора мешает, - согласился шаман. - Значит, пчелы просто молодцы, что потушили наш костер, совсем ни к чему, чтобы нас нашли до вечера. Мы ведь должны оставаться здесь, бежать некуда.
Латорги помрачнели. Им обещали близость какой-то крепости, попав в которую, они сразу станут сильными и неуязвимыми, отправятся на опасные вылазки - а теперь говорят, что «бежать некуда». Эмилио сделал шаману приглашающий знак и отошел к лошадям. - Есть в Монастырь еще какая-нибудь дорога?
- Нет, - помотал головой Питти, - я ни про какую другую дорогу не знаю. Был ход через перевал, но карлики его уничтожили. Мы отомстим им, когда выберемся из подземелья. Знаешь, Эмилио, нам ведь нужно позаботиться о плотах, чтобы плыть по подземной реке. Хорошо, что времени еще достаточно. Нужно...
- Времени достаточно? - перебил его латорг. - Смертоносцы рядом, Питти! Они могут вылететь из-за горы в любой момент, а здесь даже некуда спрятаться, разве что в ручей залезть. Но кони-то! Коней туда не засунешь! А пауки нас найдут, не сомневайся. Их слуги тоже, и в этом я
совершенно уверен, потому что сам командир, - они уже идут по перевалу! Там много наших следов, а днем достаточно тепло - никаких трудностей! Скоро они увидят изрубленных пауков, потом спустятся в долину. И все!
- Не кипятись так, брат Эмилио, я ведь не виноват, что карлики-шлемоноецы закрыли дорогу. Я что-нибудь придумаю.
- Думай! - негодовал латорг. После речи Тэга от его готовности умереть не осталось и следа. - Единственное место, где мы можем побеждать смертоносцев - снежные перевалы. Но там теперь люди. Впереди - бешеные пчелы. Мы в ловушке.
- Нужны плоты, - напомнил Питти. - Нарубите деревьев, вы уже умеете. Степнякам скажи, чтобы сплели побольше веревок, я вернусь и покажу, как связывать. -Ты уходишь?! - Поброжу здесь. Ты же хочешь, чтобы я думал?
И Питти снова принялся расхаживать по траве, стараясь держаться подальше от громко чавкающих пчел. Эмилио, конечно же, прав, смертоносцы могут появиться прямо сейчас. Люди тоже не будут ночевать на перевале, пойдут без остановок, вот и окажутся вечером в долине. Хороши же они будут, если с наступлением темноты влетят в пчелиное ущелье, преследуемые врагами! Рой, конечно, разбираться не станет и не выйдет оттуда никто, но утешение довольно слабое. На плечо к шаману вспорхнул выпущенный Касой попугайчик, опять стал крутить хозяину ухо за долгое отсутствие.
Попросить птицу слетать на разведку, попробовать его глазами увидеть врага?.. Нет, он еще слишком мал и неопытен, а в воздухе полно стрекоз. Погладив пальцем хохолок Рокки, шаман повернулся в сторону ущелья. Что, если подвести отряд прямо туда, ко входу?
Питти видел там каких-то насекомых, преспокойно ползающих в траве. Может быть, рой не тронет тех, кто будет» стоять у входа и не проявлять враждебности? Смертоносцы не решатся приблизиться. Или решатся?.. Те, кто бросился за ними в снега, шли почти на верную гибель.
Шаман отвернулся от ущелья и уставился на гору, скрывающую их от пауков, которые обыскивали долины в поисках врага. Что-то они задерживаются... Наверное, воздушные потоки здесь переменчивы и мешают им летать быстро. Так ничего и не решив окончательно, Питти пошел к спутникам, которым уже удалось сразить наповал несколько деревьев.

* * *

- В хорошенькое дельце ты нас втравил, дружище Эль! - хрипел в темноте Локки, изо всех сил работая шестом. - Если мы и остались живы, то ты в этом не виноват. - Я втравил? - зашелся от возмущения степняк. - Я?! Вы, значит, не знали, куда идете, да?
- Ну, мы-то думали, что там опять будут всякие интересные вещи, вот и поплыли с тобой, - поддержал Таффо приятеля. - Интересно же взглянуть, как великан залезает на великаншу... А ты не предупредил, что там десяток этих уродов, да еще злых.
Они плыли вверх по течению подземной реки, отталкиваясь от узких стен шестами. Под ловко сработанным Оленями плотом плескалась вода, в ней плавали невидимые слепые рыбы, вкусные, но кровожадные. Утром Таффо и Локки вызвались сопровождать в подземелье степняка Эля, чтобы посмотреть, как обстоят дела со входом.
Отправленные шаманом в Монастырь, люди из племени Оленей и Пожиратели Гусениц повстречали в Степи возвращающихся из Города похитителей пауков. Элю и рыжей Элоиз сопутствовала удача: за пазухой они несли трех шустрых, доброжелательно относящихся к людям паучат. Не без потерь перебравшись через реку с чудовищами, путешественники отыскали посреди снежного перевала камень, похожий на кабанью голову, и обнаружили там то же самое, что и Питти - мертвых карликов и отвесную, обработанную молотами стену.
Оказавшись возле пчелиного ущелья, они наткнулись на новое препятствие - сумасшедшие пчелы замуровали вход в подземелье. На счастье, степняк Эль, проведя пару дней в деревне слуг жуков-бомбардиров, успел так подружиться с жителями, то те подарили ему несколько мешочков странного порошка под названием «порох». Взорвав пчелиную кладку, они проникли в пещеры и спустились вниз по той самой реке, по которой теперь с таким трудом пробирались вверх.

- Могли бы не идти, если не хотели... - ворчал Эль. Его задача была в том, чтобы упираться шестом в низкий свод и удерживать плот на месте, пока дюжие лесные люди ищут новую опору. - И потом, Элоиз вам ясно сказала: если в пещере кто-то есть - сразу плывите обратно.
- Элоиз!.. - пропел в темноте Локки. - Элоиз!.. Никогда прежде не видел рыжих волос. Тебе нравится, да, Эль? - Отстань, - попросил степняк. - А то спихну тебя в воду, поплывешь дальше сам. Подземелье состояло из трех рукотворных, освещаемых через пробитые наверху отверстия, пещер, соединенных протекающей через них рекой. Первое помещение не населял никто, а выход из него вел к пчелиному ущелью. Разместившись на заранее приготовленных плотах, прибывшие несколько дней назад путешественники сплавились ко второй пещере и обнаружили там великанов.
Это были гигантские человекоподобные существа, примерно в два раза выше Таффо, с ног до головы покрытые черным мехом. Появившиеся в пещере люди с удивлением увидели самца и самку, усердно занимающихся продолжением своего ужасного рода. Предупрежденные о возможности таких встреч, Олени держали луки наготове и вскоре покончили с обоими чудовищами, хотя сумел отличиться и Эль.
В третьей пещере их ждала самая печальная встреча. Здесь несли стражу карлики в железных шлемах - слуги хозяина подземелья, бессмертного мутанта Бияша. Вот уж когда Эль заставил себя уважать: не догадайся он сбросить безволосого и бесполого человека в реку, к прожорливым слепым рыбам, все кончилось бы очень печально. Ни стрелы, ни копья не могли убить бронзовокожее существо. Оставшись без повелителя, карлики дрогнули и отступили, открыв людям дорогу к последнему перевалу, за которым через широкое ущелье перекинулся Вечный Мост, чудесное творение Предков.
- Это свет впереди? - прошептал Локки, завидев какое-то серое пятнышко и усиленно моргая. - Или у меня от натуги в глазах звезды?
- Да уж, ты просто весь измучался, - хмыкнул Эль. У могучего Оленя даже дыхание оставалось ровным. - Свет. Я уже давно вижу. - Конечно, видишь, тебе делать-то больше нечего, - засмеялся Таффо. - Прилег в темноте, шест под голову, а мы тут за троих надрываемся!

* * *

Немного отдохнув в Монастыре и разобравшись в произошедшем за последнее время, люди задумались о шамане. Прежде всего, отправились разыскивать дорогу к «кабаньей голове», чтобы исправить работу карликов, но поиски грозили растянуться на десятки дней. Как сам Питти исхитрился так быстро пробраться на перевал, оставалось для жителей горной крепости загадкой.
Тогда стало ясно, что единственное место, через которое шаман сможет пробраться в Монастырь - ненавистное пчелиное ущелье. По всем расчетам выходило, что появляться ему еще рановато, но Эль потребовал произвести разведку, и Олени решили ему помочь.
Благополучно усевшись на плот в третьей пещере, они дотолкали его по реке до второй и обнаружили там сразу нескольких волосатых тварей, спящих вповалку на полу из тяжелых каменных плит. Из этого помещения тоже был выход, закрытый огромной деревянной дверью, но проникнуть за нее путешественники ни разу еще не решились. Теперь стало ясно, что где-то там расположено целое поселение огромных и злобных существ. К счастью, ни умом, чтобы выставить караул, ни достаточной чуткостью, чтобы вовремя проснуться, великаны не обладали.
Перебирая руками по берегу, лесовики неслышно провели плот мимо спящих, а Эль даже выскочил на камни и неслышно пробежал мимо тел, разглядывая мохнатых созданий. Возвращаясь на плот, он скорчил такую рожу, что Локки прыснул от смеха, и один из великанов недоуменно приподнял сонное лицо. Уже скрывшись в темноте, путешественники услышали в пещере яростный вой и глухой грохот.
- Вот если бы они попрыгали в воду и погнались за нами, что бы ты стал делать? - рассуждал Локки, поддразнивая степняка. - Тыкать в него своим копьецом? - Нет, я бы ткнул тебя в задницу, - сообщил Эль. - Чтоб ты упал в воду и подружился с ними. - А у него бы получилось! - засмеялся Таффо, намекая на сложение здоровенного Локки. - Он - бы понравился их ним девкам! Он у нас молодец! - Давай, шестом работай, - проворчал Локки. - Света хочу, и перекусить пора.
- Ты нам с таким аппетитом всех кроликов переведешь, - проворчал Эль. - А если бы великаны попрыгали в реку... Конечно, плохо, если б они нас догнали, им плот перевернуть - пара пустяков. Но рыбы сожрали бы и их, я уверен. Уж очень они голодные.
- И глупые, - добавил Локки, радуясь возможности опять поддразнить степняка. - Как раз для такого рыболова, как ты. Сунул копье в воду - а в него уже вцепилась тварь белесая. Выкинул на камни, сожрал - и рад. Да, брат Таффо? - Да, - согласился его приятель. - Рыбалка тут скучная. Не то, что у нас в Лесу... - Как хотите, - откликнулся Эль. - Я вас не приглашаю. Захотите рыбки - проваливайте к себе в Лес. За разговором свет приближался, и вскоре Локки, подналегая на трещавший шест, вытолкнул плот в пещеру. Эль уперся в стену, Олени мощным рывком выдернули связанные бревна из воды. Оглядевшись, путешественники не заметили никаких перемен со времени своего посещения.
- Вот нажрал рыбы-то... - пнул Локки ногой порядочную горку костей. - А все про мой аппетит... А что тут за картинки на стенах?
- Планы подземелья. Когда мы здесь первый раз были, Стэфи в них разобрался, - сообщил Эль, одновременно сунув в воду копье и тут же выкинув на камни глупую зубастую рыбу. - Ешьте кроликов, я не буду. Стэфи - умница, - согласился Таффо. - Надо же, такой малыш, а подружился со змеиным народом... Я бы не смог. - Я бы тоже, - согласился степняк, разделывая рыбу. - Ты куда, Локки?
- Посмотрю, что там творится, - пробасил великан, уже ступая на каменные ступени, ведущие наверх. - Доставай еду, Таффо, я быстро!
Лесовик снял с плота кожаный мешок с припасами и послушно разложил на камнях мясо кролика, потом наполнил глиняные плошки водой из реки. Когда вернулся Локки, оба его спутника уже закусывали. Великан с удовольствием уселся рядом, вытянув ноги.
- Все замуровали, - поделился он открытием. - Нам бы таких пчел... Можно было бы крепкие дома за одну ночь строить.
- Учти - крольчатины больше нет, а сидеть нам здесь долго, - предупредил прожорливого Оленя Эль. - Нельзя сейчас плыть обратно, там ждут косматые твари.
- Да я что, возражаю? - согласился Локки. - Посидим, конечно... Здесь хорошо, прохладно. Ох, а это что?
Прямо мимо них медленно проплывали по реке останки какого-то раздутого, объеденного насекомого. Вокруг бурлила вода от слепых рыб, в ярости пожирающих заодно и друг друга.
- Это часто бывает, - поделился с ним опытом степняк. - Река где-то выходит на поверхность, вот и заносит всяких дохлых тварей. - Только дохлых? - А рыбы никаких других не пустят, - успокоил его Таффо. - Видишь, что творят. - Не стану я их есть, - нахмурился Локки. - Не стану. - А кролик сейчас кончится! - рассмеялся Таффо. - Потом мы с Элем будем смотреть, как ты худеешь!
- Оставь мясо в покое! - рассердился великан. - Если согласен жрать эту рыбу-падалыцицу, то нечего меня без пищи оставлять!
- Давайте лучше решим, что делать, раз мы все равно здесь сидим, потому что не можем вернуться к этим вонючим тварям... Я же не сказал! Они жутко воняют! - Так вот почему у тебя такое лицо было...
- Да. Они воняют и... О чем я говорил? - нахмурился Эль. - Вы все время меня сбиваете. А ведь Питти в беде, он не сможет к нам пробраться. Да и мы никак пока не сумели найти способа выбраться.
- А зачем нам выбираться? - удивился Локки. Потом поймал удивленный взгляд Таффо и хлопнул себя по лбу. - Ах, да! Вам же за семьями идти! Я забыл, брат Таффо, прости. А вот, я придумал! По реке!
- Нет, по реке не получится, можешь посмотреть картинки на стенах, - помотал головой степняк. - Ниже по течению - водопад, а выше - очень узкое русло, не протиснуть даже плот.
- Поэтому надо приготовиться встретить шамана здесь.
Все примолкли, ожесточенно работая челюстями. Конечно, разбить обухами топоров каменную кладку, сооруженную пчелами, возможно, но ведь после этого придется иметь дело со строителями. Можно также разрушить кладку ночью, постаравшись заглушить удары. В прошлый раз для этого обматывали топоры пончо, и одежда Оленей напоминала об этом огромными дырами.
- Думаю, надо разбить сейчас как раз столько, чтобы в нужный момент можно было в два удара закончить. А потом сидеть и караулить. Если Питти постучит - пробить ему путь и быстрее плыть прочь, пока пчелы не налетят, - предложил Таффо. - А с чего бы это Питти стал стучать? - удивился Локки. - Кто с ним так договаривался? - Никто, - вздохнул степняк. - Кто знал, что так получится... Но ничего другого я придумать не могу. Новых предложений не поступило. Закончив с едой, все трое поднялись по лестнице и принялись изнутри разрушать пчелиные труды. Эль, который с трудом мог работать увесистым лесным топором, взял на себя руководство. Время от времени он просил Оленей остановиться и осторожно простукивал стены. Однако несмотря на то, что степняк при этом имел очень умное выражение на веснушчатом лице, звук пока отовсюду шел одинаковый. Впрочем, его лица никто и не видел в темноте.

* * *

Смертоносцы появились из-за груды камней так неожиданно, что сперва никто ничего не сказал.
Даже Питти, который сразу заметил, как задрожали руки у Килка, помогавшего ему затянуть узел, сначала закончил работу и только потом выпрямился. Да, все так привыкли скакать на конях, что стали считать и пауков передвигающимися только по ровным местам. - По коням! - закричал Эмилио и первым свистнул, подзывая Рондо. - К бою!
- Как же ты их пропустила, Лола? - Питти считал выскакивающие из-за камней маленькие фигурки. Десяток... Еще... Еще... Он бросил это занятие. - Я их не чуяла, - испуганно развела руками девочка.
- Это камни, - вздохнул шаман. - Я тоже не чуял. Эмилио! Надо взять то, что мы успели сделать, и отходить к ущелью! - К пчелам? - изумился латорг.
- Да! Полдороги вскачь, а потом шагом, самым медленным шагом. - Питти привычно схватил беднягу Рокки и опять затолкал его в карман.
Маневр латорги исполнили безропотно, хотя в окружении бесчисленного множества полосатых убийц чувствовали себя явно неуютно. Не доведи их болтун Тэг с утра до слез, они наверняка предпочли бы бой с привычным врагом. Кони фыркали и тревожно косились на пролетающих прямо перед их мордами насекомых.
- Еще медленнее, - попросил Питти Эмилио. - И не повышай голоса, не делай резких движений. Если рой только заподозрит, что мы враги, - сразу пришлет своих здоровенных чудищ. А что ты задумал? - поинтересовался Эмилио.
- Не знаю. - Шаман оглянулся. Смертоносцы уже подбегали к затушенному пчелами костру. - Давай отъедем вот сюда, в сторону от входа. Постоим, посмотрим. Ваши кони могут перестать махать хвостами?
- Держите все коням хвосты, - негромко скомандовал Эмилио вместо ответа. - И ты, шаман, действуй. Смелее, Рондо не тронет, только держи как следует, а то на землю сбросит.
Питти развернулся на крупе Рондо задом наперед и поймал коня за хвост. Да, это действительно была нелегкая задача, таким хвостом можно зайца убить.
Преследователи между тем приблизились еще немного, потом остановились. Несколько десятков - прикинул число врагов шаман. Страшная сила. И все ради маленького отряда... Они почуяли что-то важное.
- Разговаривают... - шепнула за спиной Питти Лола, вцепившаяся в пончо Белки. - Им не нравятся пчелы. Они думают, что мы с пчелами дружим.
- Если только смертоносцы попробуют разогнать пчел сознанием, как попробовали мы тогда... - протянул Питти.
-
- То что? - буркнул Эмилио. - Ты видишь, сколько их? Им ничего не стоит очистить все ущелье. Наши кони - единственные, кто им неподвластен из живых существ. - Речные чудовища тоже, - напомнил шаман.
- А этот рой - просто сумасшедший. Пауки не привыкли иметь дело с таким разумом... Смотри, смотри...
Пчелы вокруг заметались в два раза быстрее, их охватила паника, некоторые тыкались в стены ущелья, в людей, в коней. Со стороны гнезда мчались все новые и новые насекомые, среди них было много пчел-убийц, мерное гудение превратилось в рев, за которым невозможно было расслышать что-то шептавшую Лолу.
Возле смертоносцев пчел не осталось, и они, заполнив собой все пространство, стали не спеша приближаться. Насекомые то и дело пытались прорваться к ним, но, оказавшись поблизости, сразу взмывали вверх, некоторые падали на землю. Медленная атака десятков пауков вселяла ужас и веру в их несокрушимое могущество.
Но Питти видел и другое. Возле входа в ущелье беспорядочно летающие насекомые образовали что-то вроде висящего в воздухе огромного шара, ядро которого составляли пчелы- убийцы. Шар медленно распухал, увеличиваясь в размерах за счет все новых пчел.
Когда смертоносцы приблизились на половину броска копья, огромный шар сдвинулся с места и, набирая скорость, полетел к ним. Пауки не дрогнули и не отступили ни на шаг, хотя приостановились и явно были удивлены. Возле людей неожиданно стало гораздо тише - шар впитал в себя большую часть пчел.
Оказавшись над Восьмилапыми, гигантское порождение роя на миг зависло в воздухе, а потом рухнуло вниз. Рондо не выдержал и коротко заржал, на что хозяин тут же огрел своего любимца обухом топорика по голове.
Зрелище одновременной гибели такого большого количества смертоносцев завораживало. Сначала пчелы вообще закрыли их от наблюдателей, полностью похоронив под своей кишащей массой, потом стали заметны отдельные группки насекомых возле каждого врага. Многие пауки уже не шевелились, несколько семенили назад, но делали это медленно и неуверенно.
Питти помнил, что атакованный пчелами Анза выдержал десятки укусов, но он сумел вовремя укрыться в пещере. На открытом месте пауки были обречены.
Особенно бросались в глаза массивные пчелы-убийцы. Они не выпускали во врага жало, а повисали на нем, вгрызаясь огромными челюстями. Каждый смертоносец был облеплен ими со всех сторон, и только удивительная живучесть этих могучих существ еще заставляла их двигаться. - Ой, как им больно... - прошептала Лола. У девочки закатывались глаза. Питти подхватил малышку, отпустил хвост коня и повернулся к Эмилио.
- Едем в ущелье. Сейчас же, пока рой не закончил! Шагом, но немного побыстрее, чем раньше. Это наш шанс добраться до подземелья!
- Может быть, подождем ночи? - неуверенно сказал латорг, но все же тронул коня с места, махнув остальным рукой.
- Рой может не уснуть этой ночью, а на подходе отряд людей. Кроме того, пчелы в ярости, могут растерзать нас просто так, за компанию.
Минуя редких, потерявшихся от паники насекомых, всадники медленно въехали в ущелье. Их действительно никто не атаковал, рой полностью посвятил себя паукам.
Латорги с нескрываемым ужасом поглядывали вверх, откуда вечную тень отбрасывало гигантское гнездо. Степняки даже смотреть боялись, только верный Килк находил в себе смелость оглядываться на вход. Видимо, он ожидал возвращения роя и скорой смерти.
Питти и сам ждал того же. Он жадно всматривался в скалы, отыскивая взглядом пещерку, ведущую в подземелье. Она располагалась примерно посередине короткого ущелья. На всякий случай шаман разработал и запасной план: если не удастся пробраться в пещеру - скакать во весь опор к противоположному входу в ущелье и искать спасения от пчел там, в неизвестности.
Увидев беспорядочную груду камней, скрепленных хитрым пчелиным клеем на том самом месте, где была пещера, Питти едва не закричал Эмилио, чтобы гнал коней вперед. Однако рой все еще не возвращался, и шаман решился спрыгнуть с Рондо. Он подбежал к камням, ощупал их, не
веря в такую неудачу, - и вдруг почувствовал сотрясение. Кто-то бил по кладке изнутри. Повинуясь неясному желанию, Питти сорвал топор и с яростью принялся стучать по камням. Если бы он в этот момент оглянулся, то увидел бы враз помрачневшие лица спутников. Не очень приятно сознавать, что человек, которому столько раз доверял жизнь, окончательно рехнулся.

* * *

Они работали не спеша, часто отходя к подземной реке, чтобы напиться и умыться. Эль, неустанно простукивающий кладку, то и дело просил не налегать. Гудение огромного гнезда уже чувствовалось, заставляя подрагивать пальцы на камнях. Что хорошего вывалиться в ущелье среди бела дня, подставив себя под укусы пчел? Благодаря стараниям степняка, все время требовавшего распределять усилия по широкому участку, от ужасных полосатых врагов их теперь отделял только один слой камней.
- Как же хорошо работать, когда некуда спешить, - заметил Локки. - И топор не обмотан тряпками... Просто в удовольствие. Вот тут камень торчит, Эль, я его сшибу?
- Постой... - Степняк ловко ощупал камень и легонько постучал по нему. - Попробуй, не задевая саму стену, но знаешь, уже достаточно. Я и так боюсь, что все рухнет.
- И побежим мы от полосатиков... - откликнулся с лестницы отдыхающий Таффо. - Прыгнем на плот и поплывем к волосатикам... - Не накликай, - строго остановил его степняк. - Ну, все. Хватит, идите, а я буду караулить. - Придет шаман, скажет: кто там? - засмеялся Таффо. - А ты ответишь: это я! Бияш!
- Не ори, оглушил совсем! - заругался Локки. - Такой упрямый камешек тут... А что это пчелы только что гудели, будто олень орет, а теперь притихли? - Обедают, наверное, - подсказал Эль. - Хватит уже стучать, все испортишь! - Да камешек тут... Упрямый... - не унимался Локки. - Да не суй же пальцы, отшибу впотьмах! В этот момент и услышали они снаружи яростный грохот - это шаман, высекая искры, в бешенстве разваливал кладку топором. Подземные труженики в испуге отступили, когда внутрь осыпались камни, и тут же увидели перекошенное лицо Питти.
- Привет, - сказал Локки, заслоняя глаза от брызнувшего света. - А мы думаем: кто это к нам пришел? Думаем: не станем дверь открывать...
- Заткнись!!! - проорал шаман, рождая в пещере многократное эхо и обернулся к кому-то снаружи: - Что встали?! Крушите камни, ведь кони ваши не пройдут!
Шаман и без того сомневался, что огромные звери смогут протиснуться по лестнице, ведущей к воде. Там он предполагал их оставить и перевозить потом по одному, связывая и укладывая на большие плоты. Латоргам о таком обращении с их любимцами пока нечего было и говорить. А теперь он не знал, как затолкать животных в крошечный пролом.
- Пчел-то они куда дели, день ведь? - пробормотал испуганно Эль, когда под ударами множества незнакомых людей стали разлетаться остатки пчелиной кладки. - Пойдем вниз, брат Локки, зашибут! - Пойдем, - кивнул великан, увидевший через головы огромных животных. - Ох, пойдем отсюда... Латорги махали топорами как бешеные. Питти, рискуя попасть под удар, пропихнул сначала в пролом Касу, держащую на руках Лолу. Степных воинов нелишне было бы тоже туда отправить, чтобы не мешались, но они непременно хотели тащить вниз плоты. Что ж, если человек хочет быть полезным, как ему воспрепятствуешь? Шаман то и дело поглядывал на вход в ущелье. Нет, рой не возвращается. Может быть, им повезло, и с перевала как раз спустился толстяк Томас со своим отрядом? Гнездо, нависавшее темной громадой сверху, видимо, совсем опустело. Одинокие, мечущиеся по ущелью пчелы на людей не реагировали.
Пролом расширился настолько, что Питти загнал в него степняков с бревнами. Что ж, уже кое- что, уже не зря ходил, одна Лола многого стоит. Жаль будет, если сам шаман не успеет забраться - а это вполне возможно. Достаточно застрять в пещере первому же коню. - Эмилио, а ползать они умеют?
- Поползут, - мрачно повернул к нему потное лицо латорг. Такого ответа Питти не ожидал. - Пусть хоть сдохнут, но поползут. Гросси! Иди вперед, твой поменьше других, давай попробуем.

Юный латорг вбежал в широкий уже пролом, держа повод своего коня. Питти не слышал, какими словами мальчик увещевал животное, но оно подогнуло передние ноги, опустило голову и с душераздирающим ржанием попыталось вползти внутрь. Толстый круп явно не проходил, но латоргов это не смутило - они продолжали крушить камни, уже откалывая кусочки и от первозданной скалы.
- На колени! - рявкнул Эмилио, безжалостно пиная жеребца по задним, все еще выпрямленным ногам. Шаман ожидал, что животное просто лягнет его, навсегда лишив спутников помощника командира правого крыла, но вместо этого оно действительно опустилось, низко присев, и раздвинув ноги. С коленями Эмилио то ли перепутал, то ли шаман не знал, где у коня на задних ногах колени. Латорг между тем врезал по крупу обухом топорика. Пошел! Пошел!..
Жеребец жалобно ржал, но сильными рывками все глубже протискивался в пещеру. Питти посмотрел на мелкие, острые осколки под ногами, покрытые кровью, и ему впервые стало жалко лошадей, вынужденных подчиняться глупым капризам своих хозяев.
Проход все расширялся. Латорги работали так, как, наверное, никогда не работали на них покоренные народы. Когда в пещере исчез хвост пятого коня, шаман впервые подумал, что все еще может кончиться хорошо.
Больше всего ему было интересно, куда же деваются эти животные внутри - он все еще не верил, что они могут пройти по лестнице. Когда подземелье только нашли, она была сплошь завалена камнями, которые путешественники разбирали половину дня только для того, чтобы протиснуться по одному. Увидь он в этот момент Таффо, Локки и Эля, с сумасшедшей скоростью разбирающих внутри завалы, он бы все понял.
Когда Эмилио втащил в проход Рондо, Питти уже давно и откровенно скучал, поглаживая в кармане попугая. Рой не вернулся. Шаману даже хотелось сбегать ко входу и посмотреть, что с ним случилось, но Монастырь так звал, что испытывать судьбу Белка не решился. Наконец Эмилио позвал его, и Питти всунул голову в темноту.
- Как же здесь тесно, проклятый шаман, а?! Куда ты нас затащил?! - грохотал латорг. - Изувечили всех коней, тут все в крови! Я тебе этого не прощу!
Питти только головой покачал на такие смены настроения и занялся закладыванием входа камнями. Полностью все привести в порядок не удастся, но следует хотя бы немного облегчить работу пчелам. Шаман искренне надеялся, что с роем все в порядке и тот и дальше будет бдительно охранять подземелье. Какое же облегчение он испытал, услышав знакомое низкое гудение... Хозяин возвращался домой с победой.

Глава 16

Внутри пещеры пол и стены действительно были сплошь вымазаны конской кровью. Снизу слышалось громоподобное ржание проклинающих жизнь животных, но спуститься туда Питти пока не мог: путь перегораживал последний мученик, Рондо.
Шаман постоял с топором возле входа, поглядел сквозь оставшееся окошко на множество носящихся по ущелью насекомых, пристроил еще несколько камней. Пчелы пока никак не реагировали на разрушение своей кладки: судя по всему, рой торжествовал победу. Питти много бы дал, чтобы узнать, только ли над смертоносцами.
Наконец лестница освободилась, и Белка спустился вниз, чтобы обнять Локки, Таффо и, особенно, Эля. Неожиданно свалившаяся на голову помощь не удивила шамана - привык и не к такому. Слушая их сбивчивые рассказы о собственных подвигах, Питти прошелся по большому залу, осмотрел плоты и затем отыскал Эмилио, рыдающего, обняв ногу своего исполина... - Эмилио... Ты же видел, иначе было нельзя. Эмилио, мы не сможем уплыть отсюда все сразу.
- Если ты думаешь, что я позволю тебе еще что-нибудь проделать с нашими лошадками, - от былой жестокости латорга не осталось и следа, - то я тебя просто убью.
- Нет-нет. - Питти решил, что сейчас не время посвящать приятеля в подробности перевозки животных по подземной реке. - Я лишь хотел сказать, что коней надо пока оставить здесь. Кстати,
- - шаман увидел, как Рондо потянулся губами к воде, - в этой реке много кусачих рыб... Коней надо поить из... Вот, из кожаного мешка!
Шаман подхватил мешок, и из него вывалились прямо в реку остатки сберегаемой Локки крольчатины. Великан счел возможным промолчать.
- Вы пока оставайтесь здесь, кроме одного-двух человек. Вот, есть плот, туда сядут пятеро, и еще мы принесли несколько бревен - значит, еще трое. Так, я заберу степняков, Оленей, Лолу и, пожалуй, Гросси - он некрупный. Отпустишь его? Он мне нужен, чтобы позаботиться о корме для коней. - А вы скоро вернетесь? - мрачно спросил Эмилио.
- Очень скоро, только соорудим большие плоты, нарвем травы и сразу приплывем, - пообещал Питти. - Там великаны... - тихо сказал за его спиной Эль. - Косматые...
- Даю слово! - заглушил шаман голос степняка. - Вот, значит, нечего и ждать, отдыхайте тут, приглядывайте за пчелами, ловите рыбу. А мы поплывем.
- Я буду очень ждать тебя, Питти, - вздохнул Эмилио. - Не вздумай там пропасть... Нашим коникам тут очень не нравится...
Латорг опять обвил руками ногу Рондо, который рассеянно тыкался губами в макушку хозяина, и опять прослезился. Пользуясь паузой, Питти поманил за собой Гросси и повел людей к плотам. - Это что за звери? - спросил наконец Эль.
- Это кони, брат Веснушка, - похвастался шаман. - Они неподвластны смертоносцам. А еще они... Очень добрые и беззащитные.
- Вот не сказал бы по виду, - покачал головой степняк. - У тебя просто сердце от любви к ним разрывается.
- Это не сердце, это попугай под пончо, - Питти показал птичку. - А вот это - Лола, ты с ней осторожней, она - Великая Пси.
- Кто?! - подбросило в воздух маленького охотника. - Кто она?! Да один старый Пси помер у меня на руках, а два его сыночка хотели сожрать мою печень! Ты был в Песчаных Пещерах? - Потом, не пугай ребенка. Свяжем эти бревна, что мы приволокли, поплывем и будем болтать. Они покинули зал, казавшийся теперь тесным от присутствия в нем десятка и двух коней, ни с кем не прощаясь. Шаману хотелось тишины. Плывущих обступила тьма, чуть слышно зажурчала вода под плотами, скользящими по течению.
- Так расскажи мне все, брат Веснушка, - обратился Питти к Элю, устраиваясь на бревнах поудобнее. - Как ваше путешествие?
- Хорошо, - просто ответил Эль. - И пауков принесли, и сами вернулись, и еще вот этим горемыкам помогли, - сказал он, ткнув Таффо локтем в бок. - Но я все хотел тебе сказать... Там великаны, помнишь? Косматые... Десяток почти. Как бы они нас не перетопили в речке, шаман.
- Запросто, - подтвердил его опасения Таффо. - Если только Эля им не отдадим. Они его не любят, он их спящих за носы дергал.
- Так... - нахмурился шаман. - А в зале карликов нас никто не ждет? Какой-нибудь Бияш, например? - Нет, - замотал головой Эль. - Бияша мы рыбам скормили. Больше его нет. Наверное. - Наверное?
Позади в темноте плыл второй плот, там сидели Локки, Каса и тихонько хнычущая Лола. Если в зале действительно кто-то есть, то проскочить его по течению, выпустив десяток стрел, не получится: великаны доберутся до следующих сзади. Шаман приготовил оружие и попросил не шуметь - ни к чему косматым обитателям знать об их приближении. Скоро впереди показалось светлое, быстро растущее пятнышко.
- Я спрыгну, - зашептал шаман. - И ты, Таффо, тоже... Гросси пусть стреляет с плота из лука, остальные охраняют его. У самого конца зала задержитесь, чтобы мы смогли вас догнать.
Спорить с ним было некогда, потому что плот уже вплывал в зал, точно такой же по форме и размерам, как и первый. Великаны были здесь, но в этот раз не делали детей и не спали, а дрались между собой. Эти косматые существа, по всей видимости, терпеть не могли безделья. Несколько огромных людей стояли кругом в центре пещеры и с увлечением наблюдали, как один из великанов, повалив на пол другого, уселся ему на грудь и работает кулаками. Удары потрясали своей мощью, любой из них вышиб бы дух даже из Локки. Когда плот заскользил вдоль каменного берега, Питти и Таффо спрыгнули с него, готовые стрелять, но тут же и застыли от изумления. Остальные проплыли дальше, никем не замеченные, и зацепились за камни в конце зала.
Больше всего шамана потрясла тишина. От ожесточенно дерущихся не доносилось других звуков, кроме тяжелого хриплого дыхания и отчетливых смачных шлепков. И в этой тишине вдруг послышался детский плач. Никем не предупрежденная Лола продолжала рыдать на подплывающем втором плоту.
Драка немедленно остановилась - и участники, и зрители посмотрели на реку. Увидев Питти и Таффо, целящихся из луков, все великаны одновременно зарычали, обнажая желтые клыки, и в этот момент в зале появился плот. Впереди сидел задремавший здоровяк Локки, он держал на коленях лук, но голову бессильно свесил на грудь. Если бы Лола не плакала, то косматые чудовища обернулись бы на его храп.
Позади Оленя, на крохотном оставшемся месте, сидела Каса и утешала обнявшую ее девочку. И та и другая, оказавшись на свету, испуганно замолчали, во все глаза разглядывая великанов. Гиганты занимались тем же.
Заметив, что все глаза чудовищ прикованы к медленно плывущему плоту, Питти легонько толкнул Таффо локтем и побежал следом. Шаман был готов в любой момент спустить тетиву, но отчетливо понимал, как это бессмысленно. Однако великаны, кажется, настолько увлеклись разглядыванием маленькой девочки, что совершенно не двигались с места. А потом случилось то, отчего Таффо уронил лук, а Питти прыснул со смеху, что тоже случалось не часто.
Проплывая середину зала, Лола вдруг подняла ручонку и помахала ею уродливым мутантам. И те, как будто кто-то потянул их за веревочку, тоже замахали ей. Лола улыбнулась, и в ответ великаны показали спрятавшиеся было клыки. В пещеру словно заглянуло солнце, сделав всех такими же добрыми и ласковыми, как оно. - Питти!.. - вдруг громко прошептал Эль, все испортив. - Питти!.. Пора!..
Белка прибавил ходу, промчавшись между Лолой и великанами. Следом громко топал Таффо, оглядываясь на оброненный лук. Чудовища вмиг сменили улыбки на оскалы, и пещера опять наполнилась рычанием. Второй плот ткнулся в первый, удерживаемый на месте Элем, и проснулся Локки. - Ты что творишь, а?! - сходу набросился он на неповинного степняка.
Питти и Таффо прыжком вкатились на плот, который уже выскальзывал из зала, и оказались в темноте. Рядом недовольно сопел Локки. Таффо не выдержал, протянул руку и съездил приятелю по уху.
- Что?! - обиделся тот. - Что?! Завидно, что я себе такой челнок выдолбил? Завидно? А... А почему темно? - Проснись, - брызнул на него водой Таффо. - Деревянная твоя голова и рога оленьи!
- Не ругайся, - попросил его шаман. - Еще неизвестно, как бы все вышло, если бы он не спал... Лола, ты мне ничего не хочешь сказать? - Они добрые! У них там где-то есть дома и детишки. Но они очень боятся кого-то.

* * *

Шаман наконец-то расслабился. В последнем зале тоже были свои обитатели, но со злобными карликами в железных шлемах он умел неплохо справляться. Тем более, что всю дорогу до пещеры Эль и Таффо наперебой рассказывали ему о случившейся там битве, в которой зловредный бесполый Бияш был сброшен в реку на корм слепым рыбам. Питти не представлял себе, до какой степени надо быть бессмертным, чтобы восстать из мертвых после этого.
Велико же было его разочарование, когда он увидел на берегу Хозяина подземелья. В том, что это именно он, сомневаться не приходилось: прямо посреди зала стояло очень высокое и абсолютно безволосое, голое человекоподобное существо без малейших признаков половых органов. Перед ним в несколько шеренг выстроились карлики.
- Приплыли, - сообщил Таффо, хватаясь за берег. - Давайте хоть плоты вытащим, пока драка не началась. Они действительно успели это сделать до того, как набежала первая волна упорных молотобойцев. Питти тут же выяснил, что топором против них орудовать еще сподручнее, чем ножом или луком: косточки у этого народца оказались хрупкие. Позади уже пыхтел Локки, выволакивая свой плот, что-то бормотала Каса, успокаивая малышку. Карлики отступили.
Шаман бросил взгляд на спутников и обнаружил, что Гросси держится за локоть, а Тэг сидит на камнях, разглядывая окровавленную ступню. Молотобойцы сплошной массой столпились вокруг, готовые атаковать по первому приказу хозяина. Питти прикинул, что можно попробовать броситься им на головы в железных шлемах, и попытаться пробежать по ним в тыл противника, но решил пока обождать. Позади поплескивались в реке голодные слепые рыбы. - Бияш! - позвал он. - Давай поговорим, Бияш! - Вам не убить меня еще раз, - ответил мутант. - Не старайся. Что это за девочка?
- Я расскажу тебе о ней, если ты позволишь нам пройти, - не торопился что-либо сообщать Питти. - Еще я могу рассказать тебе кое-что об одном Предке.
- Ты не расскажешь мне о нем ничего такого, чего бы я не знал сам. Я знаю, что он хочет моей помощи. Я знаю, что он хочет отыскать для этого Зеленый Огонь, который спрятан Класом, живущим в Монастыре. Я знаю, что Клас не дал Предку Зеленый Огонь, и я знаю, что, даже если бы дал, это бы ничего не изменило. Что ты еще можешь мне сказать, ты, стоящий рядом с моим убийцей?
Питти молчал. Сказать о Предке, действительно, было больше нечего. Более того, он и сам узнал кое-что новое. Следовало по дороге лучше слушать Эля... Убийца Бияша тем временем виновато смотрел себе под ноги и тоже никак не находил нужных слов.
- Молчишь? Тогда ответь на мой вопрос: кто эта девочка? И помни, что я могу узнать это и без тебя, от нее самой. - Я тебе уже сказала... - пискнула за спиной шамана Лола.
- Ты сказала, что ты - Великая Пси. Означает ли это, что прежние хозяева Святой Земли возвращаются? - Нет, я убежала...
- Тебя привел этот человек, - утвердительно произнес Бияш и приблизился. Карлики расступались, не оборачиваясь, будто чувствовали хозяина. - Тебя зовут Питти, ты шаман из племени Белок, бежал из Леса, где тебя приговорили к смерти за убийства. Ты говоришь с духами предков. Ты нашел Монастырь, ты вел сюда смертоносца, ты поселил здесь степняка Класа и мальчишку, который сделался Повелителем змеиного народа. Ты послал моего убийцу и рыжую женщину за смертоносцами в Город Пауков. Ты прислал сюда жителей. Теперь ты привел животных с севера и их хозяев. И вот - маленькая Пси. Ты убивал смертоносцев и дружил с ними. Я знаю о тебе все. Что ты можешь добавить, чего бы я не знал сам?
- Многое, - сказал шаман, но осекся, встретившись глазами с Бияшем. Да, мутант прав, остальное - мелочи. -Я... Я принес сюда еще кое-кого. - Тебе было мало? - чуть искривил губы Бияш.
- Это важно. Я готовлюсь к войне со смертоносцами. Но я скажу, кого еще я принес, только если ты пропустишь нас. Договоримся о мире, Бияш!

Предыдущая страница 10 Следующая страница


11 Сеймон Норман

- Мир? Я не воюю с вами. Мне нужен только Зеленый Огонь, и я его получу, иначе его получит Предок. А ты стараешься раздразнить мое любопытство, говоря о попугае в своем пончо. Нет, он не интересен мне. Мне интересна девочка. Девочка может узнать многое.
- Ты любишь узнавать, да? - поддержал разговор Эль, игнорируя щипки Локки. - Я тоже. Мы немного похожи с тобой, и я... Я готов попросить у тебя прощения.
- Прыгни в реку, степняк, - посоветовал Элю мутант и потерял к нему интерес. - Отдай мне девочку, Питти. Видишь, я не пытаюсь выманить ее обманом. Отдай мне девочку и уходи. Не забирай ее с собой в реку.
Шаман размышлял. Великая Пси - источник знаний для лысого мутанта. Прежде всего, он попросит или заставит ее забраться в голову Класа, спрятавшего Зеленый Огонь. А что это чудовище вытворит потом? Судя по рассказам Эля, ничего хорошего. Хотя духи не указывали на него, как на несущего опасность, в отличие от Предка...
- Ты ведь пока можешь пропустить моих друзей, верно? Всех, кроме меня и Лолы? Они ведь тебе не нужны.
- Я тогда тоже останусь, - заявила Каса. - И я... - мрачно буркнул Тэг, не желая оставлять жену. -И... - Молчать! - взревел Питти, когда и Килк раскрыл рот. - Никто больше не останется. Я и Лола. Мутант не пошевелился, но ряды карликов раздвинулись. Никто не хотел шагнуть первым, и Питти с удовольствием пнул сидящего на камнях Тэга, что очень хотел сделать с тех пор, как тот рассказывал латоргам об их чести. Степняк подскочил, и его тут же толкнули вперед Олени, захватив широкими плечами и Касу с Килком. Гросси, неуверенно оглядываясь, шагнул следом. Теперь осталась только Лола, обхватившая Питти сзади руками, и Эль. Степняк явно собирался что-то сказать, когда Локки протянул назад длинную руку и уволок его прочь. В повисшем молчании шаман слышал шаркающие по плитам шаги удаляющихся друзей. Что они будут делать?.. Шаман твердо мог сказать, что кто-то побежит в Монастырь за помощью, остальные разгонят карликов, если они есть наверху, и сядут в засаду. Подслушивать на лестнице устроится, конечно, Эль.
- Что ж, пора решаться, - напомнил мутант. - Я не могу позволить тебе провести в Монастырь Великую Пси. Но я могу отпустить тебя и сохранить девочке жизнь. - Я не хочу с ним оставаться... - пробормотала сзади Лола. - Он не живой...
- Я бессмертен, - уточнил Бияш. - Впрочем, это одно и то же, потому что все живое - смертно. Я возник не для жизни. - А для чего? - Питти рад был любой возможности потянуть время.
- Для знаний. Я знаю об этом мире почти все. Я знаю, куда ушли Предки, я знаю, почему они не вернулись, я знаю, каким был этот мир прежде и почему он изменился. Я знаю, каким он будет. Я знаю, что надо делать, чтобы он не стал таким, каким собирается стать. Я знаю почти, почти все. - Зачем? - Я знаю и это, - опять скривил губы мутант.
- Ты тоже хочешь знать? Все стоящие перед смертью становятся любопытны, ты не замечал?.. Замечал, я и это знаю. Я возник, Питти, чтобы отвечать на вопросы. Так было задумано. - Тебя создали?
- Нет, я возник. Но так было задумано. Не задавай таких вопросов, шаман, ответов на которые ты не сможешь понять. Решайся. Я не хотел бы тебя убивать сейчас, чтобы потом не тратить времени на убийство твоих друзей.
- Давай договоримся, Бияш! Я дам тебе слово, - шаман едва не осекся, увидев как снова искривились губы мутанта. Он, что, и правда много знает? - Я дам тебе слово, что не отдам Зеленый Огонь Предку. И он не сможет...
- Стать моим хозяином? Ему ты дал другое слово... Но он и не получит власти надо мной, Питти. Я знаю многое. Я знаю, как превратить этот мир в пустыню. Я знаю, как сделать так, что не выживет никто, даже я. Потому что это будет не смерть, а прекращение существования. Ты не видишь разницы?.. Жаль. Я возник для того, чтобы давать ответы, но не для того, чтобы пояснять их. - Прямо как мои старики-духи.
- Ты говоришь не с духами, ты говоришь с собой... Я знаю, что ты думаешь. Что я убью вас, как только отыщу Зеленый Огонь. Это правда, мне не нужна война здесь, в моем убежище, а вы принесли войну. Но ты можешь отдать мне девочку и увести своих друзей. Я сам найду Зеленый Огонь, который нужен мне. Я и маленькая Великая Пси.
- Мы не сможем уйти, Бияш! - Питти сделал как бы в порыве чувств два шага вперед, но шеренги карликов мгновенно сомкнулись перед ним. - Нас загнали сюда смертоносцы! Дай нам убежище, и мы договоримся о Зеленом Огне.
- Плохое время договариваться, шаман. Ты стоишь на краю, а я нет. Если ты отдашь мне девочку, я получу Зеленый Огонь, и этот мир будет жить. Если нет - я начну слабеть, и тогда мы перестанем существовать вместе с ним. - Но, Бияш... - начал шаман и никак не смог придумать никаких «но». - Смертоносцы! - вбежал в пещеру Эль, выпучив глаза. - Там два смертоносца! Мутант немного помедлил, потом повернулся и пошел к выходу, сделав Питти приглашающий знак рукой. Карлики расступились, а потом последовали за несущим девочку шаманом, окружив их кольцом. Уже на лестнице Белка понял, что, не имея позади себя реки, сможет говорить с Бияшем, только приставив малышке нож к горлу. А этого он делать не станет...
- Всего двое, - с укором сказал мутант запыхавшемуся Элю, выйдя на поверхность и взглянув на небо. Потом его губы скривились: - Ты собираешься с ними воевать, да, степняк?
Эль не ответил, а шары между тем опускались прямо на неширокую площадку, где когда-то карлики убили смертоносца Анзу. Вдруг Питти почувствовал знакомую боль в висках, а степняк ничком повалился на траву. Бияш на Гнев Небесный никак не отреагировал, он молча стоял и смотрел. - Брось на них своих карликов! Они не чувствуют их Гнева, я знаю!
- На открытом пространстве смертоносец убьет их всех слишком легко. Я дорожу своим материалом. Так ты отдашь мне девочку? - Да... Но ты должен позволить мне видеться с ней.
- Умен, - качнул головой Бияш. - Да, я как раз собирался убить тебя и забрать маленькую Пси. Один из пауков мертв. - Как они сюда попали?
- Пролетели между гор. Это возможно, но там очень холодно. Уверен, что гораздо большее их число упало на перевалы. Один из них умер на подлете. Второй выжил. Сейчас он убьет нас всех, а оживу только я. Девочка не достанется никому.
Послышался топот, и шаман, оглянувшись, увидел удирающих со всех ног карликов. Бияш, бессмертный мутант Бияш не может справиться со смертоносцем? Питти скинул с плеча лук, поискал глазами друзей, но заметил лишь Гросси, который шел, держась за голову. Да, все остальные поражены Небесным Гневом... - Мы будем сражаться, Бияш! Помоги нам!
- Я возник не для битв, а для ответов на вопросы. - Мутант не двигался с места, глядя, как паук уминает воздушный шар. - Мне будет трудно восстать... Без Зеленого Огня мне все трудней. - Ты не боишься говорить мне это? - Питти отпустил тетиву, всаживая в смертоносца первую стрелу.
- Ты сейчас умрешь. Враг слишком быстр, чтобы ты успел добежать до перевала. Но я признателен тебе, что ты отвлечешь его от моего народца, и они успеют спрятаться в снегах. Когда я восстану...
- Как нам убить паука, Бияш? - вдруг спросила Лола. - У тебя такая интересная голова, но там нет ответа.
- Значит, ответа нет, потому что я знаю многое. - Мутант повернулся к девочке. - Да, я спас бы тебя, если б мог.
Смертоносец закончил с шаром, с большим старанием придавив его камнями, и побежал к Питти. Шаман смотрел на семь стрел, торчащих в пауке, на пытающегося успеть на помощь Гросси, на корчащегося Эля...
- Бияш, возникший для ответов на вопросы, как его остановить? Хоть на время?- Пусть Лола скажет ему, что ты можешь погубить Дельту прямо сейчас, - тут же ответил мутант. - Я могу хоть сейчас уничтожить Дельту! - опередил девочку Питти. - Даю слово! Паук остановился в десяти локтях, громадный, мощный. Терпеливый, умеющий ждать. «Говори, человек. И не забудь сказать, почему же ты этого еще не сделал. Ты, убийца пауков. Я вижу твою душу».
- Я убивал вас ядом, огнем, холодом и пчелами, - издалека начал шаман, пытаясь угадать, откуда же к нему придет помощь на сей раз. Безрезультатно. - Мне ненавистен мир, затянутый паутиной... «Я могу прочесть это в твоей душе», - сказал смертоносец и пошевелил огромными клыками.
- На моей стороне весь мир. И это существо, возникшее, чтобы отвечать на вопросы, - тоже. Спроси его, почему я еще не уничтожил Дельту.
«Бияш... - неприязненно протянул паук. - Его я не убью, потому что не могу убить. Но я могу его спеленать. Он должен прибыть в Город. Теперь мы знаем, где он скрывался... Но ты тянешь время, человек».
Мутант, который знал почти все, вдруг покачнулся. Шаману показалось, что Бияш совсем не хочет отправиться в Город Пауков, обмотанный паутиной. Лучик надежды шевельнулся в душе у
Питти. Неужели латоргам опять повезет, и их кони, не умеющие есть рыбу, не передохнут в пещере от голода? - Бияш, ты ничего не хочешь мне сказать?
- Этот смертоносец... Он одинок... Все его товарищи погибли, а остальные Восьмилапые так далеко... Далеко... - Бияш шагнул вперед и заслонил собой шамана. - Так далеко, что ты никогда их не увидишь... Ты одинок...
Питти припомнил, что смертоносцы не могут выносить оторванности от сородичей. Анза, ученый из Ута, много тренировался, прежде чем смог совершать путешествия в одиночку, но его сознание было велико. А перед ними стоял солдат. «Нет! Замолчи!»
Большое тело мутанта содрогнулось, но он обнял руками смертоносца и повис на нем. Из оцепенения, длившегося мгновение, Питти вывел визг Лолы: -Руби!
И он рубанул по торчащей в сторону мохнатой лапе, которая не отделилась от туловища, но переломилась, прыгнул ко второй. Паук повернулся, мотнув телом Бияша, и сбил его с ног. Возникший сзади смертоносца Гросси с воплем опустил топор, и насекомое снова крутнулось, подставив себя шаману. Еще удар! Еще!
Когда смертоносец отшвырнул-таки от себя почти пополам разорванный труп мутанта, его слушались лишь три лапы из восьми. Гросси лежал в двадцати локтях, из его разорванной куртки сочилась кровь. Паук пополз, и Питти решил сначала, что он хочет добить мальчишку, но насекомое явно уже ничего не видело вокруг. «Один... Один... Никогда...»
К нему подскочил очнувшийся Эль и с размаху ударил копьем из клешни скорпиона в хитин. Раздался хруст, паук замер.
- Осторожно, он еще жив. - Питти тяжело осел на землю. - Но он умрет. Они все умрут. Хотя бы от старости... Помоги лучше парнишке. Иди ко мне, Лола, не плачь, Бияш скоро придет к нам в гости. А сейчас к нам прибегут друзья, и понесут нас с тобой через еще один маленький и почти не снежный перевал в Монастырь. Да-да, и меня понесут. Потому что прошел я уже достаточно.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 Когда он проснулся, в стойбище была тишина, нарушаемая лишь редким похрапыванием и посапываньем. Питти легко поднялся на немного передохнувшие ноги, подмигнул месяцу и отправился, чуть пригнувшись к земле, освобождать пленников. На полдороге шаман остановился и едва не хлопнул себя по лбу: сперва следовало забрать у вождя нож... И тут раздался хриплый шепот: - Питти!.. Ты идешь к нам, Питти? (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 Теребя в руках вдруг ставшие маленькими и бесполезными копья, степняки столпились вокруг своего предводителя с длинным луком, но тот и сам совершенно потерялся. Десяток и два несущихся на полном скаку латоргов - зрелище, которое может заставить сомневаться в своих силах самого опытного командира. Питти, не отводя глаз от прекрасного видения, нашарил девочку, сгреб ее в охапку и заковылял навстречу спасителям. (Страница 8)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 10)


Сеймон Норман

Монастырь

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel